<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://www.debatenews.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.debatenews.com.br/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-84889008-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"737c52bdf3","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Advogado da prefeitura é acusado de atirar em mulher' href='http://www.debatenews.com.br/2017/01/07/advogado-da-prefeitura-e-acusado-de-atirar-em-mulher/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.debatenews.com.br/2017/01/08/veja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017/" />
<link rel='shortlink' href='http://www.debatenews.com.br/?p=15474' />
<link rel="alternate" type="application/json+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.debatenews.com.br/2017/01/08/veja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017/">
<meta property="og:title" content="Veja a capa da edição impressa deste domingo, 8 de janeiro de 2017">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capinha.jpg">
<meta property="og:image:width" content="503">
<meta property="og:image:height" content="750">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capa.jpg">
<meta property="og:image:width" content="579">
<meta property="og:image:height" content="1000">
<meta property="article:published_time" content="2017-01-08T00:34:48+00:00">
<meta property="article:modified_time" content="2017-01-08T00:34:48+00:00">
<meta property="article:author" content="http://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="CADERNO D">
<meta property="article:tag" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="POLÍCIA">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="2017">
<meta property="article:tag" content="capa">
<meta property="article:tag" content="edição impressa">
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<title> Jornal Debate </title>
</head>
<body id="mh-mobile" class="single single-post postid-15474 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
        <center>
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.debatenews.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="556" height="186" src="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" itemprop="logo" srcset="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.debatenews.com.br/" title="" rel="home">
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="http://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="http://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145"><a href="http://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a href="http://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="http://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
        </center>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-15474" class="post-15474 post type-post status-publish format-standard has-post-thumbnail hentry category-cadernod category-diversos category-manchete category-noticias category-policia category-regiao tag-1651 tag-capa tag-edicao-impressa">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Veja a capa da edição impressa deste domingo, 8 de janeiro de 2017		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.debatenews.com.br/2017/01/">8 de janeiro de 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.debatenews.com.br/category/cadernod/" rel="category tag">CADERNO D</a>, <a href="http://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="http://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="http://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="http://www.debatenews.com.br/category/policia/" rel="category tag">POLÍCIA</a>, <a href="http://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.debatenews.com.br/2017/01/08/veja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content clearfix">
		
<figure class="entry-thumbnail">
<img src="http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capinha-503x381.jpg" alt="" title="face-capinha" />
</figure>
					<div data-element-url="http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
		     	 data-element-title="Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017"
			     data-attr-reference="15474"
			     data-attr-nonce="94e4a7d571"
			     class="wpusb wpusb-square  "
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar no Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar via WhatsApp"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&text=Acabei de ler Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweetar"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span data-title="Tweetar"></span>
				</a>
				<span data-element="twitter" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar no Google+"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);"
				   data-action="open-modal-networks"
				   class="wpusb-button "
				   title="Abre modal com todas redes sociais"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div><p><img class="alignleft size-full wp-image-15473" src="http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capa.jpg" alt="face-capa" width="579" height="1000" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capa.jpg 579w, http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capa-174x300.jpg 174w" sizes="(max-width: 579px) 100vw, 579px" /></p>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.debatenews.com.br/tag/2017/" rel="tag">2017</a></li><li><a href="http://www.debatenews.com.br/tag/capa/" rel="tag">capa</a></li><li><a href="http://www.debatenews.com.br/tag/edicao-impressa/" rel="tag">edição impressa</a></li></ul></div>	</article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e7323b9b448e942b01f0b68f4aadc7d8?s=90&#038;r=x' srcset='http://2.gravatar.com/avatar/e7323b9b448e942b01f0b68f4aadc7d8?s=180&amp;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.debatenews.com.br/author/sergio/" title="Mais artigos publicados por Sergio Fleury'">
					349 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.debatenews.com.br/2017/01/07/advogado-da-prefeitura-e-acusado-de-atirar-em-mulher/" rel="prev"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/01/web-marcelo-picinin-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Marcelo Picinin é assessor do prefeito Otacílio Assis (PSB)" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/01/web-marcelo-picinin-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/01/web-marcelo-picinin-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/01/web-marcelo-picinin-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Advogado da prefeitura é acusado de atirar em mulher</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4>			<div class="textwidget"><center><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4553&w=h&c=607065&f=ffffff" height="250px" width="220px"></iframe><noscript>Previsão de <a href="http://www.cptec.inpe.br/cidades/tempo/4553">Santa Cruz do Rio Pardo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript></center></div>
		</div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-15474 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/01/08/veja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017/" title="Veja a capa da edição impressa deste domingo, 8 de janeiro de 2017"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capinha-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="face-capinha" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capinha-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capinha-503x381.jpg 503w, http://www.debatenews.com.br/wp-content/uploads/2017/01/face-capinha-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/01/08/veja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017/" title="Veja a capa da edição impressa deste domingo, 8 de janeiro de 2017">
									Veja a capa da edição impressa deste domingo, 8 de janeiro de 2017								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 de janeiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/01/08/veja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-15466 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/01/07/advogado-da-prefeitura-e-acusado-de-atirar-em-mulher/" title="Advogado da prefeitura é acusado de atirar em mulher"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/01/web-marcelo-picinin-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Marcelo Picinin é assessor do prefeito Otacílio Assis (PSB)" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/01/web-marcelo-picinin-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/01/web-marcelo-picinin-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/01/web-marcelo-picinin-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/01/07/advogado-da-prefeitura-e-acusado-de-atirar-em-mulher/" title="Advogado da prefeitura é acusado de atirar em mulher">
									Advogado da prefeitura é acusado de atirar em mulher								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 de janeiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/01/07/advogado-da-prefeitura-e-acusado-de-atirar-em-mulher/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-15457 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/01/03/um-ano-para-esquecer/" title="Um ano para esquecer"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/01/web-bertinho-1865-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="SAUDADE — Umberto Magnani Netto foi o santa-cruzense que gostava de dar visibilidade à cidade natal" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/01/web-bertinho-1865-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/01/web-bertinho-1865-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/01/web-bertinho-1865-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/01/03/um-ano-para-esquecer/" title="Um ano para esquecer">
									Um ano para esquecer								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 de janeiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/01/03/um-ano-para-esquecer/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-15462 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/01/02/artigo-de-joao-zanata-neto-edicao-de-1o012017/" title="Artigo de João Zanata Neto &#8211; edição de 1º/01/2017"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/01/web-zanata-1865-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="web-zanata-1865" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/01/web-zanata-1865-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/01/web-zanata-1865-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/01/02/artigo-de-joao-zanata-neto-edicao-de-1o012017/" title="Artigo de João Zanata Neto &#8211; edição de 1º/01/2017">
									Artigo de João Zanata Neto &#8211; edição de 1º/01/2017								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2 de janeiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/01/02/artigo-de-joao-zanata-neto-edicao-de-1o012017/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-15453 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/01/02/artigo-de-frei-betto-edicao-de-1o012017/" title="Artigo de Frei Betto &#8211; edição de 1º/01/2017"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2016/11/635892900467041421-1425876384_writing-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Artigo" srcset="http://www.debatenews.com.br/wp-content/uploads/2016/11/635892900467041421-1425876384_writing-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2016/11/635892900467041421-1425876384_writing-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/01/02/artigo-de-frei-betto-edicao-de-1o012017/" title="Artigo de Frei Betto &#8211; edição de 1º/01/2017">
									Artigo de Frei Betto &#8211; edição de 1º/01/2017								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2 de janeiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/01/02/artigo-de-frei-betto-edicao-de-1o012017/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-14" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4>			<div class="textwidget"><p><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></p>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-24" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-23" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: debate@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro.<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="cotacaodolar-4" class="mh-footer-widget widget_cotacaodolar">            <div id="cotacaodolar">
				<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cota&ccedil;&atilde;o do d&oacute;lar</span></h6>				<strong>U$1,00 = R$﻿﻿3.22</strong>
				<div>
                	Valor para 08/01/2017 &agrave;s 01:00 pego em 
                    <br/><a href="http://www.cotacaodolarhoje.com">Cotação Dólar</a>
                </div>
			</div>
            </div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" width="250" height="250" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
 <center>
  <font color="#FFFFFF">Desenvolvido com dedicação e muito </font> <font color="#FF0000"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#FFFFFF"> por </font> <a title="Clique e será redirecionado para o nosso site ;)"href="http://www.freelas4u.com.br/" style="color: #FF0000" target="_blank">Freelas4U</a> <font color="#FFFFFF"> - Copyright © 2016 | Todos os Direitos Reservados.</font>
 </center>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=3.21.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.21.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
			<div class="wpusb-modal-mask"
			     data-wpusb-component="social-modal"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks">				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
					   class="wpusb-button-popup wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="whatsapp://send?text=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
					   class="wpusb-button-popup wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&text=Acabei de ler Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017"
					   class="wpusb-button-popup wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
					   class="wpusb-button-popup wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
					   class="wpusb-button-popup wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&media=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2017%2F01%2Fface-capinha.jpg&description=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017"
					   class="wpusb-button-popup wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&title=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017"
					   class="wpusb-button-popup wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&title=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017"
					   class="wpusb-button-popup wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="mailto:?subject=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F
%0A%0AVeja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017%0A%0A%0A"
					   class="wpusb-button-popup wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F
%0A%0AVeja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017%0A%0A%0A&tf=1"
					   class="wpusb-button-popup wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
					   class="wpusb-button-popup wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="tg://msg_url?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&text=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017"
					   class="wpusb-button-popup wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&text=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017"
					   class="wpusb-button-popup wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="viber://forward?text=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
					   class="wpusb-button-popup wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&title=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017"
					   class="wpusb-button-popup wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Veja%20a%20capa%20da%20edi%C3%A7%C3%A3o%20impressa%20deste%20domingo%2C%208%20de%20janeiro%20de%202017&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
					   class="wpusb-button-popup wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F&redirect_uri=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F"
					   class="wpusb-button-popup wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F01%2F08%2Fveja-a-capa-da-edicao-impressa-deste-domingo-8-de-janeiro-de-2017%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div></div><div id="fb-root"></div></body>
</html>


