<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://www.debatenews.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.debatenews.com.br/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-84889008-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"b8d39f13fc","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abre alas para Umberto' href='http://www.debatenews.com.br/2017/02/09/abre-alas-para-umberto/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.debatenews.com.br/2017/02/10/stj-nega-liberdade-para-sueli-feitosa/" />
<link rel='shortlink' href='http://www.debatenews.com.br/?p=17060' />
<link rel="alternate" type="application/json+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.debatenews.com.br/2017/02/10/stj-nega-liberdade-para-sueli-feitosa/">
<meta property="og:title" content="STJ nega liberdade para Sueli Feitosa">
<meta property="og:description" content="&nbsp; A ministra Maria Thereza de Assis Moura, da Sexta Turma do STJ (Superior Tribunal de Justiça), de Brasília, indeferiu liminarmente o habeas corpus em&hellip;">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-stj.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="640">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-ministra-stj.jpg">
<meta property="og:image:width" content="443">
<meta property="og:image:height" content="263">
<meta property="article:published_time" content="2017-02-10T01:18:24+00:00">
<meta property="article:modified_time" content="2017-02-10T01:18:24+00:00">
<meta property="article:author" content="http://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="POLÍCIA">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="antonio godoy maruca">
<meta property="article:tag" content="habeas corpus">
<meta property="article:tag" content="stj">
<meta property="article:tag" content="sueli feitosa">
<meta property="article:tag" content="superior tribunal de jutiça">
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<title> Jornal Debate </title>
</head>
<body id="mh-mobile" class="single single-post postid-17060 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
        <center>
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.debatenews.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="556" height="186" src="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" itemprop="logo" srcset="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="http://www.debatenews.com.br/" title="" rel="home">
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="http://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="http://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a href="http://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="http://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
        </center>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-17060" class="post-17060 post type-post status-publish format-standard has-post-thumbnail hentry category-diversos category-manchete category-noticias category-policia category-regiao tag-antonio-godoy-maruca tag-habeas-corpus tag-stj tag-sueli-feitosa tag-superior-tribunal-de-jutica">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			STJ nega liberdade para Sueli Feitosa		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.debatenews.com.br/2017/02/">10 de fevereiro de 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="http://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="http://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="http://www.debatenews.com.br/category/policia/" rel="category tag">POLÍCIA</a>, <a href="http://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.debatenews.com.br/2017/02/10/stj-nega-liberdade-para-sueli-feitosa/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content clearfix">
		
<figure class="entry-thumbnail">
<img src="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-stj-678x381.jpg" alt="" title="web sueli stj" />
<figcaption class="wp-caption-text">Com a derrota no STJ em Brasília, Sueli Feitosa vai continuar presa</figcaption>
</figure>
					<div data-element-url="http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
		     	 data-element-title="STJ%20nega%20liberdade%20para%20Sueli%20Feitosa"
			     data-attr-reference="17060"
			     data-attr-nonce="b79dcdfdb4"
			     class="wpusb wpusb-square  "
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar no Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar via WhatsApp"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&text=Acabei de ler STJ%20nega%20liberdade%20para%20Sueli%20Feitosa"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweetar"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span data-title="Tweetar"></span>
				</a>
				<span data-element="twitter" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar no Google+"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);"
				   data-action="open-modal-networks"
				   class="wpusb-button "
				   title="Abre modal com todas redes sociais"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div><p>&nbsp;</p>
<figure id="attachment_17072" style="width: 443px" class="wp-caption alignright"><img class="size-full wp-image-17072" src="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-ministra-stj.jpg" alt="A ministra Maria Thereza negou liminarmente o pedido para libertar Sueli Feitosa" width="443" height="263" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-ministra-stj.jpg 443w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-ministra-stj-300x178.jpg 300w" sizes="(max-width: 443px) 100vw, 443px" /><figcaption class="wp-caption-text">A ministra Maria Thereza negou liminarmente o pedido para libertar Sueli Feitosa</figcaption></figure>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">A ministra Maria Thereza de Assis Moura, da Sexta Turma do STJ (Superior Tribunal de Justiça), de Brasília, indeferiu liminarmente o habeas corpus em favor da funcionária pública Sueli de Fátima Feitosa, de Santa Cruz do Rio Pardo, que foi presa na última quarta-feira, 8, depois de ficar quase 40 dias foragida da Justiça. O advogado de Sueli, Antonio Godoy Maruca, recorreu ao STJ depois que o Tribunal de Justiça de São Paulo negou pedido idêntico, antes de Sueli se entregar à Polícia Civil. No entanto, sofreu nova derrota.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">O STJ ainda não informou quais as alegações da ministra para manter Sueli Feitosa na prisão. Muito conceituada nos meios jurídicos, a ministra Maria Thereza integra o STJ desde 2006, sendo que a partir de 2014 também tomou posse como ministra efetiva do Tribunal Superior Eleitoral (TSE), do qual é a corregedora-geral eleitoral.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Com a decisão, Sueli vai permanecer no presídio feminino de Pirajuí, para onde foi levada na noite de quarta-feira, 8, após ser interrogada pelos três delegados de Santa Cruz do Rio Pardo durante nove horas.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">A funcionária pública é ré confessa do desvio milionário de dinheiro público da prefeitura de Santa Cruz, onde ela trabalhava na tesouraria. Inicialmente o valor do rombo foi estimado em R$ 3,5 milhões, mas a polícia já sabe que o montante desviado é muito maior.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Na noite de quarta-feira, 8, ao repórter Dário Miguel da rádio Band FM, Sueli pediu “perdão” à população de Santa Cruz do Rio Pardo pelo desfalque milionário ao longo de muitos anos. “Só quero dizer que estou arrependida do que fiz”, disse a funcionária, no instante em que chegava ao presídio feminino de Pirajuí-SP.</span></p>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.debatenews.com.br/tag/antonio-godoy-maruca/" rel="tag">antonio godoy maruca</a></li><li><a href="http://www.debatenews.com.br/tag/habeas-corpus/" rel="tag">habeas corpus</a></li><li><a href="http://www.debatenews.com.br/tag/stj/" rel="tag">stj</a></li><li><a href="http://www.debatenews.com.br/tag/sueli-feitosa/" rel="tag">sueli feitosa</a></li><li><a href="http://www.debatenews.com.br/tag/superior-tribunal-de-jutica/" rel="tag">superior tribunal de jutiça</a></li></ul></div>	</article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e7323b9b448e942b01f0b68f4aadc7d8?s=90&#038;r=x' srcset='http://2.gravatar.com/avatar/e7323b9b448e942b01f0b68f4aadc7d8?s=180&amp;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.debatenews.com.br/author/sergio/" title="Mais artigos publicados por Sergio Fleury'">
					482 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.debatenews.com.br/2017/02/09/abre-alas-para-umberto/" rel="prev"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-carnaval-1-1870-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="PREPARATIVOS — Bloco que vai desfilar na avenida ensaia todas as noites numa quadra da Estação" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-carnaval-1-1870-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-carnaval-1-1870-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-carnaval-1-1870-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Abre alas para Umberto</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4>			<div class="textwidget"><center><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4553&w=h&c=607065&f=ffffff" height="250px" width="220px"></iframe><noscript>Previsão de <a href="http://www.cptec.inpe.br/cidades/tempo/4553">Santa Cruz do Rio Pardo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript></center></div>
		</div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-17060 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/02/10/stj-nega-liberdade-para-sueli-feitosa/" title="STJ nega liberdade para Sueli Feitosa"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-stj-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Com a derrota no STJ em Brasília, Sueli Feitosa vai continuar presa" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-stj-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-stj-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-stj-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/02/10/stj-nega-liberdade-para-sueli-feitosa/" title="STJ nega liberdade para Sueli Feitosa">
									STJ nega liberdade para Sueli Feitosa								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 de fevereiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/02/10/stj-nega-liberdade-para-sueli-feitosa/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-16760 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/02/09/abre-alas-para-umberto/" title="Abre alas para Umberto"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-carnaval-1-1870-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="PREPARATIVOS — Bloco que vai desfilar na avenida ensaia todas as noites numa quadra da Estação" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-carnaval-1-1870-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-carnaval-1-1870-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-carnaval-1-1870-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/02/09/abre-alas-para-umberto/" title="Abre alas para Umberto">
									Abre alas para Umberto								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 de fevereiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/02/09/abre-alas-para-umberto/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-16756 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/02/09/apos-depor-durante-nove-horas-sueli-ainda-reluta-em-citar-nomes/" title="Após depor durante nove horas, Sueli ainda reluta em citar nomes"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-noite-1-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Chorando, Sueli Feitosa deixa a delegacia para ser levada até o presídio de Pirajuí" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-noite-1-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-noite-1-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-sueli-noite-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/02/09/apos-depor-durante-nove-horas-sueli-ainda-reluta-em-citar-nomes/" title="Após depor durante nove horas, Sueli ainda reluta em citar nomes">
									Após depor durante nove horas, Sueli ainda reluta em citar nomes								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 de fevereiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/02/09/apos-depor-durante-nove-horas-sueli-ainda-reluta-em-citar-nomes/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-16744 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/02/08/sueli-e-presa-e-policia-aposta-em-delacao/" title="Sueli é presa e polícia aposta em delação"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-prisão-sueli-feitosa-1-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Sueli deixa o carro da polícia e é levada ao interior da delegacia; atrás, de óculos escuros, o advogado Antonio Godoy Maruca" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-prisão-sueli-feitosa-1-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-prisão-sueli-feitosa-1-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-prisão-sueli-feitosa-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/02/08/sueli-e-presa-e-policia-aposta-em-delacao/" title="Sueli é presa e polícia aposta em delação">
									Sueli é presa e polícia aposta em delação								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 de fevereiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/02/08/sueli-e-presa-e-policia-aposta-em-delacao/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-16740 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/02/07/coluna-de-frei-betto-edicao-de-05022017/" title="Coluna de Frei Betto &#8211; edição de 05/02/2017"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-frei-betto-1870-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="web frei betto 1870" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-frei-betto-1870-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-frei-betto-1870-300x225.jpg 300w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-frei-betto-1870-768x576.jpg 768w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-frei-betto-1870-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-frei-betto-1870-326x245.jpg 326w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-frei-betto-1870.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/02/07/coluna-de-frei-betto-edicao-de-05022017/" title="Coluna de Frei Betto &#8211; edição de 05/02/2017">
									Coluna de Frei Betto &#8211; edição de 05/02/2017								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/02/07/coluna-de-frei-betto-edicao-de-05022017/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-14" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4>			<div class="textwidget"><p><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></p>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-24" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-23" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: debate@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro.<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="cotacaodolar-4" class="mh-footer-widget widget_cotacaodolar">            <div id="cotacaodolar">
				<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cota&ccedil;&atilde;o do d&oacute;lar</span></h6>				<strong>U$1,00 = R$﻿﻿3.13</strong>
				<div>
                	Valor para 10/02/2017 &agrave;s 02:00 pego em 
                    <br/><a href="http://www.cotacaodolarhoje.com">Cotação Dólar</a>
                </div>
			</div>
            </div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" width="250" height="250" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
 <center>
  <font color="#FFFFFF">Desenvolvido com dedicação e muito </font> <font color="#FF0000"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#FFFFFF"> por </font> <a title="Clique e será redirecionado para o nosso site ;)"href="http://www.freelas4u.com.br/" style="color: #FF0000" target="_blank">Freelas4U</a> <font color="#FFFFFF"> - Copyright © 2016 - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
 </center>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1484064636' type='text/css' media='all' />
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
			<div class="wpusb-modal-mask"
			     data-wpusb-component="social-modal"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks">				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
					   class="wpusb-button-popup wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="whatsapp://send?text=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
					   class="wpusb-button-popup wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&text=Acabei de ler STJ%20nega%20liberdade%20para%20Sueli%20Feitosa"
					   class="wpusb-button-popup wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
					   class="wpusb-button-popup wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
					   class="wpusb-button-popup wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&media=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2017%2F02%2Fweb-sueli-stj-1024x640.jpg&description=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa"
					   class="wpusb-button-popup wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&title=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa"
					   class="wpusb-button-popup wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&title=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa"
					   class="wpusb-button-popup wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="mailto:?subject=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F
%0A%0ASTJ%20nega%20liberdade%20para%20Sueli%20Feitosa%0A%0A%26nbsp%3B%0D%0A%0D%0A%0D%0A%0D%0AA%20ministra%20Maria%20Thereza%20de%20Assis%20Moura%2C%20da%20Sexta%20Turma%20do%20STJ%20%28Superior%20Tribunal%20de%20Justi%C3%A7a%29%2C%20de%20Bras%C3%ADlia%2C%20indeferiu%20liminarmente%20o%20habeas%20corpus%20em%20favor%20da%20funcion%C3%A1ria%20p%C3%BAblica%20Sueli%20de%20F%C3%A1tima%20Feitosa%2C%20de%20Santa%20Cruz%20do%20Rio%20Pardo%2C%20que%20foi%20presa%20na%20%C3%BAltima%20quarta-feira%2C%208%2C%20depois%20de%20ficar%20quase%2040%20dias%20foragida%20da%20Justi%C3%A7a.%20O%20advogado%20de%20Sueli%2C%20Antonio%20Godoy%20Maruca%2C%20recorreu%20ao%20STJ%20depois%20que%20o%20Tribunal%20de%20Justi%C3%A7a%20de%20S%C3%A3o%20Paulo%20negou%20pedido%20id%C3%AAntico%2C%20antes%20de%20Sueli%20se%20entregar%20%C3%A0%20Pol%C3%ADcia%20Civil.%20No%20entanto%2C%20sofreu%20nova%20derrota.%0D%0A%0D%0AO%20STJ%20ainda%20n%C3%A3o%20informou%20quais%20as%20alega%C3%A7%C3%B5es%20da%20ministra%20para%20manter%20Sueli%20Feitosa%20na%20pris%C3%A3o.%20Muito%20conceituada%20nos%20meios%20jur%C3%ADdicos%2C%20a%20ministra%20Maria%20Thereza%20integra%20o%20STJ%20desde%202006%2C%20sendo%20que%20a%20partir%20de%202014%20tamb%C3%A9m%20tomou%20posse%20como%20ministra%20efetiva%20do%20Tribunal%20Superior%20Eleitoral%20%28TSE%29%2C%20do%20qual%20%C3%A9%20a%20corregedora-geral%20eleitoral.%0D%0A%0D%0ACom%20a%20decis%C3%A3o%2C%20Sueli%20vai%20permanecer%20no%20pres%C3%ADdio%20feminino%20de%20Piraju%C3%AD%2C%20para%20onde%20foi%20levada%20na%20noite%20de%20quarta-feira%2C%208%2C%20ap%C3%B3s%20ser%20interrogada%20pelos%20tr%C3%AAs%20delegados%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20durante%20nove%20horas.%0D%0A%0D%0AA%20funcion%C3%A1ria%20p%C3%BAblica%20%C3%A9%20r%C3%A9%20confessa%20do%20desvio%20milion%C3%A1rio%20de%20dinheiro%20p%C3%BAblico%20da%20prefeitura%20de%20Santa%20Cruz%2C%20onde%20ela%20trabalhava%20na%20tesouraria.%20Inicialmente%20o%20valor%20do%20rombo%20foi%20estimado%20em%20R%24%203%2C5%20milh%C3%B5es%2C%20mas%20a%20pol%C3%ADcia%20j%C3%A1%20sabe%20que%20o%20montante%20desviado%20%C3%A9%20muito%20maior.%0D%0A%0D%0ANa%20noite%20de%20quarta-feira%2C%208%2C%20ao%20rep%C3%B3rter%20D%C3%A1rio%20Miguel%20da%20r%C3%A1dio%20Band%20FM%2C%20Sueli%20pediu%20%E2%80%9Cperd%C3%A3o%E2%80%9D%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20pelo%20desfalque%20milion%C3%A1rio%20ao%20longo%20de%20muitos%20anos.%20%E2%80%9CS%C3%B3%20quero%20dizer%20que%20estou%20arrependida%20do%20que%20fiz%E2%80%9D%2C%20disse%20a%20funcion%C3%A1ria%2C%20no%20instante%20em%20que%20chegava%20ao%20pres%C3%ADdio%20feminino%20de%20Piraju%C3%AD-SP.%0A"
					   class="wpusb-button-popup wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F
%0A%0ASTJ%20nega%20liberdade%20para%20Sueli%20Feitosa%0A%0A%26nbsp%3B%0D%0A%0D%0A%0D%0A%0D%0AA%20ministra%20Maria%20Thereza%20de%20Assis%20Moura%2C%20da%20Sexta%20Turma%20do%20STJ%20%28Superior%20Tribunal%20de%20Justi%C3%A7a%29%2C%20de%20Bras%C3%ADlia%2C%20indeferiu%20liminarmente%20o%20habeas%20corpus%20em%20favor%20da%20funcion%C3%A1ria%20p%C3%BAblica%20Sueli%20de%20F%C3%A1tima%20Feitosa%2C%20de%20Santa%20Cruz%20do%20Rio%20Pardo%2C%20que%20foi%20presa%20na%20%C3%BAltima%20quarta-feira%2C%208%2C%20depois%20de%20ficar%20quase%2040%20dias%20foragida%20da%20Justi%C3%A7a.%20O%20advogado%20de%20Sueli%2C%20Antonio%20Godoy%20Maruca%2C%20recorreu%20ao%20STJ%20depois%20que%20o%20Tribunal%20de%20Justi%C3%A7a%20de%20S%C3%A3o%20Paulo%20negou%20pedido%20id%C3%AAntico%2C%20antes%20de%20Sueli%20se%20entregar%20%C3%A0%20Pol%C3%ADcia%20Civil.%20No%20entanto%2C%20sofreu%20nova%20derrota.%0D%0A%0D%0AO%20STJ%20ainda%20n%C3%A3o%20informou%20quais%20as%20alega%C3%A7%C3%B5es%20da%20ministra%20para%20manter%20Sueli%20Feitosa%20na%20pris%C3%A3o.%20Muito%20conceituada%20nos%20meios%20jur%C3%ADdicos%2C%20a%20ministra%20Maria%20Thereza%20integra%20o%20STJ%20desde%202006%2C%20sendo%20que%20a%20partir%20de%202014%20tamb%C3%A9m%20tomou%20posse%20como%20ministra%20efetiva%20do%20Tribunal%20Superior%20Eleitoral%20%28TSE%29%2C%20do%20qual%20%C3%A9%20a%20corregedora-geral%20eleitoral.%0D%0A%0D%0ACom%20a%20decis%C3%A3o%2C%20Sueli%20vai%20permanecer%20no%20pres%C3%ADdio%20feminino%20de%20Piraju%C3%AD%2C%20para%20onde%20foi%20levada%20na%20noite%20de%20quarta-feira%2C%208%2C%20ap%C3%B3s%20ser%20interrogada%20pelos%20tr%C3%AAs%20delegados%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20durante%20nove%20horas.%0D%0A%0D%0AA%20funcion%C3%A1ria%20p%C3%BAblica%20%C3%A9%20r%C3%A9%20confessa%20do%20desvio%20milion%C3%A1rio%20de%20dinheiro%20p%C3%BAblico%20da%20prefeitura%20de%20Santa%20Cruz%2C%20onde%20ela%20trabalhava%20na%20tesouraria.%20Inicialmente%20o%20valor%20do%20rombo%20foi%20estimado%20em%20R%24%203%2C5%20milh%C3%B5es%2C%20mas%20a%20pol%C3%ADcia%20j%C3%A1%20sabe%20que%20o%20montante%20desviado%20%C3%A9%20muito%20maior.%0D%0A%0D%0ANa%20noite%20de%20quarta-feira%2C%208%2C%20ao%20rep%C3%B3rter%20D%C3%A1rio%20Miguel%20da%20r%C3%A1dio%20Band%20FM%2C%20Sueli%20pediu%20%E2%80%9Cperd%C3%A3o%E2%80%9D%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20pelo%20desfalque%20milion%C3%A1rio%20ao%20longo%20de%20muitos%20anos.%20%E2%80%9CS%C3%B3%20quero%20dizer%20que%20estou%20arrependida%20do%20que%20fiz%E2%80%9D%2C%20disse%20a%20funcion%C3%A1ria%2C%20no%20instante%20em%20que%20chegava%20ao%20pres%C3%ADdio%20feminino%20de%20Piraju%C3%AD-SP.%0A&tf=1"
					   class="wpusb-button-popup wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
					   class="wpusb-button-popup wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="tg://msg_url?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&text=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa"
					   class="wpusb-button-popup wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&text=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa"
					   class="wpusb-button-popup wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="viber://forward?text=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
					   class="wpusb-button-popup wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&title=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa"
					   class="wpusb-button-popup wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=STJ%20nega%20liberdade%20para%20Sueli%20Feitosa&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
					   class="wpusb-button-popup wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F&redirect_uri=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F"
					   class="wpusb-button-popup wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F02%2F10%2Fstj-nega-liberdade-para-sueli-feitosa%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div></div><div id="fb-root"></div></body>
</html>


