<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Coluna Social &#8211; Edição de 09/07/2017 &#8211; Jornal Debate</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="http://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="http://www.debatenews.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.6' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-84889008-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-84889008-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"14ae179758","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Programação cultural alcançou 40 mil telespectadores na região' href='http://www.debatenews.com.br/2017/07/11/programacao-cultural-alcancou-40-mil-telespectadores-na-regiao/' />
<link rel='next' title='A cartinha que valeu um avião' href='http://www.debatenews.com.br/2017/07/11/a-cartinha-que-valeu-um-aviao/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://www.debatenews.com.br/2017/07/11/coluna-social-edicao-de-09072017/" />
<link rel='shortlink' href='http://www.debatenews.com.br/?p=20471' />
<link rel="alternate" type="application/json+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.debatenews.com.br/2017/07/11/coluna-social-edicao-de-09072017/">
<meta property="og:title" content="Coluna Social &#8211; Edição de 09/07/2017">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-sociais-1892.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="2076">
<meta property="article:published_time" content="2017-07-11T04:51:19+00:00">
<meta property="article:modified_time" content="2017-07-11T04:52:04+00:00">
<meta property="article:author" content="http://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="SOCIETY">
<meta property="article:tag" content="coluna">
<meta property="article:tag" content="eventos">
<meta property="article:tag" content="festas">
<meta property="article:tag" content="jaburu">
<meta property="article:tag" content="sociais">
<meta property="article:tag" content="society">
<meta property="article:tag" content="Vanderlei Ferreira Lopes">
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body id="mh-mobile" class="single single-post postid-20471 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<center>
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.debatenews.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="556" height="186" src="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" itemprop="logo" srcset="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155"><a href="http://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="http://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</center>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-20471" class="post-20471 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-coluna tag-eventos tag-festas tag-jaburu tag-sociais tag-society tag-vanderlei-ferreira-lopes">
	<header class="entry-header clearfix"><h1 class="entry-title">Coluna Social &#8211; Edição de 09/07/2017</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.debatenews.com.br/2017/07/">11 de julho de 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.debatenews.com.br/category/society/" rel="category tag">SOCIETY</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.debatenews.com.br/2017/07/11/coluna-social-edicao-de-09072017/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.debatenews.com.br/wp-content/uploads/2016/11/web-society-abre-678x243.jpg" alt="" title="sociais" />
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F"
		     	 data-element-title="Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017"
			     data-attr-reference="20471"
			     data-attr-nonce="4cf20a061d"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&text=Acabei de ler Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&text=Acabei de ler Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&media=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2016%2F11%2Fweb-society-abre-e1478575680401.jpg&description=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&title=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&title=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F
%0A%0AColuna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017%0A%0A%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F
%0A%0AColuna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017%0A%0A%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&text=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&text=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&title=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&redirect_uri=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&text=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017&picture=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2016%2F11%2Fweb-society-abre-e1478575680401.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F07%2F11%2Fcoluna-social-edicao-de-09072017%2F&title=Coluna%20Social%20%E2%80%93%20Edi%C3%A7%C3%A3o%20de%2009%2F07%2F2017" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><img class="alignleft size-full wp-image-20458" src="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-sociais-1892.jpg" alt="web sociais 1892" width="1024" height="2076" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-sociais-1892.jpg 1024w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-sociais-1892-148x300.jpg 148w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-sociais-1892-768x1557.jpg 768w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-sociais-1892-505x1024.jpg 505w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.debatenews.com.br/tag/coluna/" rel="tag">coluna</a></li><li><a href="http://www.debatenews.com.br/tag/eventos/" rel="tag">eventos</a></li><li><a href="http://www.debatenews.com.br/tag/festas/" rel="tag">festas</a></li><li><a href="http://www.debatenews.com.br/tag/jaburu/" rel="tag">jaburu</a></li><li><a href="http://www.debatenews.com.br/tag/sociais/" rel="tag">sociais</a></li><li><a href="http://www.debatenews.com.br/tag/society/" rel="tag">society</a></li><li><a href="http://www.debatenews.com.br/tag/vanderlei-ferreira-lopes/" rel="tag">Vanderlei Ferreira Lopes</a></li></ul></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e7323b9b448e942b01f0b68f4aadc7d8?s=90&#038;r=x' srcset='http://2.gravatar.com/avatar/e7323b9b448e942b01f0b68f4aadc7d8?s=180&amp;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.debatenews.com.br/author/sergio/" title="Mais artigos escritos por Sergio Fleury'">
					1070 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.debatenews.com.br/2017/07/11/programacao-cultural-alcancou-40-mil-telespectadores-na-regiao/" rel="prev"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-cultura-região-1892-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="O grupo “Teatro de Tábuas” levou cultura para cidades da região" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-cultura-região-1892-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-cultura-região-1892-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-cultura-região-1892-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Programação cultural alcançou 40 mil telespectadores na região</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.debatenews.com.br/2017/07/11/a-cartinha-que-valeu-um-aviao/" rel="next"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-avião-1-1892-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="“KONDER” — Avião de Chateaubriand chegou na década de 1940, mas outro foi doado por empresários da cidade" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-avião-1-1892-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-avião-1-1892-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-avião-1-1892-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Próximo</span><p>A cartinha que valeu um avião</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4>			<div class="textwidget"><center><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4553&w=h&c=607065&f=ffffff" height="250px" width="220px"></iframe><noscript>Previsão de <a href="http://www.cptec.inpe.br/cidades/tempo/4553">Santa Cruz do Rio Pardo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript></center></div>
		</div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-20475 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/07/11/a-cartinha-que-valeu-um-aviao/" title="A cartinha que valeu um avião"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-avião-1-1892-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="“KONDER” — Avião de Chateaubriand chegou na década de 1940, mas outro foi doado por empresários da cidade" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-avião-1-1892-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-avião-1-1892-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-avião-1-1892-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/07/11/a-cartinha-que-valeu-um-aviao/" title="A cartinha que valeu um avião">
									A cartinha que valeu um avião								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 de julho de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/07/11/a-cartinha-que-valeu-um-aviao/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-20469 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/07/11/programacao-cultural-alcancou-40-mil-telespectadores-na-regiao/" title="Programação cultural alcançou 40 mil telespectadores na região"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-cultura-região-1892-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="O grupo “Teatro de Tábuas” levou cultura para cidades da região" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-cultura-região-1892-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-cultura-região-1892-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-cultura-região-1892-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/07/11/programacao-cultural-alcancou-40-mil-telespectadores-na-regiao/" title="Programação cultural alcançou 40 mil telespectadores na região">
									Programação cultural alcançou 40 mil telespectadores na região								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 de julho de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/07/11/programacao-cultural-alcancou-40-mil-telespectadores-na-regiao/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-20467 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/07/11/grupo-faz-campanha-para-santa-casa/" title="Grupo faz campanha para Santa Casa"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-campanha-santa-casa-1-1892-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Voluntários recolhem alimentos arrecadados durante a campanha" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-campanha-santa-casa-1-1892-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-campanha-santa-casa-1-1892-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-campanha-santa-casa-1-1892-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/07/11/grupo-faz-campanha-para-santa-casa/" title="Grupo faz campanha para Santa Casa">
									Grupo faz campanha para Santa Casa								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 de julho de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/07/11/grupo-faz-campanha-para-santa-casa/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-20455 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/07/11/festival-de-rock-tera-14-bandas-na-expopardo-durante-dois-dias/" title="Festival de rock terá 14 bandas na ‘Expopardo’ durante dois dias"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-rock-1-1892-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Frejat, um dos fundadores do “Barão Vermelho”, vai se apresentar no domingo, dia 30, no Rock Rio Pardo" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-rock-1-1892-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-rock-1-1892-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-rock-1-1892-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/07/11/festival-de-rock-tera-14-bandas-na-expopardo-durante-dois-dias/" title="Festival de rock terá 14 bandas na ‘Expopardo’ durante dois dias">
									Festival de rock terá 14 bandas na ‘Expopardo’ durante dois dias								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 de julho de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/07/11/festival-de-rock-tera-14-bandas-na-expopardo-durante-dois-dias/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-20451 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/07/10/ex-vereador-quer-anular-a-criacao-de-novos-cargos/" title="Ex-vereador quer anular a criação de novos cargos"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-psiu-1892-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="O ex-vereador “Psiu” acredita que cargos foram criados irregularmente" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/07/web-psiu-1892-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-psiu-1892-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/07/web-psiu-1892-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/07/10/ex-vereador-quer-anular-a-criacao-de-novos-cargos/" title="Ex-vereador quer anular a criação de novos cargos">
									Ex-vereador quer anular a criação de novos cargos								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 de julho de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/07/10/ex-vereador-quer-anular-a-criacao-de-novos-cargos/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-14" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4>			<div class="textwidget"></div>
		</div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-24" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-23" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-30" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: debate@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro.<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="cotacaodolar-4" class="mh-footer-widget widget_cotacaodolar">            <div id="cotacaodolar">
				<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cota&ccedil;&atilde;o do d&oacute;lar</span></h6>				<strong>U$1,00 = R$﻿﻿3.09</strong>
				<div>
                	Valor para 12/07/2017 &agrave;s 02:00 pego em 
                    <br/><a href="http://www.cotacaodolarhoje.com">Cotação Dólar</a>
                </div>
			</div>
            </div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" width="250" height="250" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
  <center> <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#FF0000"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para o nosso site ;)"href="http://www.freelas4u.com.br/" style="color: #FF0000" target="_blank">Freelas4U</a> <font color="#ffffff">- Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>

	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1498130035' type='text/css' media='all' />
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<div id="fb-root"></div></body>
</html>