<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>A escada misteriosa &#8211; Jornal Debate</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="http://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="http://www.debatenews.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.6' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-84889008-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-84889008-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"21aac3d574","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Para comemorar!' href='http://www.debatenews.com.br/2017/08/29/para-comemorar/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://www.debatenews.com.br/2017/08/30/a-escada-misteriosa/" />
<link rel='shortlink' href='http://www.debatenews.com.br/?p=21389' />
<link rel="alternate" type="application/json+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.debatenews.com.br/2017/08/30/a-escada-misteriosa/">
<meta property="og:title" content="A escada misteriosa">
<meta property="og:description" content="Antigo Colégio Companhia de Maria, atual Faculdade Oapec, tinha escada ‘emparedada” há várias décadas Sérgio Fleury Moraes Da Reportagem Local Construído a partir de 1938,&hellip;">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-1-1899.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="617">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-dito-pimentel-1899.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="681">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-1899.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="681">
<meta property="article:published_time" content="2017-08-30T13:55:44+00:00">
<meta property="article:modified_time" content="2017-08-29T21:13:03+00:00">
<meta property="article:author" content="http://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="CADERNO D">
<meta property="article:tag" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="Benedito Weber Pimentel">
<meta property="article:tag" content="colégio companhia de maria">
<meta property="article:tag" content="escada">
<meta property="article:tag" content="Faculdade de Direito Oapec">
<meta property="article:tag" content="mistério">
<meta property="article:tag" content="parede">
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body id="mh-mobile" class="single single-post postid-21389 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<center>
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.debatenews.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="556" height="186" src="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" itemprop="logo" srcset="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="http://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145"><a href="http://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="http://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</center>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-21389" class="post-21389 post type-post status-publish format-standard has-post-thumbnail hentry category-cadernod category-diversos category-manchete category-noticias tag-benedito-weber-pimentel tag-colegio-companhia-de-maria tag-escada tag-faculdade-de-direito-oapec tag-misterio tag-parede">
	<header class="entry-header clearfix"><h1 class="entry-title">A escada misteriosa</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.debatenews.com.br/2017/08/">30 de agosto de 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.debatenews.com.br/category/cadernod/" rel="category tag">CADERNO D</a>, <a href="http://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="http://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="http://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.debatenews.com.br/2017/08/30/a-escada-misteriosa/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-1-1899-678x381.jpg" alt="" title="Foto: Sérgio Fleury" />
<figcaption class="wp-caption-text">A escada estava "emparedada" há décadas e foi descoberta por acaso</figcaption>
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F"
		     	 data-element-title="A%20escada%20misteriosa"
			     data-attr-reference="21389"
			     data-attr-nonce="05c64bc16c"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=A%20escada%20misteriosa%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&text=Acabei de ler A%20escada%20misteriosa" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=A%20escada%20misteriosa%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&text=Acabei de ler A%20escada%20misteriosa" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&media=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2017%2F08%2Fweb-escada-oapec-1-1899.jpg&description=A%20escada%20misteriosa" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&title=A%20escada%20misteriosa" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&title=A%20escada%20misteriosa" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=A%20escada%20misteriosa&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F
%0A%0AA%20escada%20misteriosa%0A%0AAntigo%20Col%C3%A9gio%20Companhia%20de%20Maria%2C%20atual%20Faculdade%0D%0A%20Oapec%2C%20tinha%20escada%20%E2%80%98emparedada%E2%80%9D%20h%C3%A1%20v%C3%A1rias%20d%C3%A9cadas%0D%0A%0D%0A%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AConstru%C3%ADdo%20a%20partir%20de%201938%2C%20o%20pr%C3%A9dio%20do%20antigo%20Col%C3%A9gio%20Companhia%20de%20Maria%20sempre%20foi%20alvo%20de%20hist%C3%B3rias%20e%20lendas%20em%20Santa%20Cruz.%20H%C3%A1%20dias%2C%20um%20novo%20mist%C3%A9rio%20apareceu%20com%20a%20descoberta%20de%20uma%20escada%20que%20estava%20literalmente%20escondida%20e%20fechada%20por%20paredes%20nos%20dois%20lados.%20Quem%20a%20encontrou%20foi%20o%20diretor%20da%20Faculdade%20de%20Direito%20Oapec%2C%20institui%C3%A7%C3%A3o%20que%20administra%20o%20pr%C3%A9dio%20desde%202006.%20%E2%80%9CFoi%20um%20susto%20quando%20os%20pedreiros%20fizeram%20um%20buraco%20na%20parede%20e%20a%20escada%20apareceu%E2%80%9D%2C%20contou%20Benedito%20Weber%20Pimentel.%0D%0AA%20surpreendente%20descoberta%20aconteceu%20porque%20o%20pr%C3%A9dio%20possui%20apenas%20uma%20escada%20de%20acesso%20ao%20andar%20superior%20e%2C%20com%20o%20crescimento%20da%20faculdade%2C%20os%20bombeiros%20recomendaram%20a%20constru%C3%A7%C3%A3o%20de%20uma%20nova%20alternativa%20de%20fuga%20no%20caso%20de%20inc%C3%AAndio.%20Pimentel%20estudava%20como%20seria%20a%20nova%20escada%2C%20j%C3%A1%20que%20o%20pr%C3%A9dio%20%C3%A9%20antigo%20e%20sofreu%20uma%20s%C3%A9rie%20de%20reformas%20ap%C3%B3s%20ser%20entregue%20pelo%20munic%C3%ADpio%20%C3%A0%20Oapec%2C%20mediante%20concess%C3%A3o%20p%C3%BAblica.%20O%20diretor%20j%C3%A1%20imaginava%20uma%20escada%20externa%2C%20atrav%C3%A9s%20da%20quadra%20no%20centro%20do%20pr%C3%A9dio%2C%20o%20que%20fatalmente%20iria%20descaracterizar%20sua%20bela%20arquitetura.%0D%0A%0D%0A%0D%0A%0D%0ANo%20entanto%2C%20durante%20reformas%20que%20est%C3%A3o%20em%20andamento%20no%20pr%C3%A9dio%2C%20Benedito%20Pimentel%20foi%20alertado%20de%20que%20as%20metragens%20de%20um%20corredor%20n%C3%A3o%20batiam%20com%20os%20c%C3%B4modos%20atr%C3%A1s%20das%20paredes.%20Era%20intrigante.%20Os%20c%C3%A1lculos%20foram%20refeitos%20v%C3%A1rias%20vezes%2C%20todos%20com%20diferen%C3%A7as.%20Foi%2C%20ent%C3%A3o%2C%20que%20o%20diretor%20da%20Oapec%20resolveu%20quebrar%20uma%20das%20paredes%20misteriosas.%0D%0ATodos%20ficaram%20fascinados%20quando%20apareceu%20a%20escada.%20Ela%20estava%20fechada%20havia%20d%C3%A9cadas%2C%20no%20m%C3%ADnimo.%20Tinha%20at%C3%A9%20janelas%2C%20mas%20externamente%20ningu%C3%A9m%20percebeu%20o%20c%C3%B4modo%20secreto.%20%E2%80%9CPelo%20primeiro%20buraco%2C%20o%20pedreiro%20viu%20que%20havia%20piso%20do%20outro%20lado%2C%20antes%20da%20vis%C3%A3o%20alcan%C3%A7ar%20os%20degraus%E2%80%9D%2C%20conta.%20O%20piso%2C%20na%20verdade%2C%20s%C3%A3o%20cer%C3%A2micas%20portuguesas%2C%20impecavelmente%20conservadas%20ap%C3%B3s%20a%20escada%20permanecer%20d%C3%A9cadas%20fechada%20por%20paredes.%20%E2%80%9CO%20cheiro%20de%20mofo%20era%20forte%20e%20havia%20muito%20p%C3%B3%20l%C3%A1%20dentro%E2%80%9D%2C%20conta%20Pimentel.%0D%0AO%20segredo%20descoberto%20acabou%20beneficiando%20a%20institui%C3%A7%C3%A3o%20de%20ensino%2C%20que%20n%C3%A3o%20precisou%20construir%20uma%20segunda%20escada.%20%E2%80%9CFoi%20%C3%B3timo%20porque%20vamos%20manter%20a%20arquitetura%20interior.%20Na%20verdade%2C%20eu%20estava%20pensativo%20h%C3%A1%20uns%20oito%20meses%2C%20imaginando%20como%20iria%20construir%20uma%20nova%20escada%E2%80%9D%2C%20contou%20Pimentel.%0D%0AAt%C3%A9%20agora%2C%20ningu%C3%A9m%20sabe%20a%20hist%C3%B3ria%20da%20escada%20escondida%20com%20tijolos%2C%20em%20cujos%20lances%20n%C3%A3o%20havia%20sequer%20eletricidade.%20Pimentel%20garante%20que%20nem%20quer%20saber.%20%E2%80%9CN%C3%A3o%20tenho%20esta%20curiosidade%E2%80%9D%2C%20revelou.%0D%0A%0D%0A%0D%0A%0D%0ACol%C3%A9gio%20pioneiro%0D%0A%0D%0AA%20%E2%80%9CCompanhia%20de%20Maria%E2%80%9D%20surgiu%20em%201607%20em%20Bordeaux%2C%20na%20Fran%C3%A7a%2C%20pelas%20m%C3%A3os%20de%20Joana%20de%20Lestonnac%2C%20canonizada%20em%201949.%20A%20institui%C3%A7%C3%A3o%20chegou%20ao%20Brasil%20em%201936%2C%20quando%20madres%20espanholas%20fugiam%20da%20guerra%20civil%20e%20procuravam%20novos%20espa%C3%A7os%20para%20a%20miss%C3%A3o%20evangelizadora.%0D%0AEm%20Santa%20Cruz%2C%20seis%20freiras%20espanholas%20%E2%80%94%20Maria%20Casajoana%2C%20Maria%20Anon%2C%20Feliciana%20Miquelarena%2C%20Maria%20Del%20Carmem%20Pelaez%2C%20Gumercinda%20Anon%20e%20Ascension%20Garcia%20%E2%80%94%20fundaram%20a%20primeira%20escola%20brasileira%20da%20%E2%80%9CCompanhia%20de%20Maria%E2%80%9D%20em%201936.%20No%20in%C3%ADcio%2C%20era%20de%20educa%C3%A7%C3%A3o%20infantil%20e%20ficava%20numa%20casa%20na%20esquina%20das%20ruas%20Benjamim%20Constant%20e%20Farmac%C3%AAutico%20Alziro%20Souza%20Santos.%0D%0ADois%20anos%20depois%2C%20come%C3%A7ou%20a%20constru%C3%A7%C3%A3o%20do%20imponente%20pr%C3%A9dio%2C%20que%20ocupou%20praticamente%20toda%20a%20quadra.%20A%20obra%20foi%20poss%C3%ADvel%20com%20ajuda%20do%20fazendeiro%20Pl%C3%A1cido%20Lorenzetti%2C%20que%20doou%20os%20terrenos.%20A%20popula%C3%A7%C3%A3o%2C%20mediante%20campanhas%2C%20ajudou%20na%20constru%C3%A7%C3%A3o%20do%20pr%C3%A9dio.%0D%0AO%20col%C3%A9gio%20%E2%80%9CCompanhia%20de%20Maria%E2%80%9D%20de%20Santa%20Cruz%20era%20conhecido%20e%20respeitado%20em%20todo%20o%20Pa%C3%ADs.%20Muitas%20internas%20eram%20de%20outras%20cidades%20ou%20Estados%2C%20cursando%20gin%C3%A1sio%20e%20Escola%20Normal%2C%20al%C3%A9m%20de%20pr%C3%A1ticas%20musicais.%20A%20escola%20escreveu%20uma%20bonita%20hist%C3%B3ria%2C%20mas%20fechou%20as%20portas%20em%201970%2C%20quando%20a%20demanda%20e%20a%20voca%C3%A7%C3%A3o%20religiosa%20diminu%C3%ADram.%20O%20pr%C3%A9dio%2C%20ent%C3%A3o%2C%20foi%20comprado%20pela%20prefeitura%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20pelo%20ent%C3%A3o%20prefeito%20Onofre%20Rosa%20de%20Oliveira.%20Hoje%2C%20abriga%20a%20faculdade%20de%20Direito%20Oapec.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ANovas%20alas%20abrigar%C3%A3o%0D%0Aprojetos%20e%20biblioteca%0D%0A%0D%0AA%20faculdade%20de%20Direito%20Oapec%20est%C3%A1%20reformando%20novas%20alas%20do%20antigo%20pr%C3%A9dio%20do%20Col%C3%A9gio%20Companhia%20de%20Maria.%20Uma%20delas%20fica%20na%20parte%20mais%20baixa%20do%20edif%C3%ADcio%2C%20onde%2C%20segundo%20o%20diretor%20Benedito%20Weber%20Pimentel%2C%20havia%20resqu%C3%ADcios%20de%20uma%20antiga%20serraria%20quando%20a%20institui%C3%A7%C3%A3o%20assumiu%20o%20pr%C3%A9dio.%20%E2%80%9CNa%20verdade%2C%20percebemos%20que%20a%20antiga%20oficina%2C%20cuja%20hist%C3%B3ria%20desconhecemos%2C%20abalou%20o%20pr%C3%A9dio%20e%20obrigou%20reformas%20estruturais%20a%20partir%20de%202004%E2%80%9D%2C%20disse.%20No%20ch%C3%A3o%2C%20ainda%20h%C3%A1%20marcas%20da%20alta%20tens%C3%A3o%20da%20antiga%20serraria%2C%20que%20funcionou%20quando%20o%20col%C3%A9gio%20j%C3%A1%20havia%20fechado%20as%20portas.%0D%0AA%20nova%20ala%20vai%20abrigar%20uma%20segunda%20biblioteca%20da%20faculdade%2C%20inclusive%20com%20uma%20sala%20especial%20para%20higieniza%C3%A7%C3%A3o%20de%20livros.%20%E2%80%9CHaver%C3%A1%20um%20cuidado%20especial%20para%20a%20manuten%C3%A7%C3%A3o%20dos%20nossos%20livros%E2%80%9D%2C%20disse%20Pimentel.%20Al%C3%A9m%20disso%2C%20haver%C3%A1%20salas%20para%20estudos%20em%20grupo.%0D%0ANo%20piso%20superior%2C%20que%20agora%20pode%20ser%20alcan%C3%A7ado%20tamb%C3%A9m%20pela%20escada%20reaberta%20ap%C3%B3s%20d%C3%A9cadas%20fechada%20por%20paredes%2C%20a%20Oapec%20vai%20instalar%20o%20projeto%20%E2%80%9CEmpresa%20J%C3%BAnior%E2%80%9D%2C%20atividade%20do%20curso%20de%20Administra%C3%A7%C3%A3o%20que%20tamb%C3%A9m%20ser%C3%A1%20estendida%20ao%20Direito.%20A%20ideia%20%C3%A9%20abrir%20o%20projeto%20para%20a%20comunidade%20em%20geral.%0D%0A%E2%80%9CO%20cidad%C3%A3o%20que%20deseja%20se%20iniciar%20no%20com%C3%A9rcio%20poder%C3%A1%20ter%20toda%20a%20assessoria%20na%20Empresa%20J%C3%BAnior%2C%20atrav%C3%A9s%20do%20corpo%20docente%20e%20da%20participa%C3%A7%C3%A3o%20dos%20alunos.%20Ele%20vai%20saber%20tudo%20sobre%20o%20neg%C3%B3cio%2C%20desde%20os%20riscos%20at%C3%A9%20os%20benef%C3%ADcios%E2%80%9D%2C%20explicou%20Benedito%20Pimentel.%20Segundo%20o%20diretor%2C%20ser%C3%A1%20uma%20nova%20a%C3%A7%C3%A3o%20social%20da%20institui%C3%A7%C3%A3o%20para%20Santa%20Cruz%20do%20Rio%20Pardo.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=A%20escada%20misteriosa&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F
%0A%0AA%20escada%20misteriosa%0A%0AAntigo%20Col%C3%A9gio%20Companhia%20de%20Maria%2C%20atual%20Faculdade%0D%0A%20Oapec%2C%20tinha%20escada%20%E2%80%98emparedada%E2%80%9D%20h%C3%A1%20v%C3%A1rias%20d%C3%A9cadas%0D%0A%0D%0A%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AConstru%C3%ADdo%20a%20partir%20de%201938%2C%20o%20pr%C3%A9dio%20do%20antigo%20Col%C3%A9gio%20Companhia%20de%20Maria%20sempre%20foi%20alvo%20de%20hist%C3%B3rias%20e%20lendas%20em%20Santa%20Cruz.%20H%C3%A1%20dias%2C%20um%20novo%20mist%C3%A9rio%20apareceu%20com%20a%20descoberta%20de%20uma%20escada%20que%20estava%20literalmente%20escondida%20e%20fechada%20por%20paredes%20nos%20dois%20lados.%20Quem%20a%20encontrou%20foi%20o%20diretor%20da%20Faculdade%20de%20Direito%20Oapec%2C%20institui%C3%A7%C3%A3o%20que%20administra%20o%20pr%C3%A9dio%20desde%202006.%20%E2%80%9CFoi%20um%20susto%20quando%20os%20pedreiros%20fizeram%20um%20buraco%20na%20parede%20e%20a%20escada%20apareceu%E2%80%9D%2C%20contou%20Benedito%20Weber%20Pimentel.%0D%0AA%20surpreendente%20descoberta%20aconteceu%20porque%20o%20pr%C3%A9dio%20possui%20apenas%20uma%20escada%20de%20acesso%20ao%20andar%20superior%20e%2C%20com%20o%20crescimento%20da%20faculdade%2C%20os%20bombeiros%20recomendaram%20a%20constru%C3%A7%C3%A3o%20de%20uma%20nova%20alternativa%20de%20fuga%20no%20caso%20de%20inc%C3%AAndio.%20Pimentel%20estudava%20como%20seria%20a%20nova%20escada%2C%20j%C3%A1%20que%20o%20pr%C3%A9dio%20%C3%A9%20antigo%20e%20sofreu%20uma%20s%C3%A9rie%20de%20reformas%20ap%C3%B3s%20ser%20entregue%20pelo%20munic%C3%ADpio%20%C3%A0%20Oapec%2C%20mediante%20concess%C3%A3o%20p%C3%BAblica.%20O%20diretor%20j%C3%A1%20imaginava%20uma%20escada%20externa%2C%20atrav%C3%A9s%20da%20quadra%20no%20centro%20do%20pr%C3%A9dio%2C%20o%20que%20fatalmente%20iria%20descaracterizar%20sua%20bela%20arquitetura.%0D%0A%0D%0A%0D%0A%0D%0ANo%20entanto%2C%20durante%20reformas%20que%20est%C3%A3o%20em%20andamento%20no%20pr%C3%A9dio%2C%20Benedito%20Pimentel%20foi%20alertado%20de%20que%20as%20metragens%20de%20um%20corredor%20n%C3%A3o%20batiam%20com%20os%20c%C3%B4modos%20atr%C3%A1s%20das%20paredes.%20Era%20intrigante.%20Os%20c%C3%A1lculos%20foram%20refeitos%20v%C3%A1rias%20vezes%2C%20todos%20com%20diferen%C3%A7as.%20Foi%2C%20ent%C3%A3o%2C%20que%20o%20diretor%20da%20Oapec%20resolveu%20quebrar%20uma%20das%20paredes%20misteriosas.%0D%0ATodos%20ficaram%20fascinados%20quando%20apareceu%20a%20escada.%20Ela%20estava%20fechada%20havia%20d%C3%A9cadas%2C%20no%20m%C3%ADnimo.%20Tinha%20at%C3%A9%20janelas%2C%20mas%20externamente%20ningu%C3%A9m%20percebeu%20o%20c%C3%B4modo%20secreto.%20%E2%80%9CPelo%20primeiro%20buraco%2C%20o%20pedreiro%20viu%20que%20havia%20piso%20do%20outro%20lado%2C%20antes%20da%20vis%C3%A3o%20alcan%C3%A7ar%20os%20degraus%E2%80%9D%2C%20conta.%20O%20piso%2C%20na%20verdade%2C%20s%C3%A3o%20cer%C3%A2micas%20portuguesas%2C%20impecavelmente%20conservadas%20ap%C3%B3s%20a%20escada%20permanecer%20d%C3%A9cadas%20fechada%20por%20paredes.%20%E2%80%9CO%20cheiro%20de%20mofo%20era%20forte%20e%20havia%20muito%20p%C3%B3%20l%C3%A1%20dentro%E2%80%9D%2C%20conta%20Pimentel.%0D%0AO%20segredo%20descoberto%20acabou%20beneficiando%20a%20institui%C3%A7%C3%A3o%20de%20ensino%2C%20que%20n%C3%A3o%20precisou%20construir%20uma%20segunda%20escada.%20%E2%80%9CFoi%20%C3%B3timo%20porque%20vamos%20manter%20a%20arquitetura%20interior.%20Na%20verdade%2C%20eu%20estava%20pensativo%20h%C3%A1%20uns%20oito%20meses%2C%20imaginando%20como%20iria%20construir%20uma%20nova%20escada%E2%80%9D%2C%20contou%20Pimentel.%0D%0AAt%C3%A9%20agora%2C%20ningu%C3%A9m%20sabe%20a%20hist%C3%B3ria%20da%20escada%20escondida%20com%20tijolos%2C%20em%20cujos%20lances%20n%C3%A3o%20havia%20sequer%20eletricidade.%20Pimentel%20garante%20que%20nem%20quer%20saber.%20%E2%80%9CN%C3%A3o%20tenho%20esta%20curiosidade%E2%80%9D%2C%20revelou.%0D%0A%0D%0A%0D%0A%0D%0ACol%C3%A9gio%20pioneiro%0D%0A%0D%0AA%20%E2%80%9CCompanhia%20de%20Maria%E2%80%9D%20surgiu%20em%201607%20em%20Bordeaux%2C%20na%20Fran%C3%A7a%2C%20pelas%20m%C3%A3os%20de%20Joana%20de%20Lestonnac%2C%20canonizada%20em%201949.%20A%20institui%C3%A7%C3%A3o%20chegou%20ao%20Brasil%20em%201936%2C%20quando%20madres%20espanholas%20fugiam%20da%20guerra%20civil%20e%20procuravam%20novos%20espa%C3%A7os%20para%20a%20miss%C3%A3o%20evangelizadora.%0D%0AEm%20Santa%20Cruz%2C%20seis%20freiras%20espanholas%20%E2%80%94%20Maria%20Casajoana%2C%20Maria%20Anon%2C%20Feliciana%20Miquelarena%2C%20Maria%20Del%20Carmem%20Pelaez%2C%20Gumercinda%20Anon%20e%20Ascension%20Garcia%20%E2%80%94%20fundaram%20a%20primeira%20escola%20brasileira%20da%20%E2%80%9CCompanhia%20de%20Maria%E2%80%9D%20em%201936.%20No%20in%C3%ADcio%2C%20era%20de%20educa%C3%A7%C3%A3o%20infantil%20e%20ficava%20numa%20casa%20na%20esquina%20das%20ruas%20Benjamim%20Constant%20e%20Farmac%C3%AAutico%20Alziro%20Souza%20Santos.%0D%0ADois%20anos%20depois%2C%20come%C3%A7ou%20a%20constru%C3%A7%C3%A3o%20do%20imponente%20pr%C3%A9dio%2C%20que%20ocupou%20praticamente%20toda%20a%20quadra.%20A%20obra%20foi%20poss%C3%ADvel%20com%20ajuda%20do%20fazendeiro%20Pl%C3%A1cido%20Lorenzetti%2C%20que%20doou%20os%20terrenos.%20A%20popula%C3%A7%C3%A3o%2C%20mediante%20campanhas%2C%20ajudou%20na%20constru%C3%A7%C3%A3o%20do%20pr%C3%A9dio.%0D%0AO%20col%C3%A9gio%20%E2%80%9CCompanhia%20de%20Maria%E2%80%9D%20de%20Santa%20Cruz%20era%20conhecido%20e%20respeitado%20em%20todo%20o%20Pa%C3%ADs.%20Muitas%20internas%20eram%20de%20outras%20cidades%20ou%20Estados%2C%20cursando%20gin%C3%A1sio%20e%20Escola%20Normal%2C%20al%C3%A9m%20de%20pr%C3%A1ticas%20musicais.%20A%20escola%20escreveu%20uma%20bonita%20hist%C3%B3ria%2C%20mas%20fechou%20as%20portas%20em%201970%2C%20quando%20a%20demanda%20e%20a%20voca%C3%A7%C3%A3o%20religiosa%20diminu%C3%ADram.%20O%20pr%C3%A9dio%2C%20ent%C3%A3o%2C%20foi%20comprado%20pela%20prefeitura%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20pelo%20ent%C3%A3o%20prefeito%20Onofre%20Rosa%20de%20Oliveira.%20Hoje%2C%20abriga%20a%20faculdade%20de%20Direito%20Oapec.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ANovas%20alas%20abrigar%C3%A3o%0D%0Aprojetos%20e%20biblioteca%0D%0A%0D%0AA%20faculdade%20de%20Direito%20Oapec%20est%C3%A1%20reformando%20novas%20alas%20do%20antigo%20pr%C3%A9dio%20do%20Col%C3%A9gio%20Companhia%20de%20Maria.%20Uma%20delas%20fica%20na%20parte%20mais%20baixa%20do%20edif%C3%ADcio%2C%20onde%2C%20segundo%20o%20diretor%20Benedito%20Weber%20Pimentel%2C%20havia%20resqu%C3%ADcios%20de%20uma%20antiga%20serraria%20quando%20a%20institui%C3%A7%C3%A3o%20assumiu%20o%20pr%C3%A9dio.%20%E2%80%9CNa%20verdade%2C%20percebemos%20que%20a%20antiga%20oficina%2C%20cuja%20hist%C3%B3ria%20desconhecemos%2C%20abalou%20o%20pr%C3%A9dio%20e%20obrigou%20reformas%20estruturais%20a%20partir%20de%202004%E2%80%9D%2C%20disse.%20No%20ch%C3%A3o%2C%20ainda%20h%C3%A1%20marcas%20da%20alta%20tens%C3%A3o%20da%20antiga%20serraria%2C%20que%20funcionou%20quando%20o%20col%C3%A9gio%20j%C3%A1%20havia%20fechado%20as%20portas.%0D%0AA%20nova%20ala%20vai%20abrigar%20uma%20segunda%20biblioteca%20da%20faculdade%2C%20inclusive%20com%20uma%20sala%20especial%20para%20higieniza%C3%A7%C3%A3o%20de%20livros.%20%E2%80%9CHaver%C3%A1%20um%20cuidado%20especial%20para%20a%20manuten%C3%A7%C3%A3o%20dos%20nossos%20livros%E2%80%9D%2C%20disse%20Pimentel.%20Al%C3%A9m%20disso%2C%20haver%C3%A1%20salas%20para%20estudos%20em%20grupo.%0D%0ANo%20piso%20superior%2C%20que%20agora%20pode%20ser%20alcan%C3%A7ado%20tamb%C3%A9m%20pela%20escada%20reaberta%20ap%C3%B3s%20d%C3%A9cadas%20fechada%20por%20paredes%2C%20a%20Oapec%20vai%20instalar%20o%20projeto%20%E2%80%9CEmpresa%20J%C3%BAnior%E2%80%9D%2C%20atividade%20do%20curso%20de%20Administra%C3%A7%C3%A3o%20que%20tamb%C3%A9m%20ser%C3%A1%20estendida%20ao%20Direito.%20A%20ideia%20%C3%A9%20abrir%20o%20projeto%20para%20a%20comunidade%20em%20geral.%0D%0A%E2%80%9CO%20cidad%C3%A3o%20que%20deseja%20se%20iniciar%20no%20com%C3%A9rcio%20poder%C3%A1%20ter%20toda%20a%20assessoria%20na%20Empresa%20J%C3%BAnior%2C%20atrav%C3%A9s%20do%20corpo%20docente%20e%20da%20participa%C3%A7%C3%A3o%20dos%20alunos.%20Ele%20vai%20saber%20tudo%20sobre%20o%20neg%C3%B3cio%2C%20desde%20os%20riscos%20at%C3%A9%20os%20benef%C3%ADcios%E2%80%9D%2C%20explicou%20Benedito%20Pimentel.%20Segundo%20o%20diretor%2C%20ser%C3%A1%20uma%20nova%20a%C3%A7%C3%A3o%20social%20da%20institui%C3%A7%C3%A3o%20para%20Santa%20Cruz%20do%20Rio%20Pardo.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&text=A%20escada%20misteriosa" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&text=A%20escada%20misteriosa" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=A%20escada%20misteriosa%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&title=A%20escada%20misteriosa" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=A%20escada%20misteriosa&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&redirect_uri=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&text=A%20escada%20misteriosa&picture=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2017%2F08%2Fweb-escada-oapec-1-1899.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F08%2F30%2Fa-escada-misteriosa%2F&title=A%20escada%20misteriosa" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-size: 18pt;"><em><strong>Antigo Colégio Companhia de Maria, atual Faculdade</strong></em></span><br />
<span style="font-size: 18pt;"><em><strong> Oapec, tinha escada ‘emparedada” há várias décadas</strong></em></span></p>
<figure id="attachment_21380" style="width: 326px" class="wp-caption alignright"><img class="size-full wp-image-21380" src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-2-1899.jpg" alt="O piso da escada, segundo consta, é cerâmica portuguesa" width="326" height="450" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-2-1899.jpg 326w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-2-1899-217x300.jpg 217w" sizes="(max-width: 326px) 100vw, 326px" /><figcaption class="wp-caption-text">O piso da escada, segundo consta, é cerâmica portuguesa</figcaption></figure>
<p><span style="font-size: 14pt;"><strong><span style="font-family: georgia, palatino, serif;">Sérgio Fleury Moraes</span></strong></span><br />
<em><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Da Reportagem Local</span></em></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Construído a partir de 1938, o prédio do antigo Colégio Companhia de Maria sempre foi alvo de histórias e lendas em Santa Cruz. Há dias, um novo mistério apareceu com a descoberta de uma escada que estava literalmente escondida e fechada por paredes nos dois lados. Quem a encontrou foi o diretor da Faculdade de Direito Oapec, instituição que administra o prédio desde 2006. “Foi um susto quando os pedreiros fizeram um buraco na parede e a escada apareceu”, contou Benedito Weber Pimentel.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">A surpreendente descoberta aconteceu porque o prédio possui apenas uma escada de acesso ao andar superior e, com o crescimento da faculdade, os bombeiros recomendaram a construção de uma nova alternativa de fuga no caso de incêndio. Pimentel estudava como seria a nova escada, já que o prédio é antigo e sofreu uma série de reformas após ser entregue pelo município à Oapec, mediante concessão pública. O diretor já imaginava uma escada externa, através da quadra no centro do prédio, o que fatalmente iria descaracterizar sua bela arquitetura.</span></p>
<figure id="attachment_21379" style="width: 278px" class="wp-caption alignleft"><img class="size-full wp-image-21379" src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-3-1899.jpg" alt="SEGREDO — A escada surgiu após a quebra de uma parede" width="278" height="400" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-3-1899.jpg 278w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-3-1899-209x300.jpg 209w" sizes="(max-width: 278px) 100vw, 278px" /><figcaption class="wp-caption-text">SEGREDO — A escada surgiu após a quebra de uma parede</figcaption></figure>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">No entanto, durante reformas que estão em andamento no prédio, Benedito Pimentel foi alertado de que as metragens de um corredor não batiam com os cômodos atrás das paredes. Era intrigante. Os cálculos foram refeitos várias vezes, todos com diferenças. Foi, então, que o diretor da Oapec resolveu quebrar uma das paredes misteriosas.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Todos ficaram fascinados quando apareceu a escada. Ela estava fechada havia décadas, no mínimo. Tinha até janelas, mas externamente ninguém percebeu o cômodo secreto. “Pelo primeiro buraco, o pedreiro viu que havia piso do outro lado, antes da visão alcançar os degraus”, conta. O piso, na verdade, são cerâmicas portuguesas, impecavelmente conservadas após a escada permanecer décadas fechada por paredes. “O cheiro de mofo era forte e havia muito pó lá dentro”, conta Pimentel.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">O segredo descoberto acabou beneficiando a instituição de ensino, que não precisou construir uma segunda escada. “Foi ótimo porque vamos manter a arquitetura interior. Na verdade, eu estava pensativo há uns oito meses, imaginando como iria construir uma nova escada”, contou Pimentel.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Até agora, ninguém sabe a história da escada escondida com tijolos, em cujos lances não havia sequer eletricidade. Pimentel garante que nem quer saber. “Não tenho esta curiosidade”, revelou.</span></p>
<figure id="attachment_21378" style="width: 1024px" class="wp-caption alignleft"><img class="size-full wp-image-21378" src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-1899.jpg" alt="Escada “externa” poderia descaracterizar arquitetura interna do prédio" width="1024" height="681" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-1899.jpg 1024w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-1899-300x200.jpg 300w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-1899-768x511.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Escada “externa” poderia descaracterizar arquitetura interna do prédio</figcaption></figure>
<p><span style="font-size: 14pt;"><strong><span style="font-family: georgia, palatino, serif;">Colégio pioneiro</span></strong></span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">A “Companhia de Maria” surgiu em 1607 em Bordeaux, na França, pelas mãos de Joana de Lestonnac, canonizada em 1949. A instituição chegou ao Brasil em 1936, quando madres espanholas fugiam da guerra civil e procuravam novos espaços para a missão evangelizadora.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Em Santa Cruz, seis freiras espanholas — Maria Casajoana, Maria Anon, Feliciana Miquelarena, Maria Del Carmem Pelaez, Gumercinda Anon e Ascension Garcia — fundaram a primeira escola brasileira da “Companhia de Maria” em 1936. No início, era de educação infantil e ficava numa casa na esquina das ruas Benjamim Constant e Farmacêutico Alziro Souza Santos.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Dois anos depois, começou a construção do imponente prédio, que ocupou praticamente toda a quadra. A obra foi possível com ajuda do fazendeiro Plácido Lorenzetti, que doou os terrenos. A população, mediante campanhas, ajudou na construção do prédio.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">O colégio “Companhia de Maria” de Santa Cruz era conhecido e respeitado em todo o País. Muitas internas eram de outras cidades ou Estados, cursando ginásio e Escola Normal, além de práticas musicais. A escola escreveu uma bonita história, mas fechou as portas em 1970, quando a demanda e a vocação religiosa diminuíram. O prédio, então, foi comprado pela prefeitura de Santa Cruz do Rio Pardo pelo então prefeito Onofre Rosa de Oliveira. Hoje, abriga a faculdade de Direito Oapec.</span></p>
<hr />
<figure id="attachment_21377" style="width: 1024px" class="wp-caption alignleft"><img class="size-full wp-image-21377" src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-dito-pimentel-1899.jpg" alt="REFORMAS — Benedito Pimentel na biblioteca da faculdade, que será ampliada com mais uma unidade" width="1024" height="681" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-dito-pimentel-1899.jpg 1024w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-dito-pimentel-1899-300x200.jpg 300w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-oapec-dito-pimentel-1899-768x511.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">REFORMAS — Benedito Pimentel na biblioteca da faculdade, que será ampliada com mais uma unidade</figcaption></figure>
<p><span style="font-size: 24pt;"><strong><span style="font-family: georgia, palatino, serif;">Novas alas abrigarão</span></strong></span><br />
<span style="font-size: 24pt;"><strong><span style="font-family: georgia, palatino, serif;">projetos e biblioteca</span></strong></span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">A faculdade de Direito Oapec está reformando novas alas do antigo prédio do Colégio Companhia de Maria. Uma delas fica na parte mais baixa do edifício, onde, segundo o diretor Benedito Weber Pimentel, havia resquícios de uma antiga serraria quando a instituição assumiu o prédio. “Na verdade, percebemos que a antiga oficina, cuja história desconhecemos, abalou o prédio e obrigou reformas estruturais a partir de 2004”, disse. No chão, ainda há marcas da alta tensão da antiga serraria, que funcionou quando o colégio já havia fechado as portas.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">A nova ala vai abrigar uma segunda biblioteca da faculdade, inclusive com uma sala especial para higienização de livros. “Haverá um cuidado especial para a manutenção dos nossos livros”, disse Pimentel. Além disso, haverá salas para estudos em grupo.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">No piso superior, que agora pode ser alcançado também pela escada reaberta após décadas fechada por paredes, a Oapec vai instalar o projeto “Empresa Júnior”, atividade do curso de Administração que também será estendida ao Direito. A ideia é abrir o projeto para a comunidade em geral.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">“O cidadão que deseja se iniciar no comércio poderá ter toda a assessoria na Empresa Júnior, através do corpo docente e da participação dos alunos. Ele vai saber tudo sobre o negócio, desde os riscos até os benefícios”, explicou Benedito Pimentel. Segundo o diretor, será uma nova ação social da instituição para Santa Cruz do Rio Pardo.</span></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.debatenews.com.br/tag/benedito-weber-pimentel/" rel="tag">Benedito Weber Pimentel</a></li><li><a href="http://www.debatenews.com.br/tag/colegio-companhia-de-maria/" rel="tag">colégio companhia de maria</a></li><li><a href="http://www.debatenews.com.br/tag/escada/" rel="tag">escada</a></li><li><a href="http://www.debatenews.com.br/tag/faculdade-de-direito-oapec/" rel="tag">Faculdade de Direito Oapec</a></li><li><a href="http://www.debatenews.com.br/tag/misterio/" rel="tag">mistério</a></li><li><a href="http://www.debatenews.com.br/tag/parede/" rel="tag">parede</a></li></ul></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e7323b9b448e942b01f0b68f4aadc7d8?s=90&#038;r=x' srcset='http://2.gravatar.com/avatar/e7323b9b448e942b01f0b68f4aadc7d8?s=180&amp;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.debatenews.com.br/author/sergio/" title="Mais artigos escritos por Sergio Fleury'">
					1253 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.debatenews.com.br/2017/08/29/para-comemorar/" rel="prev"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-cidade-vista-aérea-1899-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Vista aérea de Santa Cruz" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-cidade-vista-aérea-1899-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-cidade-vista-aérea-1899-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-cidade-vista-aérea-1899-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Para comemorar!</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4>			<div class="textwidget"><center><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4553&w=h&c=607065&f=ffffff" height="250px" width="220px"></iframe><noscript>Previsão de <a href="http://www.cptec.inpe.br/cidades/tempo/4553">Santa Cruz do Rio Pardo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript></center></div>
		</div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-21389 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/08/30/a-escada-misteriosa/" title="A escada misteriosa"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-1-1899-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="A escada estava &quot;emparedada&quot; há décadas e foi descoberta por acaso" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-1-1899-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-1-1899-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-escada-oapec-1-1899-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/08/30/a-escada-misteriosa/" title="A escada misteriosa">
									A escada misteriosa								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30 de agosto de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/08/30/a-escada-misteriosa/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-21369 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/08/29/para-comemorar/" title="Para comemorar!"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-cidade-vista-aérea-1899-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Vista aérea de Santa Cruz" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-cidade-vista-aérea-1899-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-cidade-vista-aérea-1899-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-cidade-vista-aérea-1899-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/08/29/para-comemorar/" title="Para comemorar!">
									Para comemorar!								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 de agosto de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/08/29/para-comemorar/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-21397 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/08/29/comissao-e-favoravel-a-projeto-que-proibe-pchs-no-rio-pardo/" title="Comissão é favorável a projeto que proíbe PCHs no rio Pardo"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-rio-pardo-1-1873-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Área já desmatada em Águas de Santa Bárbara  para a construção de uma PCH no rio Pardo" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/02/web-rio-pardo-1-1873-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-rio-pardo-1-1873-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/02/web-rio-pardo-1-1873-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/08/29/comissao-e-favoravel-a-projeto-que-proibe-pchs-no-rio-pardo/" title="Comissão é favorável a projeto que proíbe PCHs no rio Pardo">
									Comissão é favorável a projeto que proíbe PCHs no rio Pardo								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 de agosto de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/08/29/comissao-e-favoravel-a-projeto-que-proibe-pchs-no-rio-pardo/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-21395 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/08/29/artigo-aspectos-filosoficos-da-cirurgia-plastica/" title="Artigo: &#8220;Aspectos filosóficos da cirurgia plástica&#8221;"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-artigo-doutor-andré-1899-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-artigo-doutor-andré-1899-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-artigo-doutor-andré-1899-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-artigo-doutor-andré-1899-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/08/29/artigo-aspectos-filosoficos-da-cirurgia-plastica/" title="Artigo: &#8220;Aspectos filosóficos da cirurgia plástica&#8221;">
									Artigo: &#8220;Aspectos filosóficos da cirurgia plástica&#8221;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 de agosto de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/08/29/artigo-aspectos-filosoficos-da-cirurgia-plastica/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-21387 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/08/29/musico-aprendeu-a-reger-com-o-maestro-joao-carlos-martins/" title="Músico aprendeu a reger com o maestro João Carlos Martins"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-maestro-joão-carlos-1899-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="ORGULHO — Luciano (à direita), durante apresentação com o maestro João Carlos Martins" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/08/web-maestro-joão-carlos-1899-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-maestro-joão-carlos-1899-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/08/web-maestro-joão-carlos-1899-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/08/29/musico-aprendeu-a-reger-com-o-maestro-joao-carlos-martins/" title="Músico aprendeu a reger com o maestro João Carlos Martins">
									Músico aprendeu a reger com o maestro João Carlos Martins								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 de agosto de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/08/29/musico-aprendeu-a-reger-com-o-maestro-joao-carlos-martins/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-14" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4>			<div class="textwidget"></div>
		</div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-24" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-23" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-30" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATE.COM"><img src="http://www.debatenews.com.br/wp-content/uploads/2016/12/banner_anuncieaqui350x130.jpg" width="350" height="130" ></a></center></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: debate@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro.<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="cotacaodolar-4" class="mh-footer-widget widget_cotacaodolar">            <div id="cotacaodolar">
				<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cota&ccedil;&atilde;o do d&oacute;lar</span></h6>				<strong>U$1,00 = R$﻿﻿3.09</strong>
				<div>
                	Valor para 30/08/2017 &agrave;s 20:00 pego em 
                    <br/><a href="http://www.cotacaodolarhoje.com">Cotação Dólar</a>
                </div>
			</div>
            </div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" width="250" height="250" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
  <center> <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#FF0000"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para o nosso site ;)"href="http://www.freelas4u.com.br/" style="color: #FF0000" target="_blank">Freelas4U</a> <font color="#ffffff">- Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>

	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1498130035' type='text/css' media='all' />
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<div id="fb-root"></div></body>
</html>