<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Contando com a chuva &#8211; Jornal Debate</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="http://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="http://www.debatenews.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-84889008-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-84889008-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.8"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"61afaa4088","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.8'></script>
<link rel='https://api.w.org/' href='http://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Juiz de Botucatu manda prender homem que matou em São Pedro' href='http://www.debatenews.com.br/2017/11/28/juiz-de-botucatu-manda-prender-homem-que-matou-em-sao-pedro/' />
<link rel='next' title='Coluna de Pascoalino S. Azords &#8211; Edição de 26/11/2017' href='http://www.debatenews.com.br/2017/11/28/coluna-de-pascoalino-s-azords-edicao-de-26112017/' />
<meta name="generator" content="WordPress 4.6.8" />
<link rel="canonical" href="http://www.debatenews.com.br/2017/11/28/contando-com-a-chuva/" />
<link rel='shortlink' href='http://www.debatenews.com.br/?p=25890' />
<link rel="alternate" type="application/json+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.debatenews.com.br/2017/11/28/contando-com-a-chuva/">
<meta property="og:title" content="Contando com a chuva">
<meta property="og:description" content="Profissão em extinção, técnico que conserta guarda-chuva ainda existe Sérgio Fleury Moraes Da Reportagem Local O nome dele é complicado. Rosenwald Leme de Araújo nasceu&hellip;">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-1-1912.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="681">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-4-1912.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="681">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-3-1912.jpg">
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="266">
<meta property="article:published_time" content="2017-11-28T20:55:22+00:00">
<meta property="article:modified_time" content="2017-11-28T21:00:12+00:00">
<meta property="article:author" content="http://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="CADERNO D">
<meta property="article:tag" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="cantando na chuva">
<meta property="article:tag" content="conserto">
<meta property="article:tag" content="guarda-chuva">
<meta property="article:tag" content="profissão">
<meta property="article:tag" content="Rosenwald">
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body id="mh-mobile" class="single single-post postid-25890 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<center>
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.debatenews.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="556" height="186" src="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" itemprop="logo" srcset="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="http://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="http://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145"><a href="http://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="http://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</center>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-25890" class="post-25890 post type-post status-publish format-standard has-post-thumbnail hentry category-cadernod category-diversos category-manchete category-noticias category-regiao tag-cantando-na-chuva tag-conserto tag-guarda-chuva tag-profissao tag-rosenwald">
	<header class="entry-header clearfix"><h1 class="entry-title">Contando com a chuva</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.debatenews.com.br/2017/11/">28 de novembro de 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.debatenews.com.br/category/cadernod/" rel="category tag">CADERNO D</a>, <a href="http://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="http://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="http://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="http://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.debatenews.com.br/2017/11/28/contando-com-a-chuva/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-1-1912-678x381.jpg" alt="" title="Foto: Sérgio Fleury" />
<figcaption class="wp-caption-text">Paulo (apelido de Rosenwald) é especialista em consertar guarda-chuvas</figcaption>
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F"
		     	 data-element-title="Contando%20com%20a%20chuva"
			     data-attr-reference="25890"
			     data-attr-nonce="ecb1eec7b1"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Contando%20com%20a%20chuva%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&text=Acabei de ler Contando%20com%20a%20chuva" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Contando%20com%20a%20chuva%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&text=Acabei de ler Contando%20com%20a%20chuva" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&media=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2017%2F11%2Fweb-guarda-chuva-1-1912.jpg&description=Contando%20com%20a%20chuva" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&title=Contando%20com%20a%20chuva" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&title=Contando%20com%20a%20chuva" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Contando%20com%20a%20chuva&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F
%0A%0AContando%20com%20a%20chuva%0A%0AProfiss%C3%A3o%20em%20extin%C3%A7%C3%A3o%2C%20t%C3%A9cnico%20que%0D%0A%20conserta%20guarda-chuva%20ainda%20existe%0D%0A%0D%0A%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AO%20nome%20dele%20%C3%A9%20complicado.%20Rosenwald%20Leme%20de%20Ara%C3%BAjo%20nasceu%20no%20dia%204%20de%20julho%2C%20em%20plena%20comemora%C3%A7%C3%A3o%20da%20independ%C3%AAncia%20dos%20Estados%20Unidos.%20O%20pai%2C%20um%20nordestino%2C%20queria%20homenagear%20o%20ex-presidente%20dos%20EUA%20Theodore%20Roosevelt%2C%20de%20quem%20era%20admirador.%20Certamente%20o%20cartor%C3%A1rio%20n%C3%A3o%20entendeu%20a%20pron%C3%BAncia%20correta%20do%20paraibano.%20Ficou%20Rosenwald%20mesmo%2C%20mas%20ele%20%E2%80%9Cadotou%E2%80%9D%20um%20apelido%20para%20simplificar%3A%20%E2%80%9CPaulo%20Guarda-Chuva%E2%80%9D.%20%E2%80%9C%C3%89%20meu%20nome%20de%20fantasia%E2%80%9D%2C%20explica.%20Morador%20de%20Bauru%2C%20ele%20percorre%20a%20regi%C3%A3o%20todos%20os%20meses%20como%20uma%20esp%C3%A9cie%20em%20extin%C3%A7%C3%A3o.%20Rosenwald%20conserta%20guarda-chuvas%2C%20mesmo%20na%20%C3%A9poca%20dos%20produtos%20chineses%20ao%20alcance%20de%20todos.%0D%0ANa%20semana%20passada%2C%20Paulo%2C%2052%2C%20andava%20pelas%20ruas%20de%20Santa%20Cruz%20oferecendo%20seus%20servi%C3%A7os.%20Claro%20que%20ele%20reclama%20da%20%E2%80%9Cconcorr%C3%AAncia%E2%80%9D%20chinesa%2C%20que%20vende%20guarda-chuva%20a%20menos%20de%20R%24%2020.%20O%20conserto%2C%20por%20exemplo%2C%20pode%20custar%20de%20R%24%205%20a%20R%24%2020.%20Mesmo%20assim%2C%20Paulo%20garante%20que%20consertar%20um%20produto%20antigo%20ainda%20compensa.%20%E2%80%9CO%20importante%20%C3%A9%20a%20qualidade.%20Hoje%2C%20%C3%A9%20tudo%20made%20in%20China%2C%20com%20produtos%20baratos%20que%20n%C3%A3o%20duram%20nada%E2%80%9D%2C%20conta.%20Os%20antigos%2C%20garante%2C%20podem%20durar%20d%C3%A9cadas%2C%20apenas%20trocando%20pe%C3%A7as.%0D%0A%0D%0A%0D%0A%0D%0AEle%20aprendeu%20o%20of%C3%ADcio%20com%20os%20dois%20primos%20que%20moram%20em%20Bauru.%20J%C3%A1%20tinha%2028%20anos%20e%20gostou%20tanto%20que%20se%20tornou%20especialista.%20Paulo%20acredita%20que%20ele%20e%20os%20primos%20s%C3%A3o%20os%20%C3%BAnicos%20%E2%80%9Cmec%C3%A2nicos%E2%80%9D%20de%20guarda-chuvas%20que%20restaram%20em%20Bauru.%0D%0AQuando%20n%C3%A3o%20est%C3%A1%20em%20Bauru%2C%20parte%20de%20seu%20dia%20%C3%A9%20dentro%20de%20%C3%B4nibus.%20Paulo%20%E2%80%9CGuarda-Chuva%E2%80%9D%20percorre%20uma%20extensa%20regi%C3%A3o%2C%20trabalhando%20em%20cidades%20como%20Agudos%2C%20Piratininga%2C%20Ourinhos%20e%20muitas%20outras.%20%E2%80%9CGeralmente%20visito%20uma%20cidade%20a%20cada%20quatro%20meses%2C%20mas%20as%20pessoas%20costumam%20me%20telefonar%20pedindo%20minha%20presen%C3%A7a%E2%80%9D%2C%20conta.%20Paulo%20atende%20pelo%20%2814%29%2099866-0532.%0D%0AA%20oficina%20ele%20carrega%20nas%20costas.%20S%C3%A3o%20dezenas%20de%20pe%C3%A7as%20de%20guarda-chuvas%2C%20desde%20cabos%20a%20bot%C3%B5es%2C%20arames%20e%20at%C3%A9%20o%20tecido.%20%E2%80%9CQuando%20%C3%A9%20autom%C3%A1tico%2C%20%C3%A9%20um%20pouco%20mais%20dif%C3%ADcil%20consertar%E2%80%9D%2C%20conta%20Paulo%2C%20que%20nunca%20deixou%20um%20produto%20sem%20conserto.%0D%0AA%20experi%C3%AAncia%20do%20mec%C3%A2nico%20%C3%A9%20surpreendente.%20Em%20segundos%2C%20ele%20desmonta%20completamente%20um%20guarda-chuva%2C%20arrancando%20as%20arma%C3%A7%C3%B5es%20e%20verificando%20a%20situa%C3%A7%C3%A3o%20das%20pe%C3%A7as.%20Sombrinha%20requer%20mais%20delicadeza.%20Em%20seguida%2C%20troca%20tudo%20o%20que%20est%C3%A1%20desgastado%20e%2C%20em%20minutos%2C%20o%20guarda-chuva%20est%C3%A1%20montado%2C%20novinho%20em%20folha.%20E%20tudo%20isso%20Paulo%20faz%20na%20rua%2C%20em%20qualquer%20cantinho.%20S%C3%B3%20n%C3%A3o%20pode%20chover.%0D%0APaulo%20n%C3%A3o%20faz%20propaganda.%20O%20neg%C3%B3cio%20%C3%A9%20alimentado%20%E2%80%9Cboca%20a%20boca%E2%80%9D%20e%20pela%20simples%20presen%C3%A7a%20dele%20na%20rua%20consertando%20guarda-chuvas.%20%E2%80%9CMuita%20gente%20me%20v%C3%AA%20e%20traz%20um%20guarda-chuva%20para%20arrumar.%20Um%20dia%20desses%2C%20uma%20mulher%20me%20deu%20uma%20miss%C3%A3o%20curiosa.%20Queria%20que%20eu%20fizesse%20um%20guarda-chuva%20de%20dois%20totalmente%20estragados%2C%20al%C3%A9m%20de%20pint%C3%A1-lo%20todinho%20de%20branco%2C%20inclusive%20as%20varetas%E2%80%9D%2C%20contou.%20Rosenwald%20n%C3%A3o%20reclama.%20%E2%80%9CO%20cliente%20tem%20sempre%20raz%C3%A3o%E2%80%9D%2C%20diz%2C%20enquanto%20p%C3%B5e%20a%20mochila%20nas%20costas%20e%20sai%20apressado%20para%20pegar%20o%20%C3%B4nibus.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AAcess%C3%B3rio%20j%C3%A1%0D%0Aditou%20a%20moda%0D%0A%0D%0A%0D%0A%0D%0AO%20guarda-chuva%20provavelmente%20surgiu%20na%20regi%C3%A3o%20da%20Mesopot%C3%A2mia%20h%C3%A1%203.400%20anos.%20Era%2C%20na%20verdade%2C%20um%20acess%C3%B3rio%20que%20indicava%20riqueza%20e%20protegia%20o%20dono%20do%20sol%2C%20j%C3%A1%20que%20quase%20n%C3%A3o%20chovia%20na%20regi%C3%A3o.%20No%20s%C3%A9culo%20XVIII%2C%20entretanto%2C%20passou%20a%20ditar%20a%20moda%2C%20principalmente%20na%20corte%20francesa.%20Em%20alguns%20per%C3%ADodos%2C%20foi%20visto%20como%20um%20objeto%20sagrado%2C%20s%C3%B3%20podendo%20ser%20utilizado%20para%20cobrir%20divindades%2C%20sacerdotes%20e%20realezas.%20O%20guarda-chuva%20ou%20a%20sombrinha%20eram%20de%20uso%20obrigat%C3%B3rio%20em%20qualquer%20ocasi%C3%A3o.%0D%0AA%20sombrinha%2C%20a%20vers%C3%A3o%20feminina%20do%20acess%C3%B3rio%2C%20passou%20a%20ser%20dobr%C3%A1vel%20para%20ajudar%20a%20mulher%20em%20passeios%20de%20carruagem.%20Geralmente%20era%20fabricada%20em%20tecidos%20finos%2C%20como%20seda%2C%20renda%20e%20algod%C3%A3o.%20Com%20o%20passar%20dos%20anos%2C%20foram%20criadas%20varia%C3%A7%C3%B5es%20e%2C%20em%20alguns%20casos%2C%20substituiu%20a%20elegante%20bengala.%0D%0ANo%20cinema%2C%20a%20cena%20mais%20famosa%20usando%20um%20guarda-chuva%20foi%20a%20de%20Gene%20Kelly%20em%20%22Cantando%20na%20Chuva%22%2C%20filme%20de%201952.%0D%0A%0D%0A%2A%20Colaborou%20Toko%20Degaspari%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Contando%20com%20a%20chuva&body=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F
%0A%0AContando%20com%20a%20chuva%0A%0AProfiss%C3%A3o%20em%20extin%C3%A7%C3%A3o%2C%20t%C3%A9cnico%20que%0D%0A%20conserta%20guarda-chuva%20ainda%20existe%0D%0A%0D%0A%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AO%20nome%20dele%20%C3%A9%20complicado.%20Rosenwald%20Leme%20de%20Ara%C3%BAjo%20nasceu%20no%20dia%204%20de%20julho%2C%20em%20plena%20comemora%C3%A7%C3%A3o%20da%20independ%C3%AAncia%20dos%20Estados%20Unidos.%20O%20pai%2C%20um%20nordestino%2C%20queria%20homenagear%20o%20ex-presidente%20dos%20EUA%20Theodore%20Roosevelt%2C%20de%20quem%20era%20admirador.%20Certamente%20o%20cartor%C3%A1rio%20n%C3%A3o%20entendeu%20a%20pron%C3%BAncia%20correta%20do%20paraibano.%20Ficou%20Rosenwald%20mesmo%2C%20mas%20ele%20%E2%80%9Cadotou%E2%80%9D%20um%20apelido%20para%20simplificar%3A%20%E2%80%9CPaulo%20Guarda-Chuva%E2%80%9D.%20%E2%80%9C%C3%89%20meu%20nome%20de%20fantasia%E2%80%9D%2C%20explica.%20Morador%20de%20Bauru%2C%20ele%20percorre%20a%20regi%C3%A3o%20todos%20os%20meses%20como%20uma%20esp%C3%A9cie%20em%20extin%C3%A7%C3%A3o.%20Rosenwald%20conserta%20guarda-chuvas%2C%20mesmo%20na%20%C3%A9poca%20dos%20produtos%20chineses%20ao%20alcance%20de%20todos.%0D%0ANa%20semana%20passada%2C%20Paulo%2C%2052%2C%20andava%20pelas%20ruas%20de%20Santa%20Cruz%20oferecendo%20seus%20servi%C3%A7os.%20Claro%20que%20ele%20reclama%20da%20%E2%80%9Cconcorr%C3%AAncia%E2%80%9D%20chinesa%2C%20que%20vende%20guarda-chuva%20a%20menos%20de%20R%24%2020.%20O%20conserto%2C%20por%20exemplo%2C%20pode%20custar%20de%20R%24%205%20a%20R%24%2020.%20Mesmo%20assim%2C%20Paulo%20garante%20que%20consertar%20um%20produto%20antigo%20ainda%20compensa.%20%E2%80%9CO%20importante%20%C3%A9%20a%20qualidade.%20Hoje%2C%20%C3%A9%20tudo%20made%20in%20China%2C%20com%20produtos%20baratos%20que%20n%C3%A3o%20duram%20nada%E2%80%9D%2C%20conta.%20Os%20antigos%2C%20garante%2C%20podem%20durar%20d%C3%A9cadas%2C%20apenas%20trocando%20pe%C3%A7as.%0D%0A%0D%0A%0D%0A%0D%0AEle%20aprendeu%20o%20of%C3%ADcio%20com%20os%20dois%20primos%20que%20moram%20em%20Bauru.%20J%C3%A1%20tinha%2028%20anos%20e%20gostou%20tanto%20que%20se%20tornou%20especialista.%20Paulo%20acredita%20que%20ele%20e%20os%20primos%20s%C3%A3o%20os%20%C3%BAnicos%20%E2%80%9Cmec%C3%A2nicos%E2%80%9D%20de%20guarda-chuvas%20que%20restaram%20em%20Bauru.%0D%0AQuando%20n%C3%A3o%20est%C3%A1%20em%20Bauru%2C%20parte%20de%20seu%20dia%20%C3%A9%20dentro%20de%20%C3%B4nibus.%20Paulo%20%E2%80%9CGuarda-Chuva%E2%80%9D%20percorre%20uma%20extensa%20regi%C3%A3o%2C%20trabalhando%20em%20cidades%20como%20Agudos%2C%20Piratininga%2C%20Ourinhos%20e%20muitas%20outras.%20%E2%80%9CGeralmente%20visito%20uma%20cidade%20a%20cada%20quatro%20meses%2C%20mas%20as%20pessoas%20costumam%20me%20telefonar%20pedindo%20minha%20presen%C3%A7a%E2%80%9D%2C%20conta.%20Paulo%20atende%20pelo%20%2814%29%2099866-0532.%0D%0AA%20oficina%20ele%20carrega%20nas%20costas.%20S%C3%A3o%20dezenas%20de%20pe%C3%A7as%20de%20guarda-chuvas%2C%20desde%20cabos%20a%20bot%C3%B5es%2C%20arames%20e%20at%C3%A9%20o%20tecido.%20%E2%80%9CQuando%20%C3%A9%20autom%C3%A1tico%2C%20%C3%A9%20um%20pouco%20mais%20dif%C3%ADcil%20consertar%E2%80%9D%2C%20conta%20Paulo%2C%20que%20nunca%20deixou%20um%20produto%20sem%20conserto.%0D%0AA%20experi%C3%AAncia%20do%20mec%C3%A2nico%20%C3%A9%20surpreendente.%20Em%20segundos%2C%20ele%20desmonta%20completamente%20um%20guarda-chuva%2C%20arrancando%20as%20arma%C3%A7%C3%B5es%20e%20verificando%20a%20situa%C3%A7%C3%A3o%20das%20pe%C3%A7as.%20Sombrinha%20requer%20mais%20delicadeza.%20Em%20seguida%2C%20troca%20tudo%20o%20que%20est%C3%A1%20desgastado%20e%2C%20em%20minutos%2C%20o%20guarda-chuva%20est%C3%A1%20montado%2C%20novinho%20em%20folha.%20E%20tudo%20isso%20Paulo%20faz%20na%20rua%2C%20em%20qualquer%20cantinho.%20S%C3%B3%20n%C3%A3o%20pode%20chover.%0D%0APaulo%20n%C3%A3o%20faz%20propaganda.%20O%20neg%C3%B3cio%20%C3%A9%20alimentado%20%E2%80%9Cboca%20a%20boca%E2%80%9D%20e%20pela%20simples%20presen%C3%A7a%20dele%20na%20rua%20consertando%20guarda-chuvas.%20%E2%80%9CMuita%20gente%20me%20v%C3%AA%20e%20traz%20um%20guarda-chuva%20para%20arrumar.%20Um%20dia%20desses%2C%20uma%20mulher%20me%20deu%20uma%20miss%C3%A3o%20curiosa.%20Queria%20que%20eu%20fizesse%20um%20guarda-chuva%20de%20dois%20totalmente%20estragados%2C%20al%C3%A9m%20de%20pint%C3%A1-lo%20todinho%20de%20branco%2C%20inclusive%20as%20varetas%E2%80%9D%2C%20contou.%20Rosenwald%20n%C3%A3o%20reclama.%20%E2%80%9CO%20cliente%20tem%20sempre%20raz%C3%A3o%E2%80%9D%2C%20diz%2C%20enquanto%20p%C3%B5e%20a%20mochila%20nas%20costas%20e%20sai%20apressado%20para%20pegar%20o%20%C3%B4nibus.%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AAcess%C3%B3rio%20j%C3%A1%0D%0Aditou%20a%20moda%0D%0A%0D%0A%0D%0A%0D%0AO%20guarda-chuva%20provavelmente%20surgiu%20na%20regi%C3%A3o%20da%20Mesopot%C3%A2mia%20h%C3%A1%203.400%20anos.%20Era%2C%20na%20verdade%2C%20um%20acess%C3%B3rio%20que%20indicava%20riqueza%20e%20protegia%20o%20dono%20do%20sol%2C%20j%C3%A1%20que%20quase%20n%C3%A3o%20chovia%20na%20regi%C3%A3o.%20No%20s%C3%A9culo%20XVIII%2C%20entretanto%2C%20passou%20a%20ditar%20a%20moda%2C%20principalmente%20na%20corte%20francesa.%20Em%20alguns%20per%C3%ADodos%2C%20foi%20visto%20como%20um%20objeto%20sagrado%2C%20s%C3%B3%20podendo%20ser%20utilizado%20para%20cobrir%20divindades%2C%20sacerdotes%20e%20realezas.%20O%20guarda-chuva%20ou%20a%20sombrinha%20eram%20de%20uso%20obrigat%C3%B3rio%20em%20qualquer%20ocasi%C3%A3o.%0D%0AA%20sombrinha%2C%20a%20vers%C3%A3o%20feminina%20do%20acess%C3%B3rio%2C%20passou%20a%20ser%20dobr%C3%A1vel%20para%20ajudar%20a%20mulher%20em%20passeios%20de%20carruagem.%20Geralmente%20era%20fabricada%20em%20tecidos%20finos%2C%20como%20seda%2C%20renda%20e%20algod%C3%A3o.%20Com%20o%20passar%20dos%20anos%2C%20foram%20criadas%20varia%C3%A7%C3%B5es%20e%2C%20em%20alguns%20casos%2C%20substituiu%20a%20elegante%20bengala.%0D%0ANo%20cinema%2C%20a%20cena%20mais%20famosa%20usando%20um%20guarda-chuva%20foi%20a%20de%20Gene%20Kelly%20em%20%22Cantando%20na%20Chuva%22%2C%20filme%20de%201952.%0D%0A%0D%0A%2A%20Colaborou%20Toko%20Degaspari%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&text=Contando%20com%20a%20chuva" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&text=Contando%20com%20a%20chuva" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Contando%20com%20a%20chuva%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&title=Contando%20com%20a%20chuva" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Contando%20com%20a%20chuva&url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&redirect_uri=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&text=Contando%20com%20a%20chuva&picture=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2017%2F11%2Fweb-guarda-chuva-1-1912.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.debatenews.com.br%2F2017%2F11%2F28%2Fcontando-com-a-chuva%2F&title=Contando%20com%20a%20chuva" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-size: 24pt;"><em><strong>Profissão em extinção, técnico que</strong></em></span><br />
<span style="font-size: 24pt;"><em><strong> conserta guarda-chuva ainda existe</strong></em></span></p>
<figure id="attachment_25883" style="width: 400px" class="wp-caption alignright"><img class="size-full wp-image-25883" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-2-1912.jpg" alt="Técnico faz demonstração de conserto..." width="400" height="266" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-2-1912.jpg 400w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-2-1912-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="wp-caption-text">Técnico faz demonstração de conserto&#8230;</figcaption></figure>
<p><span style="font-size: 14pt;"><strong><span style="font-family: georgia, palatino, serif;">Sérgio Fleury Moraes</span></strong></span><br />
<em><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Da Reportagem Local</span></em></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">O nome dele é complicado. Rosenwald Leme de Araújo nasceu no dia 4 de julho, em plena comemoração da independência dos Estados Unidos. O pai, um nordestino, queria homenagear o ex-presidente dos EUA Theodore Roosevelt, de quem era admirador. Certamente o cartorário não entendeu a pronúncia correta do paraibano. Ficou Rosenwald mesmo, mas ele “adotou” um apelido para simplificar: “Paulo Guarda-Chuva”. “É meu nome de fantasia”, explica. Morador de Bauru, ele percorre a região todos os meses como uma espécie em extinção. Rosenwald conserta guarda-chuvas, mesmo na época dos produtos chineses ao alcance de todos.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Na semana passada, Paulo, 52, andava pelas ruas de Santa Cruz oferecendo seus serviços. Claro que ele reclama da “concorrência” chinesa, que vende guarda-chuva a menos de R$ 20. O conserto, por exemplo, pode custar de R$ 5 a R$ 20. Mesmo assim, Paulo garante que consertar um produto antigo ainda compensa. “O importante é a qualidade. Hoje, é tudo made in China, com produtos baratos que não duram nada”, conta. Os antigos, garante, podem durar décadas, apenas trocando peças.</span></p>
<figure id="attachment_25882" style="width: 400px" class="wp-caption alignleft"><img class="size-full wp-image-25882" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-3-1912.jpg" alt="...monta e desmonta guarda-chuvas em segundos" width="400" height="266" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-3-1912.jpg 400w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-3-1912-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="wp-caption-text">&#8230;monta e desmonta guarda-chuvas em segundos</figcaption></figure>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Ele aprendeu o ofício com os dois primos que moram em Bauru. Já tinha 28 anos e gostou tanto que se tornou especialista. Paulo acredita que ele e os primos são os únicos “mecânicos” de guarda-chuvas que restaram em Bauru.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Quando não está em Bauru, parte de seu dia é dentro de ônibus. Paulo “Guarda-Chuva” percorre uma extensa região, trabalhando em cidades como Agudos, Piratininga, Ourinhos e muitas outras. “Geralmente visito uma cidade a cada quatro meses, mas as pessoas costumam me telefonar pedindo minha presença”, conta. Paulo atende pelo <strong>(14) 99866-0532</strong>.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">A oficina ele carrega nas costas. São dezenas de peças de guarda-chuvas, desde cabos a botões, arames e até o tecido. “Quando é automático, é um pouco mais difícil consertar”, conta Paulo, que nunca deixou um produto sem conserto.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">A experiência do mecânico é surpreendente. Em segundos, ele desmonta completamente um guarda-chuva, arrancando as armações e verificando a situação das peças. Sombrinha requer mais delicadeza. Em seguida, troca tudo o que está desgastado e, em minutos, o guarda-chuva está montado, novinho em folha. E tudo isso Paulo faz na rua, em qualquer cantinho. Só não pode chover.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Paulo não faz propaganda. O negócio é alimentado “boca a boca” e pela simples presença dele na rua consertando guarda-chuvas. “Muita gente me vê e traz um guarda-chuva para arrumar. Um dia desses, uma mulher me deu uma missão curiosa. Queria que eu fizesse um guarda-chuva de dois totalmente estragados, além de pintá-lo todinho de branco, inclusive as varetas”, contou. Rosenwald não reclama. “O cliente tem sempre razão”, diz, enquanto põe a mochila nas costas e sai apressado para pegar o ônibus.</span></p>
<figure id="attachment_25881" style="width: 1024px" class="wp-caption alignleft"><img class="size-full wp-image-25881" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-4-1912.jpg" alt="O técnico viaja por várias cidades oferecendo seus serviços de porta em porta" width="1024" height="681" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-4-1912.jpg 1024w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-4-1912-300x200.jpg 300w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-4-1912-768x511.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">O técnico viaja por várias cidades oferecendo seus serviços de porta em porta</figcaption></figure>
<hr />
<p><span style="font-size: 24pt;"><strong><span style="font-family: georgia, palatino, serif;">Acessório já</span></strong></span><br />
<span style="font-size: 24pt;"><strong><span style="font-family: georgia, palatino, serif;">ditou a moda</span></strong></span></p>
<figure id="attachment_25885" style="width: 400px" class="wp-caption alignright"><img class="size-full wp-image-25885" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-5-1912.jpg" alt="Cena de &quot;Dançando na Chuva&quot;, com Gene Kelly" width="400" height="293" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-5-1912.jpg 400w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-5-1912-300x220.jpg 300w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-5-1912-80x60.jpg 80w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="wp-caption-text">Cena de &#8220;Dançando na Chuva&#8221;, com Gene Kelly</figcaption></figure>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">O guarda-chuva provavelmente surgiu na região da Mesopotâmia há 3.400 anos. Era, na verdade, um acessório que indicava riqueza e protegia o dono do sol, já que quase não chovia na região. No século XVIII, entretanto, passou a ditar a moda, principalmente na corte francesa. Em alguns períodos, foi visto como um objeto sagrado, só podendo ser utilizado para cobrir divindades, sacerdotes e realezas. O guarda-chuva ou a sombrinha eram de uso obrigatório em qualquer ocasião.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">A sombrinha, a versão feminina do acessório, passou a ser dobrável para ajudar a mulher em passeios de carruagem. Geralmente era fabricada em tecidos finos, como seda, renda e algodão. Com o passar dos anos, foram criadas variações e, em alguns casos, substituiu a elegante bengala.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">No cinema, a cena mais famosa usando um guarda-chuva foi a de Gene Kelly em &#8220;Cantando na Chuva&#8221;, filme de 1952.</span></p>
<p><span style="font-size: 10pt;"><em><span style="font-family: georgia, palatino, serif;">* Colaborou Toko Degaspari</span></em></span></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.debatenews.com.br/tag/cantando-na-chuva/" rel="tag">cantando na chuva</a></li><li><a href="http://www.debatenews.com.br/tag/conserto/" rel="tag">conserto</a></li><li><a href="http://www.debatenews.com.br/tag/guarda-chuva/" rel="tag">guarda-chuva</a></li><li><a href="http://www.debatenews.com.br/tag/profissao/" rel="tag">profissão</a></li><li><a href="http://www.debatenews.com.br/tag/rosenwald/" rel="tag">Rosenwald</a></li></ul></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=90&#038;r=x' srcset='http://1.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=180&amp;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.debatenews.com.br/author/sergio/" title="Mais artigos escritos por Sergio Fleury'">
					1613 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.debatenews.com.br/2017/11/28/juiz-de-botucatu-manda-prender-homem-que-matou-em-sao-pedro/" rel="prev"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-crime-são-pedro-1-1912-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="SEM JUIZ — Na manhã de quarta o criminoso foi liberado, escoltado pelos irmãos" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-crime-são-pedro-1-1912-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-crime-são-pedro-1-1912-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-crime-são-pedro-1-1912-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Juiz de Botucatu manda prender homem que matou em São Pedro</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.debatenews.com.br/2017/11/28/coluna-de-pascoalino-s-azords-edicao-de-26112017/" rel="next"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-pascoalino-1912-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-pascoalino-1912-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-pascoalino-1912-300x225.jpg 300w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-pascoalino-1912-326x245.jpg 326w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-pascoalino-1912.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /><span>Próximo</span><p>Coluna de Pascoalino S. Azords &#8211; Edição de 26/11/2017</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4>			<div class="textwidget"><center><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4553&w=h&c=607065&f=ffffff" height="250px" width="220px"></iframe><noscript>Previsão de <a href="http://www.cptec.inpe.br/cidades/tempo/4553">Santa Cruz do Rio Pardo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript></center></div>
		</div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-25895 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/11/28/papai-noel-dos-correios-recebe-cartas-ate-dia-15/" title="Papai Noel dos Correios recebe cartas até dia 15"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-natal-dos-correios-1912-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Luana, Nicole e Larissa, em frente à agência dos Correios, após entregar cartas para o Papai Noel" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-natal-dos-correios-1912-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-natal-dos-correios-1912-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-natal-dos-correios-1912-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/11/28/papai-noel-dos-correios-recebe-cartas-ate-dia-15/" title="Papai Noel dos Correios recebe cartas até dia 15">
									Papai Noel dos Correios recebe cartas até dia 15								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de novembro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/11/28/papai-noel-dos-correios-recebe-cartas-ate-dia-15/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-25900 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/11/28/coluna-de-frei-betto-edicao-de-26112017/" title="Coluna de Frei Betto &#8211; Edição de 26/11/2017"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-frei-betto-1912-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-frei-betto-1912-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-frei-betto-1912-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-frei-betto-1912-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/11/28/coluna-de-frei-betto-edicao-de-26112017/" title="Coluna de Frei Betto &#8211; Edição de 26/11/2017">
									Coluna de Frei Betto &#8211; Edição de 26/11/2017								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de novembro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/11/28/coluna-de-frei-betto-edicao-de-26112017/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-25890 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/11/28/contando-com-a-chuva/" title="Contando com a chuva"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-1-1912-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Paulo (apelido de Rosenwald) é especialista em consertar guarda-chuvas" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-1-1912-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-1-1912-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-guarda-chuva-1-1912-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/11/28/contando-com-a-chuva/" title="Contando com a chuva">
									Contando com a chuva								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de novembro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/11/28/contando-com-a-chuva/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-25886 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/11/28/juiz-de-botucatu-manda-prender-homem-que-matou-em-sao-pedro/" title="Juiz de Botucatu manda prender homem que matou em São Pedro"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-crime-são-pedro-1-1912-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="SEM JUIZ — Na manhã de quarta o criminoso foi liberado, escoltado pelos irmãos" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-crime-são-pedro-1-1912-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-crime-são-pedro-1-1912-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-crime-são-pedro-1-1912-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/11/28/juiz-de-botucatu-manda-prender-homem-que-matou-em-sao-pedro/" title="Juiz de Botucatu manda prender homem que matou em São Pedro">
									Juiz de Botucatu manda prender homem que matou em São Pedro								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de novembro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/11/28/juiz-de-botucatu-manda-prender-homem-que-matou-em-sao-pedro/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-25861 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2017/11/28/pinhata-diz-que-sabia-so-um-pouquinho-da-fraude-nas-horas-extras/" title="Pinhata diz que sabia “só um pouquinho” da fraude nas horas extras"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-paulo-pinhata-1912-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Pinhata foi pego de surpresa com declarações de Cláudio Agenor Gimenez" srcset="http://www.debatenews.com.br/wp-content/uploads/2017/11/web-paulo-pinhata-1912-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-paulo-pinhata-1912-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2017/11/web-paulo-pinhata-1912-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2017/11/28/pinhata-diz-que-sabia-so-um-pouquinho-da-fraude-nas-horas-extras/" title="Pinhata diz que sabia “só um pouquinho” da fraude nas horas extras">
									Pinhata diz que sabia “só um pouquinho” da fraude nas horas extras								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de novembro de 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2017/11/28/pinhata-diz-que-sabia-so-um-pouquinho-da-fraude-nas-horas-extras/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-14" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4>			<div class="textwidget"></div>
		</div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.facebook.com/AleNetoEnfermagem/" target="_blank"><img src="http://www.debatenews.com.br/wp-content/uploads/2017/09/2.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.debatenews.com.br/wp-content/uploads/2017/09/DrogariaSaoBento.jpg" target="_blank"><img src="http://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATENEWS.COM.BR"><img src="http://www.debatenews.com.br/wp-content/uploads/2017/09/4.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-24" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATENEWS.COM.BR"><img src="http://www.debatenews.com.br/wp-content/uploads/2017/09/4.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-23" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATENEWS.COM.BR"><img src="http://www.debatenews.com.br/wp-content/uploads/2017/09/4.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-30" class="mh-widget widget_text">			<div class="textwidget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATENEWS.COM.BR"><img src="http://www.debatenews.com.br/wp-content/uploads/2017/09/4.jpg" width="350" height="130" ></a></center></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: debate@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro.<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-35" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cotação do Dolar</span></h6>			<div class="textwidget"><a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" width="250" height="250" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
  <center> <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#FF0000"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para o nosso site ;)"href="http://www.freelas4u.com.br/" style="color: #FF0000" target="_blank">Freelas4U</a> <font color="#ffffff">- Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>

	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1509573410' type='text/css' media='all' />
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.8'></script>
<div id="fb-root"></div></body>
</html>