<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Declaração de João Marcelo agita os bastidores da sucessão municipal &#8211; Jornal Debate</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="http://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="http://www.debatenews.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-84889008-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-84889008-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"836301869e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sem Flávio Moraes, política de Ourinhos perde o &#8220;mago&#8221; da articulação' href='http://www.debatenews.com.br/2018/02/14/sem-flavio-moraes-politica-de-ourinhos-perde-o-mago-da-articulacao/' />
<link rel='next' title='São Pedro ganha novo bairro' href='http://www.debatenews.com.br/2018/02/15/sao-pedro-ganha-novo-bairro/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.debatenews.com.br/2018/02/14/declaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal/" />
<link rel='shortlink' href='http://www.debatenews.com.br/?p=28814' />
<link rel="alternate" type="application/json+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.debatenews.com.br/2018/02/14/declaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal/">
<meta property="og:title" content="Declaração de João Marcelo agita os bastidores da sucessão municipal">
<meta property="og:description" content="A sessão da última segunda-feira, 5, já havia terminado quando, na área do estacionamento do prédio, onde um grupo de parlamentares e representantes da imprensa&hellip;">
<meta property="og:image" content="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-camara-1923.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="681">
<meta property="article:published_time" content="2018-02-14T19:05:34+00:00">
<meta property="article:modified_time" content="2018-02-14T00:13:09+00:00">
<meta property="article:author" content="http://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="bastidores">
<meta property="article:tag" content="câmara municipal">
<meta property="article:tag" content="candidatos">
<meta property="article:tag" content="eleições">
<meta property="article:tag" content="especulações">
<meta property="article:tag" content="sucessão">
<meta property="article:tag" content="vereadores">
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="http://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-28814 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<center>
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.debatenews.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="556" height="186" src="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" itemprop="logo" srcset="http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, http://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="http://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="http://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</center>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-28814" class="post-28814 post type-post status-publish format-standard has-post-thumbnail hentry category-diversos category-manchete category-noticias tag-bastidores tag-camara-municipal tag-candidatos tag-eleicoes tag-especulacoes tag-sucessao tag-vereadores">
	<header class="entry-header clearfix"><h1 class="entry-title">Declaração de João Marcelo agita os bastidores da sucessão municipal</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.debatenews.com.br/2018/02/">14 de Fevereiro de 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="http://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="http://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.debatenews.com.br/2018/02/14/declaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-camara-1923-678x381.jpg" alt="" title="Foto: Sérgio Fleury" />
<figcaption class="wp-caption-text">João Marcelo deixa o estacionamento da Câmara, na noite de segunda</figcaption>
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F"
		     	 data-element-title="Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal"
			     data-attr-reference="28814"
			     data-attr-nonce="5eb6b3164e"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&text=Acabei de ler Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&text=Acabei de ler Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&media=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2018%2F02%2Fweb-camara-1923.jpg&description=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&title=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&title=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal&body=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F
%0A%0ADeclara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal%0A%0AA%20sess%C3%A3o%20da%20%C3%BAltima%20segunda-feira%2C%205%2C%20j%C3%A1%20havia%20terminado%20quando%2C%20na%20%C3%A1rea%20do%20estacionamento%20do%20pr%C3%A9dio%2C%20onde%20um%20grupo%20de%20parlamentares%20e%20representantes%20da%20imprensa%20conversavam%2C%20o%20vereador%20Jo%C3%A3o%20Marcelo%20Santos%20%28DEM%29%20sugeriu%20que%20poder%C3%A1%20disputar%20a%20sucess%C3%A3o%20de%20Otac%C3%ADlio%20Parras%20%28PSB%29%20em%202020.%20Se%20foi%20uma%20mera%20brincadeira%2C%20o%20fato%20%C3%A9%20que%20Jo%C3%A3o%20Marcelo%20n%C3%A3o%20retirou%20a%20declara%C3%A7%C3%A3o%2C%20dando%20margem%20a%20in%C3%BAmeras%20especula%C3%A7%C3%B5es%20nos%20bastidores%20da%20pol%C3%ADtica%20de%20Santa%20Cruz%20do%20Rio%20Pardo.%0D%0A%C3%89%20a%20segunda%20vez%20que%20Marcelo%20admite%20integrar%20uma%20chapa%20eleitoral%20para%20disputar%20a%20sucess%C3%A3o%20de%20Otac%C3%ADlio.%20Nas%20duas%2C%20ele%20confidenciou%20que%20o%20atual%20secret%C3%A1rio%20de%20Educa%C3%A7%C3%A3o%2C%20Fernando%20Bitencourt%2C%20provavelmente%20ser%C3%A1%20seu%20companheiro%20de%20chapa.%0D%0AAo%20deixar%20o%20pr%C3%A9dio%20da%20C%C3%A2mara%20na%20noite%20de%20segunda-feira%2C%20Jo%C3%A3o%20Marcelo%20foi%20questionado%20sobre%20quem%20seria%20o%20candidato%20a%20prefeito%20ou%20a%20vice%2C%20no%20caso%20de%20uma%20chapa%20com%20Bitencourt.%20%E2%80%9CSerei%20eu%20o%20candidato%20e%20ele%2C%20o%20vice%E2%80%9D%2C%20disse%2C%20acelerando%20o%20carro%20em%20seguida.%0D%0AQuem%20permaneceu%20no%20grupo%20da%20conversa%20n%C3%A3o%20acredita%20que%20Jo%C3%A3o%20Marcelo%20Santos%20esteja%20fazendo%20piada%20com%20o%20assunto.%20O%20fato%20%C3%A9%20que%20alguns%20vereadores%20apostam%20que%2C%20de%20fato%2C%20Santos%20pode%20fazer%20parte%20de%20uma%20chapa%20eleitoral%20nas%20pr%C3%B3ximas%20elei%C3%A7%C3%B5es%20municipais.%20Por%C3%A9m%2C%20acreditam%20que%20o%20%E2%80%9Ccabe%C3%A7a%E2%80%9D%20da%20chapa%20dever%C3%A1%20ser%20o%20secret%C3%A1rio%20Fernando%20Bitencourt.%0D%0A%0D%0ASucess%C3%A3o%20antecipada%0D%0A%0D%0AAs%20%E2%80%9Ctrapalhadas%E2%80%9D%20de%20Otac%C3%ADlio%20Parras%20Assis%20em%20seu%20segundo%20mandato%20como%20prefeito%20provocaram%2C%20nos%20%C3%BAltimos%20meses%2C%20uma%20esp%C3%A9cie%20de%20antecipa%C3%A7%C3%A3o%20da%20sucess%C3%A3o%20municipal.%20Depois%20de%20receber%20elogios%20em%20seu%20primeiro%20governo%20e%20ser%20reeleito%20com%20quase%2080%25%20dos%20votos%2C%20Otac%C3%ADlio%20se%20viu%20%C3%A0s%20voltas%20com%20o%20caso%20Sueli%20Feitosa%20%E2%80%94%20do%20qual%20o%20presidente%20da%20Codesan%20%C3%A9%20um%20dos%20investigados%20%E2%80%94%2C%20renunciou%20ao%20mandato%20em%20mar%C3%A7o%20do%20ano%20passado%20%E2%80%94%20e%20depois%20voltou%20atr%C3%A1s%20alegando%20momento%20de%20perturba%C3%A7%C3%A3o%20psicol%C3%B3gica%20%E2%80%94%20e%20passou%20a%20romper%20com%20antigos%20aliados.%20Ao%20mesmo%20tempo%2C%20a%20cidade%20est%C3%A1%20esburacada%20e%20as%20reclama%C3%A7%C3%B5es%20se%20intensificam.%20O%20resultado%20%C3%A9%20uma%20queda%20livre%20na%20popularidade%20do%20prefeito.%0D%0AN%C3%A3o%20bastasse%20este%20quadro%2C%20em%20plena%20%E2%80%9CCPI%20das%20Horas%20Extras%E2%80%9D%2C%20onde%20%C3%A9%20um%20dos%20investigados%2C%20o%20presidente%20da%20Codesan%2C%20Cl%C3%A1udio%20Agenor%20Gimenez%2C%20disse%20que%20pretende%20apoiar%20para%20prefeito%20exatamente%20o%20vereador%20que%20preside%20a%20investiga%C3%A7%C3%A3o%2C%20Luciano%20Severo%20%28PRB%29.%20A%20declara%C3%A7%C3%A3o%20causou%20desconforto%20ao%20pr%C3%B3prio%20Severo.%0D%0ANesta%20pol%C3%AAmica%2C%20surgiu%20o%20nome%20do%20secret%C3%A1rio%20Fernando%20Bitencourt%2C%20que%20tem%20conquistado%20a%20admira%C3%A7%C3%A3o%20dos%20colegas%20de%20administra%C3%A7%C3%A3o.%20Fernando%20desmentiu%20qualquer%20projeto%20de%20se%20lan%C3%A7ar%20candidato%2C%20mas%20o%20fato%20%C3%A9%20que%20seu%20nome%20%C3%A9%20alimentado%20por%20outras%20pessoas%20no%20ranking%20de%20apostas%20dos%20bastidores%20da%20pol%C3%ADtica%20santa-cruzense.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal&body=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F
%0A%0ADeclara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal%0A%0AA%20sess%C3%A3o%20da%20%C3%BAltima%20segunda-feira%2C%205%2C%20j%C3%A1%20havia%20terminado%20quando%2C%20na%20%C3%A1rea%20do%20estacionamento%20do%20pr%C3%A9dio%2C%20onde%20um%20grupo%20de%20parlamentares%20e%20representantes%20da%20imprensa%20conversavam%2C%20o%20vereador%20Jo%C3%A3o%20Marcelo%20Santos%20%28DEM%29%20sugeriu%20que%20poder%C3%A1%20disputar%20a%20sucess%C3%A3o%20de%20Otac%C3%ADlio%20Parras%20%28PSB%29%20em%202020.%20Se%20foi%20uma%20mera%20brincadeira%2C%20o%20fato%20%C3%A9%20que%20Jo%C3%A3o%20Marcelo%20n%C3%A3o%20retirou%20a%20declara%C3%A7%C3%A3o%2C%20dando%20margem%20a%20in%C3%BAmeras%20especula%C3%A7%C3%B5es%20nos%20bastidores%20da%20pol%C3%ADtica%20de%20Santa%20Cruz%20do%20Rio%20Pardo.%0D%0A%C3%89%20a%20segunda%20vez%20que%20Marcelo%20admite%20integrar%20uma%20chapa%20eleitoral%20para%20disputar%20a%20sucess%C3%A3o%20de%20Otac%C3%ADlio.%20Nas%20duas%2C%20ele%20confidenciou%20que%20o%20atual%20secret%C3%A1rio%20de%20Educa%C3%A7%C3%A3o%2C%20Fernando%20Bitencourt%2C%20provavelmente%20ser%C3%A1%20seu%20companheiro%20de%20chapa.%0D%0AAo%20deixar%20o%20pr%C3%A9dio%20da%20C%C3%A2mara%20na%20noite%20de%20segunda-feira%2C%20Jo%C3%A3o%20Marcelo%20foi%20questionado%20sobre%20quem%20seria%20o%20candidato%20a%20prefeito%20ou%20a%20vice%2C%20no%20caso%20de%20uma%20chapa%20com%20Bitencourt.%20%E2%80%9CSerei%20eu%20o%20candidato%20e%20ele%2C%20o%20vice%E2%80%9D%2C%20disse%2C%20acelerando%20o%20carro%20em%20seguida.%0D%0AQuem%20permaneceu%20no%20grupo%20da%20conversa%20n%C3%A3o%20acredita%20que%20Jo%C3%A3o%20Marcelo%20Santos%20esteja%20fazendo%20piada%20com%20o%20assunto.%20O%20fato%20%C3%A9%20que%20alguns%20vereadores%20apostam%20que%2C%20de%20fato%2C%20Santos%20pode%20fazer%20parte%20de%20uma%20chapa%20eleitoral%20nas%20pr%C3%B3ximas%20elei%C3%A7%C3%B5es%20municipais.%20Por%C3%A9m%2C%20acreditam%20que%20o%20%E2%80%9Ccabe%C3%A7a%E2%80%9D%20da%20chapa%20dever%C3%A1%20ser%20o%20secret%C3%A1rio%20Fernando%20Bitencourt.%0D%0A%0D%0ASucess%C3%A3o%20antecipada%0D%0A%0D%0AAs%20%E2%80%9Ctrapalhadas%E2%80%9D%20de%20Otac%C3%ADlio%20Parras%20Assis%20em%20seu%20segundo%20mandato%20como%20prefeito%20provocaram%2C%20nos%20%C3%BAltimos%20meses%2C%20uma%20esp%C3%A9cie%20de%20antecipa%C3%A7%C3%A3o%20da%20sucess%C3%A3o%20municipal.%20Depois%20de%20receber%20elogios%20em%20seu%20primeiro%20governo%20e%20ser%20reeleito%20com%20quase%2080%25%20dos%20votos%2C%20Otac%C3%ADlio%20se%20viu%20%C3%A0s%20voltas%20com%20o%20caso%20Sueli%20Feitosa%20%E2%80%94%20do%20qual%20o%20presidente%20da%20Codesan%20%C3%A9%20um%20dos%20investigados%20%E2%80%94%2C%20renunciou%20ao%20mandato%20em%20mar%C3%A7o%20do%20ano%20passado%20%E2%80%94%20e%20depois%20voltou%20atr%C3%A1s%20alegando%20momento%20de%20perturba%C3%A7%C3%A3o%20psicol%C3%B3gica%20%E2%80%94%20e%20passou%20a%20romper%20com%20antigos%20aliados.%20Ao%20mesmo%20tempo%2C%20a%20cidade%20est%C3%A1%20esburacada%20e%20as%20reclama%C3%A7%C3%B5es%20se%20intensificam.%20O%20resultado%20%C3%A9%20uma%20queda%20livre%20na%20popularidade%20do%20prefeito.%0D%0AN%C3%A3o%20bastasse%20este%20quadro%2C%20em%20plena%20%E2%80%9CCPI%20das%20Horas%20Extras%E2%80%9D%2C%20onde%20%C3%A9%20um%20dos%20investigados%2C%20o%20presidente%20da%20Codesan%2C%20Cl%C3%A1udio%20Agenor%20Gimenez%2C%20disse%20que%20pretende%20apoiar%20para%20prefeito%20exatamente%20o%20vereador%20que%20preside%20a%20investiga%C3%A7%C3%A3o%2C%20Luciano%20Severo%20%28PRB%29.%20A%20declara%C3%A7%C3%A3o%20causou%20desconforto%20ao%20pr%C3%B3prio%20Severo.%0D%0ANesta%20pol%C3%AAmica%2C%20surgiu%20o%20nome%20do%20secret%C3%A1rio%20Fernando%20Bitencourt%2C%20que%20tem%20conquistado%20a%20admira%C3%A7%C3%A3o%20dos%20colegas%20de%20administra%C3%A7%C3%A3o.%20Fernando%20desmentiu%20qualquer%20projeto%20de%20se%20lan%C3%A7ar%20candidato%2C%20mas%20o%20fato%20%C3%A9%20que%20seu%20nome%20%C3%A9%20alimentado%20por%20outras%20pessoas%20no%20ranking%20de%20apostas%20dos%20bastidores%20da%20pol%C3%ADtica%20santa-cruzense.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&text=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&text=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal%20☛%20http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&title=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal&url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&redirect_uri=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&text=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal&picture=http%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2018%2F02%2Fweb-camara-1923.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.debatenews.com.br%2F2018%2F02%2F14%2Fdeclaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal%2F&title=Declara%C3%A7%C3%A3o%20de%20Jo%C3%A3o%20Marcelo%20agita%20os%20bastidores%20da%20sucess%C3%A3o%20municipal" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">A sessão da última segunda-feira, 5, já havia terminado quando, na área do estacionamento do prédio, onde um grupo de parlamentares e representantes da imprensa conversavam, o vereador João Marcelo Santos (DEM) sugeriu que poderá disputar a sucessão de Otacílio Parras (PSB) em 2020. Se foi uma mera brincadeira, o fato é que João Marcelo não retirou a declaração, dando margem a inúmeras especulações nos bastidores da política de Santa Cruz do Rio Pardo.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">É a segunda vez que Marcelo admite integrar uma chapa eleitoral para disputar a sucessão de Otacílio. Nas duas, ele confidenciou que o atual secretário de Educação, Fernando Bitencourt, provavelmente será seu companheiro de chapa.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Ao deixar o prédio da Câmara na noite de segunda-feira, João Marcelo foi questionado sobre quem seria o candidato a prefeito ou a vice, no caso de uma chapa com Bitencourt. “Serei eu o candidato e ele, o vice”, disse, acelerando o carro em seguida.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Quem permaneceu no grupo da conversa não acredita que João Marcelo Santos esteja fazendo piada com o assunto. O fato é que alguns vereadores apostam que, de fato, Santos pode fazer parte de uma chapa eleitoral nas próximas eleições municipais. Porém, acreditam que o “cabeça” da chapa deverá ser o secretário Fernando Bitencourt.</span></p>
<p><span style="font-size: 14pt;"><strong><span style="font-family: georgia, palatino, serif;">Sucessão antecipada</span></strong></span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">As “trapalhadas” de Otacílio Parras Assis em seu segundo mandato como prefeito provocaram, nos últimos meses, uma espécie de antecipação da sucessão municipal. Depois de receber elogios em seu primeiro governo e ser reeleito com quase 80% dos votos, Otacílio se viu às voltas com o caso Sueli Feitosa — do qual o presidente da Codesan é um dos investigados —, renunciou ao mandato em março do ano passado — e depois voltou atrás alegando momento de perturbação psicológica — e passou a romper com antigos aliados. Ao mesmo tempo, a cidade está esburacada e as reclamações se intensificam. O resultado é uma queda livre na popularidade do prefeito.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Não bastasse este quadro, em plena “CPI das Horas Extras”, onde é um dos investigados, o presidente da Codesan, Cláudio Agenor Gimenez, disse que pretende apoiar para prefeito exatamente o vereador que preside a investigação, Luciano Severo (PRB). A declaração causou desconforto ao próprio Severo.</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;">Nesta polêmica, surgiu o nome do secretário Fernando Bitencourt, que tem conquistado a admiração dos colegas de administração. Fernando desmentiu qualquer projeto de se lançar candidato, mas o fato é que seu nome é alimentado por outras pessoas no ranking de apostas dos bastidores da política santa-cruzense.</span></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.debatenews.com.br/tag/bastidores/" rel="tag">bastidores</a></li><li><a href="http://www.debatenews.com.br/tag/camara-municipal/" rel="tag">câmara municipal</a></li><li><a href="http://www.debatenews.com.br/tag/candidatos/" rel="tag">candidatos</a></li><li><a href="http://www.debatenews.com.br/tag/eleicoes/" rel="tag">eleições</a></li><li><a href="http://www.debatenews.com.br/tag/especulacoes/" rel="tag">especulações</a></li><li><a href="http://www.debatenews.com.br/tag/sucessao/" rel="tag">sucessão</a></li><li><a href="http://www.debatenews.com.br/tag/vereadores/" rel="tag">vereadores</a></li></ul></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=90&#038;r=x' srcset='http://1.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=180&#038;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.debatenews.com.br/author/sergio/" title="Mais artigos escritos por Sergio Fleury'">
					1956 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.debatenews.com.br/2018/02/14/sem-flavio-moraes-politica-de-ourinhos-perde-o-mago-da-articulacao/" rel="prev"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-flávio-moraes-1-1923-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-flávio-moraes-1-1923-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-flávio-moraes-1-1923-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-flávio-moraes-1-1923-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Sem Flávio Moraes, política de Ourinhos perde o &#8220;mago&#8221; da articulação</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.debatenews.com.br/2018/02/15/sao-pedro-ganha-novo-bairro/" rel="next"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-loteadora-1-1923-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-loteadora-1-1923-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-loteadora-1-1923-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-loteadora-1-1923-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Próximo</span><p>São Pedro ganha novo bairro</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4>			<div class="textwidget"><center><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=4553&w=h&c=607065&f=ffffff" height="250px" width="220px"></iframe><noscript>Previsão de <a href="http://www.cptec.inpe.br/cidades/tempo/4553">Santa Cruz do Rio Pardo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript></center></div>
		</div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget clearfix">					<li class="post-28846 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2018/02/15/santacruzense-fara-estreia-em-tupa/" title="Santacruzense fará estreia em Tupã"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-esportiva-1-1923-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-esportiva-1-1923-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-esportiva-1-1923-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-esportiva-1-1923-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2018/02/15/santacruzense-fara-estreia-em-tupa/" title="Santacruzense fará estreia em Tupã">
									Santacruzense fará estreia em Tupã								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 de Fevereiro de 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2018/02/15/santacruzense-fara-estreia-em-tupa/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-28873 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2018/02/15/sao-pedro-ganha-novo-bairro/" title="São Pedro ganha novo bairro"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-loteadora-1-1923-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-loteadora-1-1923-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-loteadora-1-1923-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-loteadora-1-1923-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2018/02/15/sao-pedro-ganha-novo-bairro/" title="São Pedro ganha novo bairro">
									São Pedro ganha novo bairro								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 de Fevereiro de 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2018/02/15/sao-pedro-ganha-novo-bairro/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-28814 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2018/02/14/declaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal/" title="Declaração de João Marcelo agita os bastidores da sucessão municipal"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-camara-1923-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-camara-1923-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-camara-1923-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-camara-1923-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2018/02/14/declaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal/" title="Declaração de João Marcelo agita os bastidores da sucessão municipal">
									Declaração de João Marcelo agita os bastidores da sucessão municipal								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 de Fevereiro de 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2018/02/14/declaracao-de-joao-marcelo-agita-os-bastidores-da-sucessao-municipal/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-28819 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2018/02/14/sem-flavio-moraes-politica-de-ourinhos-perde-o-mago-da-articulacao/" title="Sem Flávio Moraes, política de Ourinhos perde o &#8220;mago&#8221; da articulação"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-flávio-moraes-1-1923-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-flávio-moraes-1-1923-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-flávio-moraes-1-1923-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-flávio-moraes-1-1923-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2018/02/14/sem-flavio-moraes-politica-de-ourinhos-perde-o-mago-da-articulacao/" title="Sem Flávio Moraes, política de Ourinhos perde o &#8220;mago&#8221; da articulação">
									Sem Flávio Moraes, política de Ourinhos perde o &#8220;mago&#8221; da articulação								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 de Fevereiro de 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2018/02/14/sem-flavio-moraes-politica-de-ourinhos-perde-o-mago-da-articulacao/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-28822 mh-custom-posts-item mh-custom-posts-small clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="http://www.debatenews.com.br/2018/02/14/santa-cruz-ganhou-uma-nova-cerealista/" title="Santa Cruz ganhou uma nova cerealista"><img width="80" height="60" src="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-sefert-1-1923-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://www.debatenews.com.br/wp-content/uploads/2018/02/web-sefert-1-1923-80x60.jpg 80w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-sefert-1-1923-678x509.jpg 678w, http://www.debatenews.com.br/wp-content/uploads/2018/02/web-sefert-1-1923-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="http://www.debatenews.com.br/2018/02/14/santa-cruz-ganhou-uma-nova-cerealista/" title="Santa Cruz ganhou uma nova cerealista">
									Santa Cruz ganhou uma nova cerealista								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 de Fevereiro de 2018</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.debatenews.com.br/2018/02/14/santa-cruz-ganhou-uma-nova-cerealista/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-14" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4>			<div class="textwidget"></div>
		</div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.gruporegional.com.br/" target="_blank"><img src="http://www.debatenews.com.br/wp-content/uploads/2017/12/site2-2.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.facebook.com/AleNetoEnfermagem/" target="_blank"><img src="http://www.debatenews.com.br/wp-content/uploads/2018/01/site-aleneto.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg"><img src="http://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-23" class="mh-widget widget_text">			<div class="textwidget"><center><img src="http://www.debatenews.com.br/wp-content/uploads/2018/02/Anuncio-RM-1.png" width="350" height="130" ></center></div>
		</div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="http://www.sefert.com.br/" target="_blank"><img src="http://www.debatenews.com.br/wp-content/uploads/2018/02/Sefert-site.jpg" width="350" height="130" ></a></center></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/angelaesteticaecosmetica" target="_blank"><img src="http://www.debatenews.com.br/wp-content/uploads/2018/02/angela-site.jpg" width="350" height="130" ></a></center></div></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="mailto:jdebate@uol.com.br?subject=Interesse em espaço de publicidade no Site DEBATENEWS.COM.BR"><img src="http://www.debatenews.com.br/wp-content/uploads/2017/09/4.jpg" width="350" height="130" ></a></center></div></div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: debate@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro.<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-35" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cotação do Dolar</span></h6>			<div class="textwidget"><a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
  <center> <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#FF0000"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para o nosso site ;)"href="http://www.freelas4u.com.br/" style="color: #FF0000" target="_blank">Freelas4U</a> <font color="#ffffff">- Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>

	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1518198017' type='text/css' media='all' />
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<div id="fb-root"></div></body>
</html>