<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Capotamento fere quatro em trevo</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Um motorista embriagado, identificado apenas como Paulo, não conseguiu completar uma rotatória e capotou seu veículo no trevo de acesso ao bairro da Onça, no [...]" />
<meta name="twitter:title" content="Capotamento fere quatro em trevo" />
<meta name="twitter:image" content="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-capotamento-2002.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.debatenews.com.br/#organization","name":"Jornal Debate","url":"https://www.debatenews.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#logo","url":"https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_original-2.png","width":793,"height":265,"caption":"Jornal Debate"},"image":{"@id":"https://www.debatenews.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.debatenews.com.br/#website","url":"https://www.debatenews.com.br/","name":"Jornal Debate","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.debatenews.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/#webpage","url":"https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/","inLanguage":"pt-BR","name":"Capotamento fere quatro em trevo","isPartOf":{"@id":"https://www.debatenews.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/#primaryimage","url":"https://www.debatenews.com.br/wp-content/uploads/2019/08/web-capotamento-2002.jpg","width":1000,"height":648},"primaryImageOfPage":{"@id":"https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/#primaryimage"},"datePublished":"2019-08-22T06:25:06+00:00","dateModified":"2019-08-22T06:25:13+00:00"},{"@type":"Article","@id":"https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/#article","isPartOf":{"@id":"https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/#webpage"},"author":{"@id":"https://www.debatenews.com.br/author/sergio/#author"},"headline":"Capotamento fere quatro em trevo","datePublished":"2019-08-22T06:25:06+00:00","dateModified":"2019-08-22T06:25:13+00:00","commentCount":0,"mainEntityOfPage":"https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/#webpage","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"image":{"@id":"https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/#primaryimage"},"keywords":"acidente,bairro da On\u00e7a,pol\u00edcia","articleSection":"DIVERSOS,NOT\u00cdCIAS,POL\u00cdCIA,REGI\u00c3O"},{"@type":["Person"],"@id":"https://www.debatenews.com.br/author/sergio/#author","name":"Sergio Fleury","image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=96&r=x","caption":"Sergio Fleury"},"description":"Propriet\u00e1rio e Editor do Jornal Debate","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="https://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="https://www.debatenews.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-84889008-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-84889008-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.debatenews.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"ed5ee078de","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.13" />
<link rel='shortlink' href='https://www.debatenews.com.br/?p=43435' />
<link rel="alternate" type="application/json+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/">
<meta property="og:title" content="Capotamento fere quatro em trevo">
<meta property="og:description" content="Um motorista embriagado, identificado apenas como Paulo, não conseguiu completar uma rotatória e capotou seu veículo no trevo de acesso ao bairro da Onça, no [...]">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-capotamento-2002.jpg">
<meta property="og:image:width" content="1000">
<meta property="og:image:height" content="648">
<meta property="article:published_time" content="2019-08-22T06:25:06+00:00">
<meta property="article:modified_time" content="2019-08-22T06:25:13+00:00">
<meta property="article:author" content="https://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="DIVERSOS">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="POLÍCIA">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="acidente">
<meta property="article:tag" content="bairro da Onça">
<meta property="article:tag" content="polícia">
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-43435 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<center>
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.debatenews.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="556" height="186" src="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" itemprop="logo" srcset="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
		</center>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="https://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="https://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a href="https://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="https://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-43435" class="post-43435 post type-post status-publish format-standard has-post-thumbnail hentry category-diversos category-noticias category-policia category-regiao tag-acidente tag-bairro-da-onca tag-policia">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Capotamento fere quatro em trevo</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.debatenews.com.br/2019/08/">22 de agosto de 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="https://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="https://www.debatenews.com.br/category/policia/" rel="category tag">POLÍCIA</a>, <a href="https://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-capotamento-2002-678x381.jpg" alt="" title="Foto: Lucas Pereira" />
<figcaption class="wp-caption-text">Além do motorista, ficaram feridos um adolescente e outras duas pessoas</figcaption>
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F"
		     	 data-element-title="Capotamento%20fere%20quatro%20em%20trevo"
			     data-attr-reference="43435"
			     data-attr-nonce="57beb3bd3f"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count wpusb-hide"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Capotamento%20fere%20quatro%20em%20trevo%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&text=Acabei de ler Capotamento%20fere%20quatro%20em%20trevo" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Capotamento%20fere%20quatro%20em%20trevo%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&text=Acabei de ler Capotamento%20fere%20quatro%20em%20trevo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&media=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2019%2F08%2Fweb-capotamento-2002.jpg&description=Capotamento%20fere%20quatro%20em%20trevo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&title=Capotamento%20fere%20quatro%20em%20trevo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&title=Capotamento%20fere%20quatro%20em%20trevo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Capotamento%20fere%20quatro%20em%20trevo&body=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F
%0A%0ACapotamento%20fere%20quatro%20em%20trevo%0A%0AUm%20motorista%20embriagado%2C%20identificado%20apenas%20como%20Paulo%2C%20n%C3%A3o%20conseguiu%20completar%20uma%20rotat%C3%B3ria%20e%20capotou%20seu%20ve%C3%ADculo%20no%20trevo%20de%20acesso%20ao%20bairro%20da%20On%C3%A7a%2C%20no%20domingo%2C%2011%2C%20em%20Santa%20Cruz.%C2%A0Al%C3%A9m%20dele%2C%20um%20adolescente%20e%20outras%20duas%20pessoas%20ficaram%20feridas.%20O%20carro%20bateu%20numa%20placa%2C%20que%20acabou%20entrando%20no%20carro%2C%20mas%20n%C3%A3o%20atingiu%20ningu%C3%A9m.%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2018%2F08%2F2019%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Capotamento%20fere%20quatro%20em%20trevo&body=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F
%0A%0ACapotamento%20fere%20quatro%20em%20trevo%0A%0AUm%20motorista%20embriagado%2C%20identificado%20apenas%20como%20Paulo%2C%20n%C3%A3o%20conseguiu%20completar%20uma%20rotat%C3%B3ria%20e%20capotou%20seu%20ve%C3%ADculo%20no%20trevo%20de%20acesso%20ao%20bairro%20da%20On%C3%A7a%2C%20no%20domingo%2C%2011%2C%20em%20Santa%20Cruz.%C2%A0Al%C3%A9m%20dele%2C%20um%20adolescente%20e%20outras%20duas%20pessoas%20ficaram%20feridas.%20O%20carro%20bateu%20numa%20placa%2C%20que%20acabou%20entrando%20no%20carro%2C%20mas%20n%C3%A3o%20atingiu%20ningu%C3%A9m.%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2018%2F08%2F2019%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&text=Capotamento%20fere%20quatro%20em%20trevo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&text=Capotamento%20fere%20quatro%20em%20trevo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Capotamento%20fere%20quatro%20em%20trevo%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&title=Capotamento%20fere%20quatro%20em%20trevo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Capotamento%20fere%20quatro%20em%20trevo&url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&redirect_uri=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&text=Capotamento%20fere%20quatro%20em%20trevo&picture=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2019%2F08%2Fweb-capotamento-2002.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.debatenews.com.br%2F2019%2F08%2F22%2Fcapotamento-fere-quatro-em-trevo%2F&title=Capotamento%20fere%20quatro%20em%20trevo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-size: 14pt;"><em><span style="font-family: georgia, palatino, serif;">Um motorista embriagado, identificado apenas como Paulo, não conseguiu completar uma rotatória e capotou seu veículo no trevo de acesso ao bairro da Onça, no domingo, 11, em Santa Cruz. </span></em></span><span style="font-size: 14pt;"><em><span style="font-family: georgia, palatino, serif;">Além dele, um adolescente e outras duas pessoas ficaram feridas. O carro bateu numa placa, que acabou entrando no carro, mas não atingiu ninguém.</span></em></span></p>
<ul>
<li><span style="font-size: 10pt;"><strong>Publicado na edição impressa de 18/08/2019</strong></span></li>
</ul>
	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.debatenews.com.br/tag/acidente/" rel="tag">acidente</a></li><li><a href="https://www.debatenews.com.br/tag/bairro-da-onca/" rel="tag">bairro da Onça</a></li><li><a href="https://www.debatenews.com.br/tag/policia/" rel="tag">polícia</a></li></ul></div></article><div class="mh-author-box mh-clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=90&#038;r=x' srcset='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=180&amp;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="https://www.debatenews.com.br/author/sergio/" title="Mais artigos escritos por Sergio Fleury'">
					4452 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.debatenews.com.br/2019/08/22/grave-acidente-fere-tres-pessoas/" rel="prev"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-desastre-2002-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-desastre-2002-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-desastre-2002-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-desastre-2002-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Grave acidente fere três pessoas</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.debatenews.com.br/2019/08/22/vizinhos-salvam-casal-de-idosos-de-incendio/" rel="next"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-incendio-2002-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-incendio-2002-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-incendio-2002-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-incendio-2002-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Próximo</span><p>Vizinhos salvam casal  de idosos de incêndio</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4>			<div class="textwidget"><center><div id="cont_c61f8d74fcb3af45fb58c9e5d66e17d9"><script type="text/javascript" async src="https://www.tempo.com/wid_loader/c61f8d74fcb3af45fb58c9e5d66e17d9"></script></div></center></div>
		</div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-43448 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2019/08/22/documentario-da-bom-jardim-sera-lancado-nesta-quinta-feira/" title="Documentário da Bom Jardim será lançado nesta quinta-feira"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-bom-jardim-1-2002-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-bom-jardim-1-2002-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-bom-jardim-1-2002-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-bom-jardim-1-2002-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2019/08/22/documentario-da-bom-jardim-sera-lancado-nesta-quinta-feira/" title="Documentário da Bom Jardim será lançado nesta quinta-feira">
									Documentário da Bom Jardim será lançado nesta quinta-feira								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 de agosto de 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2019/08/22/documentario-da-bom-jardim-sera-lancado-nesta-quinta-feira/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43421 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2019/08/22/caes-da-pm-sao-atracoes-nas-escolas/" title="Cães da PM são atrações nas escolas"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-canil-pm-1-2002-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-canil-pm-1-2002-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-canil-pm-1-2002-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-canil-pm-1-2002-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2019/08/22/caes-da-pm-sao-atracoes-nas-escolas/" title="Cães da PM são atrações nas escolas">
									Cães da PM são atrações nas escolas								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 de agosto de 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2019/08/22/caes-da-pm-sao-atracoes-nas-escolas/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43437 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2019/08/22/vizinhos-salvam-casal-de-idosos-de-incendio/" title="Vizinhos salvam casal  de idosos de incêndio"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-incendio-2002-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-incendio-2002-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-incendio-2002-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-incendio-2002-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2019/08/22/vizinhos-salvam-casal-de-idosos-de-incendio/" title="Vizinhos salvam casal  de idosos de incêndio">
									Vizinhos salvam casal  de idosos de incêndio								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 de agosto de 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2019/08/22/vizinhos-salvam-casal-de-idosos-de-incendio/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43435 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/" title="Capotamento fere quatro em trevo"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-capotamento-2002-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-capotamento-2002-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-capotamento-2002-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-capotamento-2002-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/" title="Capotamento fere quatro em trevo">
									Capotamento fere quatro em trevo								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 de agosto de 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2019/08/22/capotamento-fere-quatro-em-trevo/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-43433 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2019/08/22/grave-acidente-fere-tres-pessoas/" title="Grave acidente fere três pessoas"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-desastre-2002-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2019/08/web-desastre-2002-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-desastre-2002-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2019/08/web-desastre-2002-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2019/08/22/grave-acidente-fere-tres-pessoas/" title="Grave acidente fere três pessoas">
									Grave acidente fere três pessoas								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 de agosto de 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2019/08/22/grave-acidente-fere-tres-pessoas/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-14" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4>			<div class="textwidget"></div>
		</div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.gruporegional.com.br/" target="_blank"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/12/site2-2.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.facebook.com/AleNetoEnfermagem/" target="_blank"><img src="https://www.debatenews.com.br/wp-content/uploads/2018/01/site-aleneto.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-23" class="mh-widget widget_text">			<div class="textwidget"><center><img src="https://www.debatenews.com.br/wp-content/uploads/2018/02/Anuncio-RM-1.png" width="350" height="130" ></center></div>
		</div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: jdebate@uol.com.br<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: publicidade@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-35" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cotação do Dolar</span></h6>			<div class="textwidget"><a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" width="250" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
<center> <!-- <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#ff261b"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para nosso site ;)"href="https://siteclever.com.br/" style="color: #ff261b" target="_blank">SITE.Clever</a> --> <font color="#ffffff"> Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>
	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1560515988' type='text/css' media='all' />
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
<div id="fb-root"></div></body>
</html>