<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Município impõe restrições para funerais</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mortos suspeitos não terão velório e só serão enterrados em jazigos com gavetas superiores O prefeito Otacílio Parras (PSB) impôs, através de decreto publicado em [...]" />
<meta name="twitter:title" content="Município impõe restrições para funerais" />
<meta name="twitter:image" content="https://www.debatenews.com.br/wp-content/uploads/2018/11/web-cemitério-1-1961.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.debatenews.com.br/#organization","name":"Jornal Debate","url":"https://www.debatenews.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#logo","url":"https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_original-2.png","width":793,"height":265,"caption":"Jornal Debate"},"image":{"@id":"https://www.debatenews.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.debatenews.com.br/#website","url":"https://www.debatenews.com.br/","name":"Jornal Debate","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.debatenews.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/#webpage","url":"https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/","inLanguage":"pt-BR","name":"Munic\u00edpio imp\u00f5e restri\u00e7\u00f5es para funerais","isPartOf":{"@id":"https://www.debatenews.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/#primaryimage","url":"https://www.debatenews.com.br/wp-content/uploads/2018/11/web-cemit\u00e9rio-1-1961.jpg","width":1024,"height":681},"primaryImageOfPage":{"@id":"https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/#primaryimage"},"datePublished":"2020-04-09T17:05:11+00:00","dateModified":"2020-04-09T16:32:17+00:00"},{"@type":"Article","@id":"https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/#article","isPartOf":{"@id":"https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/#webpage"},"author":{"@id":"https://www.debatenews.com.br/author/sergio/#author"},"headline":"Munic\u00edpio imp\u00f5e restri\u00e7\u00f5es para funerais","datePublished":"2020-04-09T17:05:11+00:00","dateModified":"2020-04-09T16:32:17+00:00","commentCount":0,"mainEntityOfPage":"https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/#webpage","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"image":{"@id":"https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/#primaryimage"},"keywords":"cemit\u00e9rio,coronavirus,decreto,restri\u00e7\u00f5es,sepultamento,vel\u00f3rio","articleSection":"DIVERSOS,MANCHETE,NOT\u00cdCIAS,REGI\u00c3O"},{"@type":["Person"],"@id":"https://www.debatenews.com.br/author/sergio/#author","name":"Sergio Fleury","image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=96&r=x","caption":"Sergio Fleury"},"description":"Propriet\u00e1rio e Editor do Jornal Debate","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="https://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="https://www.debatenews.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162911230-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162911230-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.debatenews.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"4e662d80a6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='https://www.debatenews.com.br/?p=52558' />
<link rel="alternate" type="application/json+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/">
<meta property="og:title" content="Município impõe restrições para funerais">
<meta property="og:description" content="Mortos suspeitos não terão velório e só serão enterrados em jazigos com gavetas superiores O prefeito Otacílio Parras (PSB) impôs, através de decreto publicado em [...]">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2018/11/web-cemitério-1-1961.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="681">
<meta property="article:published_time" content="2020-04-09T17:05:11+00:00">
<meta property="article:modified_time" content="2020-04-09T16:32:17+00:00">
<meta property="article:author" content="https://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="cemitério">
<meta property="article:tag" content="coronavirus">
<meta property="article:tag" content="decreto">
<meta property="article:tag" content="restrições">
<meta property="article:tag" content="sepultamento">
<meta property="article:tag" content="velório">
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-52558 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<center>
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.debatenews.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="556" height="186" src="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" itemprop="logo" srcset="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
		</center>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="https://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="https://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="https://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-52558" class="post-52558 post type-post status-publish format-standard has-post-thumbnail hentry category-diversos category-manchete category-noticias category-regiao tag-cemiterio tag-coronavirus tag-decreto tag-restricoes tag-sepultamento tag-velorio">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Município impõe restrições para funerais</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.debatenews.com.br/2020/04/">9 de abril de 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="https://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="https://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="https://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://www.debatenews.com.br/wp-content/uploads/2018/11/web-cemitério-1-1961-678x381.jpg" alt="" title="" />
<figcaption class="wp-caption-text">Cemitério de Santa Cruz do Rio Pardo</figcaption>
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F"
		     	 data-element-title="Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais"
			     data-attr-reference="52558"
			     data-attr-nonce="2f5ad4bf82"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count wpusb-hide"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&text=Acabei de ler Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&text=Acabei de ler Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&media=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2018%2F11%2Fweb-cemit%C3%A9rio-1-1961.jpg&description=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&title=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&title=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F
%0A%0AMunic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais%0A%0AMortos%20suspeitos%20n%C3%A3o%20ter%C3%A3o%20vel%C3%B3rio%20e%20s%C3%B3%20ser%C3%A3o%0D%0A%20enterrados%20em%20jazigos%20com%20gavetas%20superiores%0D%0A%0D%0AO%20prefeito%20Otac%C3%ADlio%20Parras%20%28PSB%29%20imp%C3%B4s%2C%20atrav%C3%A9s%20de%20decreto%20publicado%20em%20edi%C3%A7%C3%A3o%20extra%20do%20%E2%80%9CSeman%C3%A1rio%20Oficial%E2%80%9D%2C%20medidas%20restritivas%20em%20rela%C3%A7%C3%A3o%20a%20funerais%2C%20vel%C3%B3rios%20e%20sepultamentos%20no%20cemit%C3%A9rio%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20e%20dos%20distritos%20de%20Sodr%C3%A9lia%20e%20Caporanga.%20Otac%C3%ADlio%2C%20que%20%C3%A9%20m%C3%A9dico%2C%20quer%20prevenir%20o%20risco%20de%20cont%C3%A1gio%20do%20coronav%C3%ADrus%20neste%20momento%20de%20enfrentamento%20da%20emerg%C3%AAncia%20de%20sa%C3%BAde%20p%C3%BAblica.%0D%0A%0D%0ADe%20acordo%20com%20a%20norma%2C%20somente%20ser%C3%A3o%20permitidos%20funerais%20de%20mortos%20comprovadamente%20por%20outras%20causas%20e%20que%20n%C3%A3o%20sejam%20suspeitos%20de%20covid-19.%20Neste%20caso%2C%20o%20vel%C3%B3rio%20s%C3%B3%20poder%C3%A1%20ser%20realizado%20no%20per%C3%ADodo%20m%C3%A1ximo%20de%20duas%20horas.%0D%0A%0D%0AAl%C3%A9m%20disso%2C%20para%20reduzir%20o%20risco%20de%20cont%C3%A1gio%2C%20est%C3%A1%20terminantemente%20proibida%20a%20disponibiliza%C3%A7%C3%A3o%20de%20caf%C3%A9%20ou%20qualquer%20outro%20g%C3%AAnero%20aliment%C3%ADcio%20nas%20depend%C3%AAncias%20dos%20vel%C3%B3rios.%0D%0A%0D%0ANos%20casos%20em%20que%20a%20pessoa%20morreu%20por%20causa%20indeterminada%2C%20sem%20assist%C3%AAncia%20m%C3%A9dica%2C%20doen%C3%A7as%20respirat%C3%B3rias%20agudas%20ou%20covid-19%2C%20o%20sepultamento%20ser%C3%A1%20imediato%2C%20sem%20a%20realiza%C3%A7%C3%A3o%20de%20funeral.%0D%0A%0D%0AO%20prefeito%20tamb%C3%A9m%20mudou%20as%20normas%20para%20o%20sepultamento%20neste%20momento%20de%20crise.%20Somente%20est%C3%A3o%20permitidos%20o%20enterro%20do%20cad%C3%A1ver%20em%20jazigos%20com%20gavetas%20superiores%20dispon%C3%ADveis.%20Quando%20a%20vala%20%C3%A9%20abaixo%20da%20terra%2C%20o%20sepultamento%20ser%C3%A1%20realizado%20em%20sepulturas%20tempor%C3%A1rias%20assistenciais%2C%20a%20cargo%20do%20munic%C3%ADpio%20e%20sem%20custo%20para%20as%20fam%C3%ADlias.%20%0D%0A%0D%0AQuando%20isto%20acontecer%2C%20a%20fam%C3%ADlia%20s%C3%B3%20poder%C3%A1%20transferir%20os%20restos%20mortais%20para%20sepulturas%20perp%C3%A9tuas%20ou%20outros%20cemit%C3%A9rios%20ap%C3%B3s%20decorrido%20o%20prazo%20de%20tr%C3%AAs%20anos.%0D%0A%0D%0AAs%20novas%20medidas%20entraram%20em%20vigor%20na%20quarta-feira%2C%201%C2%BA.%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2005%2F04%2F2020%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F
%0A%0AMunic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais%0A%0AMortos%20suspeitos%20n%C3%A3o%20ter%C3%A3o%20vel%C3%B3rio%20e%20s%C3%B3%20ser%C3%A3o%0D%0A%20enterrados%20em%20jazigos%20com%20gavetas%20superiores%0D%0A%0D%0AO%20prefeito%20Otac%C3%ADlio%20Parras%20%28PSB%29%20imp%C3%B4s%2C%20atrav%C3%A9s%20de%20decreto%20publicado%20em%20edi%C3%A7%C3%A3o%20extra%20do%20%E2%80%9CSeman%C3%A1rio%20Oficial%E2%80%9D%2C%20medidas%20restritivas%20em%20rela%C3%A7%C3%A3o%20a%20funerais%2C%20vel%C3%B3rios%20e%20sepultamentos%20no%20cemit%C3%A9rio%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20e%20dos%20distritos%20de%20Sodr%C3%A9lia%20e%20Caporanga.%20Otac%C3%ADlio%2C%20que%20%C3%A9%20m%C3%A9dico%2C%20quer%20prevenir%20o%20risco%20de%20cont%C3%A1gio%20do%20coronav%C3%ADrus%20neste%20momento%20de%20enfrentamento%20da%20emerg%C3%AAncia%20de%20sa%C3%BAde%20p%C3%BAblica.%0D%0A%0D%0ADe%20acordo%20com%20a%20norma%2C%20somente%20ser%C3%A3o%20permitidos%20funerais%20de%20mortos%20comprovadamente%20por%20outras%20causas%20e%20que%20n%C3%A3o%20sejam%20suspeitos%20de%20covid-19.%20Neste%20caso%2C%20o%20vel%C3%B3rio%20s%C3%B3%20poder%C3%A1%20ser%20realizado%20no%20per%C3%ADodo%20m%C3%A1ximo%20de%20duas%20horas.%0D%0A%0D%0AAl%C3%A9m%20disso%2C%20para%20reduzir%20o%20risco%20de%20cont%C3%A1gio%2C%20est%C3%A1%20terminantemente%20proibida%20a%20disponibiliza%C3%A7%C3%A3o%20de%20caf%C3%A9%20ou%20qualquer%20outro%20g%C3%AAnero%20aliment%C3%ADcio%20nas%20depend%C3%AAncias%20dos%20vel%C3%B3rios.%0D%0A%0D%0ANos%20casos%20em%20que%20a%20pessoa%20morreu%20por%20causa%20indeterminada%2C%20sem%20assist%C3%AAncia%20m%C3%A9dica%2C%20doen%C3%A7as%20respirat%C3%B3rias%20agudas%20ou%20covid-19%2C%20o%20sepultamento%20ser%C3%A1%20imediato%2C%20sem%20a%20realiza%C3%A7%C3%A3o%20de%20funeral.%0D%0A%0D%0AO%20prefeito%20tamb%C3%A9m%20mudou%20as%20normas%20para%20o%20sepultamento%20neste%20momento%20de%20crise.%20Somente%20est%C3%A3o%20permitidos%20o%20enterro%20do%20cad%C3%A1ver%20em%20jazigos%20com%20gavetas%20superiores%20dispon%C3%ADveis.%20Quando%20a%20vala%20%C3%A9%20abaixo%20da%20terra%2C%20o%20sepultamento%20ser%C3%A1%20realizado%20em%20sepulturas%20tempor%C3%A1rias%20assistenciais%2C%20a%20cargo%20do%20munic%C3%ADpio%20e%20sem%20custo%20para%20as%20fam%C3%ADlias.%20%0D%0A%0D%0AQuando%20isto%20acontecer%2C%20a%20fam%C3%ADlia%20s%C3%B3%20poder%C3%A1%20transferir%20os%20restos%20mortais%20para%20sepulturas%20perp%C3%A9tuas%20ou%20outros%20cemit%C3%A9rios%20ap%C3%B3s%20decorrido%20o%20prazo%20de%20tr%C3%AAs%20anos.%0D%0A%0D%0AAs%20novas%20medidas%20entraram%20em%20vigor%20na%20quarta-feira%2C%201%C2%BA.%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2005%2F04%2F2020%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&text=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&text=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&title=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&redirect_uri=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&text=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais&picture=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2018%2F11%2Fweb-cemit%C3%A9rio-1-1961.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F04%2F09%2Fmunicipio-impoe-restricoes-para-funerais%2F&title=Munic%C3%ADpio%20imp%C3%B5e%20restri%C3%A7%C3%B5es%20para%20funerais" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-size: 18pt;"><em><strong>Mortos suspeitos não terão velório e só serão</strong></em></span><br />
<span style="font-size: 18pt;"><em><strong> enterrados em jazigos com gavetas superiores</strong></em></span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O prefeito Otacílio Parras (PSB) impôs, através de decreto publicado em edição extra do “Semanário Oficial”, medidas restritivas em relação a funerais, velórios e sepultamentos no cemitério de Santa Cruz do Rio Pardo e dos distritos de Sodrélia e Caporanga. Otacílio, que é médico, quer prevenir o risco de contágio do coronavírus neste momento de enfrentamento da emergência de saúde pública.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">De acordo com a norma, somente serão permitidos funerais de mortos comprovadamente por outras causas e que não sejam suspeitos de covid-19. Neste caso, o velório só poderá ser realizado no período máximo de duas horas.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Além disso, para reduzir o risco de contágio, está terminantemente proibida a disponibilização de café ou qualquer outro gênero alimentício nas dependências dos velórios.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Nos casos em que a pessoa morreu por causa indeterminada, sem assistência médica, doenças respiratórias agudas ou covid-19, o sepultamento será imediato, sem a realização de funeral.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O prefeito também mudou as normas para o sepultamento neste momento de crise. Somente estão permitidos o enterro do cadáver em jazigos com gavetas superiores disponíveis. Quando a vala é abaixo da terra, o sepultamento será realizado em sepulturas temporárias assistenciais, a cargo do município e sem custo para as famílias. </span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Quando isto acontecer, a família só poderá transferir os restos mortais para sepulturas perpétuas ou outros cemitérios após decorrido o prazo de três anos.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">As novas medidas entraram em vigor na quarta-feira, 1º.</span></p>
<ul>
<li><span style="font-size: 10pt;"><strong>Publicado na edição impressa de 05/04/2020</strong></span></li>
</ul>
	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.debatenews.com.br/tag/cemiterio/" rel="tag">cemitério</a></li><li><a href="https://www.debatenews.com.br/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.debatenews.com.br/tag/decreto/" rel="tag">decreto</a></li><li><a href="https://www.debatenews.com.br/tag/restricoes/" rel="tag">restrições</a></li><li><a href="https://www.debatenews.com.br/tag/sepultamento/" rel="tag">sepultamento</a></li><li><a href="https://www.debatenews.com.br/tag/velorio/" rel="tag">velório</a></li></ul></div></article><div class="mh-author-box mh-clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=90&#038;r=x' srcset='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=180&amp;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="https://www.debatenews.com.br/author/sergio/" title="Mais artigos escritos por Sergio Fleury'">
					5564 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.debatenews.com.br/2020/04/09/incendio-destroi-casa-na-bom-jardim/" rel="prev"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-incendio-01-2035-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-incendio-01-2035-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-incendio-01-2035-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-incendio-01-2035-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Incêndio destrói casa na Bom Jardim</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4>			<div class="textwidget"><center><div id="cont_c61f8d74fcb3af45fb58c9e5d66e17d9"><script type="text/javascript" async src="https://www.tempo.com/wid_loader/c61f8d74fcb3af45fb58c9e5d66e17d9"></script></div></center></div>
		</div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-52558 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/" title="Município impõe restrições para funerais"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2018/11/web-cemitério-1-1961-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2018/11/web-cemitério-1-1961-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2018/11/web-cemitério-1-1961-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2018/11/web-cemitério-1-1961-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/" title="Município impõe restrições para funerais">
									Município impõe restrições para funerais								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 de abril de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/04/09/municipio-impoe-restricoes-para-funerais/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-52579 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/04/09/incendio-destroi-casa-na-bom-jardim/" title="Incêndio destrói casa na Bom Jardim"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-incendio-01-2035-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-incendio-01-2035-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-incendio-01-2035-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-incendio-01-2035-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/04/09/incendio-destroi-casa-na-bom-jardim/" title="Incêndio destrói casa na Bom Jardim">
									Incêndio destrói casa na Bom Jardim								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 de abril de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/04/09/incendio-destroi-casa-na-bom-jardim/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-52562 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/04/09/e-horrivel-diz-jovem-com-quadro-suspeito-de-covid-19/" title="‘É horrível’, diz jovem com quadro suspeito de covid-19"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-paciente-coronavírus-2035-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-paciente-coronavírus-2035-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-paciente-coronavírus-2035-300x222.jpg 300w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-paciente-coronavírus-2035-768x568.jpg 768w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-paciente-coronavírus-2035-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-paciente-coronavírus-2035-326x245.jpg 326w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-paciente-coronavírus-2035.jpg 1010w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/04/09/e-horrivel-diz-jovem-com-quadro-suspeito-de-covid-19/" title="‘É horrível’, diz jovem com quadro suspeito de covid-19">
									‘É horrível’, diz jovem com quadro suspeito de covid-19								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 de abril de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/04/09/e-horrivel-diz-jovem-com-quadro-suspeito-de-covid-19/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-52529 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/04/09/dicas-edicao-de-05042020/" title="DICAS &#8211; Edição de 05/04/2020"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-charge-2035-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-charge-2035-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-charge-2035-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-charge-2035-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/04/09/dicas-edicao-de-05042020/" title="DICAS &#8211; Edição de 05/04/2020">
									DICAS &#8211; Edição de 05/04/2020								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 de abril de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/04/09/dicas-edicao-de-05042020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-52484 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/04/08/prefeito-limita-numero-de-clientes-na-fila-do-caixa-de-supermercados/" title="Prefeito limita número de clientes na fila do caixa de supermercados"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-otacílio-site-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/04/web-otacílio-site-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-otacílio-site-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/04/web-otacílio-site-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/04/08/prefeito-limita-numero-de-clientes-na-fila-do-caixa-de-supermercados/" title="Prefeito limita número de clientes na fila do caixa de supermercados">
									Prefeito limita número de clientes na fila do caixa de supermercados								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 de abril de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/04/08/prefeito-limita-numero-de-clientes-na-fila-do-caixa-de-supermercados/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-14" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4>			<div class="textwidget"></div>
		</div><div id="text-23" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.cervejaburguesa.com.br" target="_blank"><img src="https://www.debatenews.com.br/wp-content/uploads/2020/01/anuncio-burguesa-site.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.gruporegional.com.br/" target="_blank"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/12/site2-2.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.facebook.com/AleNetoEnfermagem/" target="_blank"><img src="https://www.debatenews.com.br/wp-content/uploads/2018/01/site-aleneto.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg" width="350" height="130" ></a></center></div>
		</div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: jdebate@uol.com.br<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: publicidade@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-35" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cotação do Dolar</span></h6>			<div class="textwidget"><a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" width="250" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
<center> <!-- <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#ff261b"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para nosso site ;)"href="https://siteclever.com.br/" style="color: #ff261b" target="_blank">SITE.Clever</a> --> <font color="#ffffff"> Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>
	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1560515988' type='text/css' media='all' />
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<div id="fb-root"></div></body>
</html>