<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>MP quer multa de R$ 55 milhões aos envolvidos no desfalque da prefeitura</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Além disso, pede a devolução dos R$ 11 milhões e a suspensão dos direitos políticos; ex-secretário também foi denunciado Sérgio Fleury Moraes Da Reportagem Local [...]" />
<meta name="twitter:title" content="MP quer multa de R$ 55 milhões aos envolvidos no desfalque da prefeitura" />
<meta name="twitter:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-01-2042.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.debatenews.com.br/#organization","name":"Jornal Debate","url":"https://www.debatenews.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#logo","url":"https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_original-2.png","width":793,"height":265,"caption":"Jornal Debate"},"image":{"@id":"https://www.debatenews.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.debatenews.com.br/#website","url":"https://www.debatenews.com.br/","name":"Jornal Debate","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.debatenews.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/#webpage","url":"https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/","inLanguage":"pt-BR","name":"MP quer multa de R$ 55 milh\u00f5es aos envolvidos no desfalque da prefeitura","isPartOf":{"@id":"https://www.debatenews.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/#primaryimage","url":"https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-01-2042.jpg","width":1024,"height":681},"primaryImageOfPage":{"@id":"https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/#primaryimage"},"datePublished":"2020-05-28T07:00:21-03:00","dateModified":"2020-05-28T06:53:02-03:00"},{"@type":"Article","@id":"https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/#article","isPartOf":{"@id":"https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/#webpage"},"author":{"@id":"https://www.debatenews.com.br/author/sergio/#author"},"headline":"MP quer multa de R$ 55 milh\u00f5es aos envolvidos no desfalque da prefeitura","datePublished":"2020-05-28T07:00:21-03:00","dateModified":"2020-05-28T06:53:02-03:00","commentCount":0,"mainEntityOfPage":"https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/#webpage","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"image":{"@id":"https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/#primaryimage"},"keywords":"a\u00e7\u00e3o c\u00edvel,cofres p\u00fablicos,corrup\u00e7\u00e3o,desfalque,desvio de dinheiro p\u00fablico,minist\u00e9rio p\u00fablico,peculato,processo,sueli feitosa","articleSection":"DIVERSOS,MANCHETE,NOT\u00cdCIAS,POL\u00cdCIA,REGI\u00c3O"},{"@type":["Person"],"@id":"https://www.debatenews.com.br/author/sergio/#author","name":"Sergio Fleury","image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=96&r=x","caption":"Sergio Fleury"},"description":"Propriet\u00e1rio e Editor do Jornal Debate","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="https://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="https://www.debatenews.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162911230-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162911230-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='prefix-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.debatenews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.debatenews.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"9e8bb94540","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.debatenews.com.br/?p=53896' />
<link rel="alternate" type="application/json+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><!--[if lt IE 9]>
<script src="https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2020437974508421",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/">
<meta property="og:title" content="MP quer multa de R$ 55 milhões aos envolvidos no desfalque da prefeitura">
<meta property="og:description" content="Além disso, pede a devolução dos R$ 11 milhões e a suspensão dos direitos políticos; ex-secretário também foi denunciado Sérgio Fleury Moraes Da Reportagem Local [...]">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-01-2042.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="681">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-02-2042.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="681">
<meta property="article:published_time" content="2020-05-28T07:00:21+00:00">
<meta property="article:modified_time" content="2020-05-28T06:53:02+00:00">
<meta property="article:author" content="https://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="POLÍCIA">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="ação cível">
<meta property="article:tag" content="cofres públicos">
<meta property="article:tag" content="corrupção">
<meta property="article:tag" content="desfalque">
<meta property="article:tag" content="desvio de dinheiro público">
<meta property="article:tag" content="ministério público">
<meta property="article:tag" content="peculato">
<meta property="article:tag" content="processo">
<meta property="article:tag" content="sueli feitosa">
<link rel="amphtml" href="https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/amp/"><link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-53896 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<center>
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.debatenews.com.br/" class="custom-logo-link" rel="home"><img width="556" height="186" src="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" srcset="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
		</center>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="https://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="https://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a href="https://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="https://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-53896" class="post-53896 post type-post status-publish format-standard has-post-thumbnail hentry category-diversos category-manchete category-noticias category-policia category-regiao tag-acao-civel tag-cofres-publicos tag-corrupcao tag-desfalque tag-desvio-de-dinheiro-publico tag-ministerio-publico tag-peculato tag-processo tag-sueli-feitosa">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">MP quer multa de R$ 55 milhões aos envolvidos no desfalque da prefeitura</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.debatenews.com.br/2020/05/">28 de maio de 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="https://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="https://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="https://www.debatenews.com.br/category/policia/" rel="category tag">POLÍCIA</a>, <a href="https://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-01-2042-678x381.jpg" alt="" title="Foto: Sérgio Fleury" />
<figcaption class="wp-caption-text">BENS —  Ação do MP pede a indisponibilidade de casas de luxo, veículos e chácara de toda a família de Sueli</figcaption>
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F"
		     	 data-element-title="MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura"
			     data-attr-reference="53896"
			     data-attr-nonce="451daedb3d"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count wpusb-hide"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&text=Acabei de ler MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&text=Acabei de ler MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&media=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F05%2Fweb-sueli-feitosa-01-2042.jpg&description=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&title=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&title=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F
%0A%0AMP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura%0A%0AAl%C3%A9m%20disso%2C%20pede%20a%20devolu%C3%A7%C3%A3o%20dos%20R%24%2011%0D%0Amilh%C3%B5es%20e%20a%20suspens%C3%A3o%20dos%20direitos%20pol%C3%ADticos%3B%0D%0Aex-secret%C3%A1rio%20tamb%C3%A9m%20foi%20denunciado%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AA%20promotora%20Paula%20Bond%20Peixoto%20ajuizou%20na%20semana%20passada%20a%20a%C3%A7%C3%A3o%20civil%20do%20caso%20Sueli%20Feitosa%2C%20onde%20pede%20o%20ressarcimento%20integral%20do%20dano%2C%20a%20aplica%C3%A7%C3%A3o%20de%20multas%20aos%20envolvidos%20e%20a%20suspens%C3%A3o%20dos%20direitos%20pol%C3%ADticos%20e%20do%20direito%20de%20contratar%20com%20o%20Poder%20P%C3%BAblico.%20Em%20mar%C3%A7o%2C%20a%20promotora%20j%C3%A1%20tinha%20ajuizado%20a%20a%C3%A7%C3%A3o%20criminal%20contra%20Sueli%20e%20mais%20seis%20parentes.%20Na%20%C3%A9poca%2C%20uma%20nota%20do%20Minist%C3%A9rio%20P%C3%BAblico%20relatou%20que%20o%20ex-secret%C3%A1rio%20de%20Finan%C3%A7as%20Armando%20Cunha%20estava%20sendo%20investigado%20por%20%E2%80%9Cpeculato%20culposo%E2%80%9D%2C%20ou%20seja%2C%20quando%20n%C3%A3o%20h%C3%A1%20a%20inten%C3%A7%C3%A3o.%20Ele%20tamb%C3%A9m%20consta%20como%20r%C3%A9u%20no%20processo%20por%20improbidade%20administrativa.%0D%0A%0D%0AAo%20contr%C3%A1rio%20da%20a%C3%A7%C3%A3o%20criminal%2C%20a%20c%C3%ADvel%20n%C3%A3o%20est%C3%A1%20sob%20segredo%20de%20Justi%C3%A7a.%20A%20promotora%20Paula%20Bond%20Peixoto%2C%20que%20assina%20a%20inicial%2C%20pede%2C%20entre%20outras%20san%C3%A7%C3%B5es%2C%20a%20aplica%C3%A7%C3%A3o%20de%20multas%20para%20todos%20os%20envolvidos%2C%20tendo%20como%20base%20o%20valor%20total%20do%20desvio%20apurado%20por%20uma%20per%C3%ADcia%20feita%20pelo%20munic%C3%ADpio%20%E2%80%94%20praticamente%20R%24%2011%20milh%C3%B5es.%0D%0A%0D%0ANo%20total%2C%20o%20pedido%20estipula%20as%20multas%20em%20R%24%2055%20milh%C3%B5es.%20Em%20rela%C3%A7%C3%A3o%20a%20Sueli%20de%20F%C3%A1tima%20Feitosa%2C%20Maria%20da%20Concei%C3%A7%C3%A3o%20Feitosa%2C%20Silvia%20Regina%20Feitosa%2C%20Aparecida%20de%20F%C3%A1tima%20Feitosa%20Moura%2C%20Camila%20Pereira%20do%20Sacramento%20Souza%2C%20Pedro%20Donizetti%20Moura%20e%20Adilson%20Gomes%2C%20o%20Minist%C3%A9rio%20P%C3%BAblico%20pede%20a%20aplica%C3%A7%C3%A3o%20de%20uma%20multa%20no%20valor%20de%20at%C3%A9%20tr%C3%AAs%20vezes%20o%20valor%20do%20dano%2C%20ou%20R%24%2033%20milh%C3%B5es%2C%20al%C3%A9m%20da%20devolu%C3%A7%C3%A3o%20do%20dinheiro%20desviado.%0D%0A%0D%0AN%C3%A3o%20ficou%20claro%20na%20peti%C3%A7%C3%A3o%20se%20a%20multa%20deve%20ser%20aplicada%20individualmente%20ou%20se%20corresponde%20a%20todos%20os%20sete%20membros%20da%20fam%C3%ADlia%20Feitosa.%0D%0A%0D%0A%0D%0A%0D%0AJ%C3%A1%20em%20rela%C3%A7%C3%A3o%20ao%20ex-secret%C3%A1rio%20Armando%20Cunha%2C%20a%20multa%20seria%20no%20valor%20de%20duas%20vezes%20o%20valor%20do%20dano%20%E2%80%94%20R%24%2022%20milh%C3%B5es.%20No%20caso%20dele%2C%20n%C3%A3o%20h%C3%A1%20devolu%C3%A7%C3%A3o%20de%20dinheiro%2C%20j%C3%A1%20que%20Armando%20n%C3%A3o%20participou%20do%20esquema%20criminoso.%20Ele%20foi%20denunciado%20porque%20o%20Minist%C3%A9rio%20P%C3%BAblico%20considerou%20que%20o%20ex-secret%C3%A1rio%20teve%20uma%20conduta%20%E2%80%9Cnegligente%E2%80%9D%20e%20deixou%20de%20fazer%20as%20devidas%20confer%C3%AAncias%20no%20caixa%20da%20prefeitura.%0D%0A%0D%0AAl%C3%A9m%20de%20pedir%20a%20indisponibilidade%20e%20bloqueio%20de%20todos%20os%20bens%20da%20fam%C3%ADlia%20Feitosa%2C%20o%20MP%20quer%20a%20perda%20de%20todos%20eles%20e%20a%20suspens%C3%A3o%20dos%20direitos%20pol%C3%ADticos%20dos%20familiares%20pelo%20prazo%20de%20oito%20a%20dez%20anos.%20A%20peti%C3%A7%C3%A3o%20tamb%C3%A9m%20requer%20a%20proibi%C3%A7%C3%A3o%20de%20contratar%20com%20o%20Poder%20P%C3%BAblico%20pelo%20per%C3%ADodo%20de%20dez%20anos.%0D%0A%0D%0AEm%20rela%C3%A7%C3%A3o%20a%20Armando%20Cunha%2C%20o%20pedido%20%C3%A9%20pela%20suspens%C3%A3o%20dos%20direitos%20pelo%20prazo%20de%20cinco%20a%20oito%20anos%2C%20al%C3%A9m%20da%20proibi%C3%A7%C3%A3o%20de%20contrata%C3%A7%C3%A3o%20com%20o%20Poder%20P%C3%BAblico%20por%20cinco%20anos.%20N%C3%A3o%20h%C3%A1%20pedido%20para%20bloqueio%20de%20bens%20do%20ex-secret%C3%A1rio.%0D%0A%0D%0APara%20comprova%C3%A7%C3%A3o%20do%20crime%20de%20desvio%20de%20dinheiro%20p%C3%BAblico%2C%20o%20Minist%C3%A9rio%20P%C3%BAblico%20repetiu%20alguns%20documentos%20do%20processo%20crimnal%2C%20como%20comprova%C3%A7%C3%A3o%20de%20bens%2C%20faturas%20de%20cart%C3%A3o%20de%20cr%C3%A9dito%2C%20transfer%C3%AAncias%20banc%C3%A1rias%20entre%20familiares%20de%20Sueli%20e%20at%C3%A9%20contratos%20de%20excurs%C3%B5es.%0D%0A%0D%0AH%C3%A1%20tamb%C3%A9m%20documentos%20de%20uma%20empresa%20do%20ramo%20de%20com%C3%A9rcio%20de%20roupas%2C%20constitu%C3%ADda%20pelas%20irm%C3%A3s%20de%20Sueli%20Feitosa%20em%202008.%20De%20acordo%20com%20o%20MP%2C%20a%20loja%20foi%20usada%20para%20%E2%80%9Clavagem%E2%80%9D%20do%20dinheiro%20desviado.%0D%0A%0D%0AO%20esquema%20criminoso%20foi%20descoberto%20no%20final%20de%202016.%20Na%20%C3%A9poca%2C%20uma%20funcion%C3%A1ria%20da%20prefeitura%20percebeu%20que%20a%20ent%C3%A3o%20tesoureira%20municipal%20Sueli%20Feitosa%20estava%20fazendo%20uma%20transfer%C3%AAncia%20irregular%20e%20comunicou%20o%20secret%C3%A1rio%20de%20Finan%C3%A7as.%20Este%2C%20por%20sua%20vez%2C%20avisou%20o%20prefeito%20Otac%C3%ADlio%20Parras%2C%20que%20no%20dia%20seguinte%20convocou%20a%20imprensa%20para%20divulgar%20o%20fato.%0D%0A%0D%0AA%20Pol%C3%ADcia%20Civil%20reclamou%20diversas%20vezes%20do%20procedimento%20do%20prefeito%2C%20j%C3%A1%20que%20a%20entrevista%20divulgada%20na%20imprensa%20teria%20alertado%20Sueli%20e%20seus%20familiares.%0D%0A%0D%0AAp%C3%B3s%20um%20per%C3%ADodo%20na%20pris%C3%A3o%2C%20Sueli%20Feitosa%20fez%20uma%20%E2%80%9Cdela%C3%A7%C3%A3o%20p%C3%BAblica%E2%80%9D%20e%20apontou%20v%C3%A1rios%20agentes%20pol%C3%ADticos%20e%20um%20ex-prefeito%20como%20benefici%C3%A1rios%20do%20dinheiro%20desviado.%20At%C3%A9%20agora%2C%20por%C3%A9m%2C%20n%C3%A3o%20h%C3%A1%20provas%20contra%20eles%2C%20de%20acordo%20com%20o%20MP.%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2024%2F05%2F2020%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F
%0A%0AMP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura%0A%0AAl%C3%A9m%20disso%2C%20pede%20a%20devolu%C3%A7%C3%A3o%20dos%20R%24%2011%0D%0Amilh%C3%B5es%20e%20a%20suspens%C3%A3o%20dos%20direitos%20pol%C3%ADticos%3B%0D%0Aex-secret%C3%A1rio%20tamb%C3%A9m%20foi%20denunciado%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AA%20promotora%20Paula%20Bond%20Peixoto%20ajuizou%20na%20semana%20passada%20a%20a%C3%A7%C3%A3o%20civil%20do%20caso%20Sueli%20Feitosa%2C%20onde%20pede%20o%20ressarcimento%20integral%20do%20dano%2C%20a%20aplica%C3%A7%C3%A3o%20de%20multas%20aos%20envolvidos%20e%20a%20suspens%C3%A3o%20dos%20direitos%20pol%C3%ADticos%20e%20do%20direito%20de%20contratar%20com%20o%20Poder%20P%C3%BAblico.%20Em%20mar%C3%A7o%2C%20a%20promotora%20j%C3%A1%20tinha%20ajuizado%20a%20a%C3%A7%C3%A3o%20criminal%20contra%20Sueli%20e%20mais%20seis%20parentes.%20Na%20%C3%A9poca%2C%20uma%20nota%20do%20Minist%C3%A9rio%20P%C3%BAblico%20relatou%20que%20o%20ex-secret%C3%A1rio%20de%20Finan%C3%A7as%20Armando%20Cunha%20estava%20sendo%20investigado%20por%20%E2%80%9Cpeculato%20culposo%E2%80%9D%2C%20ou%20seja%2C%20quando%20n%C3%A3o%20h%C3%A1%20a%20inten%C3%A7%C3%A3o.%20Ele%20tamb%C3%A9m%20consta%20como%20r%C3%A9u%20no%20processo%20por%20improbidade%20administrativa.%0D%0A%0D%0AAo%20contr%C3%A1rio%20da%20a%C3%A7%C3%A3o%20criminal%2C%20a%20c%C3%ADvel%20n%C3%A3o%20est%C3%A1%20sob%20segredo%20de%20Justi%C3%A7a.%20A%20promotora%20Paula%20Bond%20Peixoto%2C%20que%20assina%20a%20inicial%2C%20pede%2C%20entre%20outras%20san%C3%A7%C3%B5es%2C%20a%20aplica%C3%A7%C3%A3o%20de%20multas%20para%20todos%20os%20envolvidos%2C%20tendo%20como%20base%20o%20valor%20total%20do%20desvio%20apurado%20por%20uma%20per%C3%ADcia%20feita%20pelo%20munic%C3%ADpio%20%E2%80%94%20praticamente%20R%24%2011%20milh%C3%B5es.%0D%0A%0D%0ANo%20total%2C%20o%20pedido%20estipula%20as%20multas%20em%20R%24%2055%20milh%C3%B5es.%20Em%20rela%C3%A7%C3%A3o%20a%20Sueli%20de%20F%C3%A1tima%20Feitosa%2C%20Maria%20da%20Concei%C3%A7%C3%A3o%20Feitosa%2C%20Silvia%20Regina%20Feitosa%2C%20Aparecida%20de%20F%C3%A1tima%20Feitosa%20Moura%2C%20Camila%20Pereira%20do%20Sacramento%20Souza%2C%20Pedro%20Donizetti%20Moura%20e%20Adilson%20Gomes%2C%20o%20Minist%C3%A9rio%20P%C3%BAblico%20pede%20a%20aplica%C3%A7%C3%A3o%20de%20uma%20multa%20no%20valor%20de%20at%C3%A9%20tr%C3%AAs%20vezes%20o%20valor%20do%20dano%2C%20ou%20R%24%2033%20milh%C3%B5es%2C%20al%C3%A9m%20da%20devolu%C3%A7%C3%A3o%20do%20dinheiro%20desviado.%0D%0A%0D%0AN%C3%A3o%20ficou%20claro%20na%20peti%C3%A7%C3%A3o%20se%20a%20multa%20deve%20ser%20aplicada%20individualmente%20ou%20se%20corresponde%20a%20todos%20os%20sete%20membros%20da%20fam%C3%ADlia%20Feitosa.%0D%0A%0D%0A%0D%0A%0D%0AJ%C3%A1%20em%20rela%C3%A7%C3%A3o%20ao%20ex-secret%C3%A1rio%20Armando%20Cunha%2C%20a%20multa%20seria%20no%20valor%20de%20duas%20vezes%20o%20valor%20do%20dano%20%E2%80%94%20R%24%2022%20milh%C3%B5es.%20No%20caso%20dele%2C%20n%C3%A3o%20h%C3%A1%20devolu%C3%A7%C3%A3o%20de%20dinheiro%2C%20j%C3%A1%20que%20Armando%20n%C3%A3o%20participou%20do%20esquema%20criminoso.%20Ele%20foi%20denunciado%20porque%20o%20Minist%C3%A9rio%20P%C3%BAblico%20considerou%20que%20o%20ex-secret%C3%A1rio%20teve%20uma%20conduta%20%E2%80%9Cnegligente%E2%80%9D%20e%20deixou%20de%20fazer%20as%20devidas%20confer%C3%AAncias%20no%20caixa%20da%20prefeitura.%0D%0A%0D%0AAl%C3%A9m%20de%20pedir%20a%20indisponibilidade%20e%20bloqueio%20de%20todos%20os%20bens%20da%20fam%C3%ADlia%20Feitosa%2C%20o%20MP%20quer%20a%20perda%20de%20todos%20eles%20e%20a%20suspens%C3%A3o%20dos%20direitos%20pol%C3%ADticos%20dos%20familiares%20pelo%20prazo%20de%20oito%20a%20dez%20anos.%20A%20peti%C3%A7%C3%A3o%20tamb%C3%A9m%20requer%20a%20proibi%C3%A7%C3%A3o%20de%20contratar%20com%20o%20Poder%20P%C3%BAblico%20pelo%20per%C3%ADodo%20de%20dez%20anos.%0D%0A%0D%0AEm%20rela%C3%A7%C3%A3o%20a%20Armando%20Cunha%2C%20o%20pedido%20%C3%A9%20pela%20suspens%C3%A3o%20dos%20direitos%20pelo%20prazo%20de%20cinco%20a%20oito%20anos%2C%20al%C3%A9m%20da%20proibi%C3%A7%C3%A3o%20de%20contrata%C3%A7%C3%A3o%20com%20o%20Poder%20P%C3%BAblico%20por%20cinco%20anos.%20N%C3%A3o%20h%C3%A1%20pedido%20para%20bloqueio%20de%20bens%20do%20ex-secret%C3%A1rio.%0D%0A%0D%0APara%20comprova%C3%A7%C3%A3o%20do%20crime%20de%20desvio%20de%20dinheiro%20p%C3%BAblico%2C%20o%20Minist%C3%A9rio%20P%C3%BAblico%20repetiu%20alguns%20documentos%20do%20processo%20crimnal%2C%20como%20comprova%C3%A7%C3%A3o%20de%20bens%2C%20faturas%20de%20cart%C3%A3o%20de%20cr%C3%A9dito%2C%20transfer%C3%AAncias%20banc%C3%A1rias%20entre%20familiares%20de%20Sueli%20e%20at%C3%A9%20contratos%20de%20excurs%C3%B5es.%0D%0A%0D%0AH%C3%A1%20tamb%C3%A9m%20documentos%20de%20uma%20empresa%20do%20ramo%20de%20com%C3%A9rcio%20de%20roupas%2C%20constitu%C3%ADda%20pelas%20irm%C3%A3s%20de%20Sueli%20Feitosa%20em%202008.%20De%20acordo%20com%20o%20MP%2C%20a%20loja%20foi%20usada%20para%20%E2%80%9Clavagem%E2%80%9D%20do%20dinheiro%20desviado.%0D%0A%0D%0AO%20esquema%20criminoso%20foi%20descoberto%20no%20final%20de%202016.%20Na%20%C3%A9poca%2C%20uma%20funcion%C3%A1ria%20da%20prefeitura%20percebeu%20que%20a%20ent%C3%A3o%20tesoureira%20municipal%20Sueli%20Feitosa%20estava%20fazendo%20uma%20transfer%C3%AAncia%20irregular%20e%20comunicou%20o%20secret%C3%A1rio%20de%20Finan%C3%A7as.%20Este%2C%20por%20sua%20vez%2C%20avisou%20o%20prefeito%20Otac%C3%ADlio%20Parras%2C%20que%20no%20dia%20seguinte%20convocou%20a%20imprensa%20para%20divulgar%20o%20fato.%0D%0A%0D%0AA%20Pol%C3%ADcia%20Civil%20reclamou%20diversas%20vezes%20do%20procedimento%20do%20prefeito%2C%20j%C3%A1%20que%20a%20entrevista%20divulgada%20na%20imprensa%20teria%20alertado%20Sueli%20e%20seus%20familiares.%0D%0A%0D%0AAp%C3%B3s%20um%20per%C3%ADodo%20na%20pris%C3%A3o%2C%20Sueli%20Feitosa%20fez%20uma%20%E2%80%9Cdela%C3%A7%C3%A3o%20p%C3%BAblica%E2%80%9D%20e%20apontou%20v%C3%A1rios%20agentes%20pol%C3%ADticos%20e%20um%20ex-prefeito%20como%20benefici%C3%A1rios%20do%20dinheiro%20desviado.%20At%C3%A9%20agora%2C%20por%C3%A9m%2C%20n%C3%A3o%20h%C3%A1%20provas%20contra%20eles%2C%20de%20acordo%20com%20o%20MP.%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2024%2F05%2F2020%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&text=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&text=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&title=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&redirect_uri=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&text=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura&picture=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F05%2Fweb-sueli-feitosa-01-2042.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F05%2F28%2Fmp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura%2F&title=MP%20quer%20multa%20de%20R%24%2055%20milh%C3%B5es%20aos%20envolvidos%20no%20desfalque%20da%20prefeitura" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-size: 18pt;"><em><strong>Além disso, pede a devolução dos R$ 11<br />
milhões e a suspensão dos direitos políticos;<br />
ex-secretário também foi denunciado</strong></em></span></p>
<p><strong><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Sérgio Fleury Moraes</span></strong><br />
<span style="font-size: 12pt;"><em><span style="font-family: georgia, palatino, serif;">Da Reportagem Local</span></em></span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">A promotora Paula Bond Peixoto ajuizou na semana passada a ação civil do caso Sueli Feitosa, onde pede o ressarcimento integral do dano, a aplicação de multas aos envolvidos e a suspensão dos direitos políticos e do direito de contratar com o Poder Público. Em março, a promotora já tinha ajuizado a ação criminal contra Sueli e mais seis parentes. Na época, uma nota do Ministério Público relatou que o ex-secretário de Finanças Armando Cunha estava sendo investigado por “peculato culposo”, ou seja, quando não há a intenção. Ele também consta como réu no processo por improbidade administrativa.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Ao contrário da ação criminal, a cível não está sob segredo de Justiça. A promotora Paula Bond Peixoto, que assina a inicial, pede, entre outras sanções, a aplicação de multas para todos os envolvidos, tendo como base o valor total do desvio apurado por uma perícia feita pelo município — praticamente R$ 11 milhões.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">No total, o pedido estipula as multas em R$ 55 milhões. Em relação a Sueli de Fátima Feitosa, Maria da Conceição Feitosa, Silvia Regina Feitosa, Aparecida de Fátima Feitosa Moura, Camila Pereira do Sacramento Souza, Pedro Donizetti Moura e Adilson Gomes, o Ministério Público pede a aplicação de uma multa no valor de até três vezes o valor do dano, ou R$ 33 milhões, além da devolução do dinheiro desviado.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Não ficou claro na petição se a multa deve ser aplicada individualmente ou se corresponde a todos os sete membros da família Feitosa.</span></p>
<figure id="attachment_53793" aria-describedby="caption-attachment-53793" style="width: 1024px" class="wp-caption alignleft"><img class="size-full wp-image-53793" src="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-02-2042.jpg" alt="" width="1024" height="681" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-02-2042.jpg 1024w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-02-2042-300x200.jpg 300w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-02-2042-768x511.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-53793" class="wp-caption-text">SOZINHA? — Ex-tesoureira delatou politicos, mas ação é contra a familia</figcaption></figure>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Já em relação ao ex-secretário Armando Cunha, a multa seria no valor de duas vezes o valor do dano — R$ 22 milhões. No caso dele, não há devolução de dinheiro, já que Armando não participou do esquema criminoso. Ele foi denunciado porque o Ministério Público considerou que o ex-secretário teve uma conduta “negligente” e deixou de fazer as devidas conferências no caixa da prefeitura.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Além de pedir a indisponibilidade e bloqueio de todos os bens da família Feitosa, o MP quer a perda de todos eles e a suspensão dos direitos políticos dos familiares pelo prazo de oito a dez anos. A petição também requer a proibição de contratar com o Poder Público pelo período de dez anos.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Em relação a Armando Cunha, o pedido é pela suspensão dos direitos pelo prazo de cinco a oito anos, além da proibição de contratação com o Poder Público por cinco anos. Não há pedido para bloqueio de bens do ex-secretário.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Para comprovação do crime de desvio de dinheiro público, o Ministério Público repetiu alguns documentos do processo crimnal, como comprovação de bens, faturas de cartão de crédito, transferências bancárias entre familiares de Sueli e até contratos de excursões.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Há também documentos de uma empresa do ramo de comércio de roupas, constituída pelas irmãs de Sueli Feitosa em 2008. De acordo com o MP, a loja foi usada para “lavagem” do dinheiro desviado.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O esquema criminoso foi descoberto no final de 2016. Na época, uma funcionária da prefeitura percebeu que a então tesoureira municipal Sueli Feitosa estava fazendo uma transferência irregular e comunicou o secretário de Finanças. Este, por sua vez, avisou o prefeito Otacílio Parras, que no dia seguinte convocou a imprensa para divulgar o fato.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">A Polícia Civil reclamou diversas vezes do procedimento do prefeito, já que a entrevista divulgada na imprensa teria alertado Sueli e seus familiares.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Após um período na prisão, Sueli Feitosa fez uma “delação pública” e apontou vários agentes políticos e um ex-prefeito como beneficiários do dinheiro desviado. Até agora, porém, não há provas contra eles, de acordo com o MP.</span></p>
<ul>
<li><span style="font-size: 10pt;"><strong>Publicado na edição impressa de 24/05/2020</strong></span></li>
</ul>
	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.debatenews.com.br/tag/acao-civel/" rel="tag">ação cível</a></li><li><a href="https://www.debatenews.com.br/tag/cofres-publicos/" rel="tag">cofres públicos</a></li><li><a href="https://www.debatenews.com.br/tag/corrupcao/" rel="tag">corrupção</a></li><li><a href="https://www.debatenews.com.br/tag/desfalque/" rel="tag">desfalque</a></li><li><a href="https://www.debatenews.com.br/tag/desvio-de-dinheiro-publico/" rel="tag">desvio de dinheiro público</a></li><li><a href="https://www.debatenews.com.br/tag/ministerio-publico/" rel="tag">ministério público</a></li><li><a href="https://www.debatenews.com.br/tag/peculato/" rel="tag">peculato</a></li><li><a href="https://www.debatenews.com.br/tag/processo/" rel="tag">processo</a></li><li><a href="https://www.debatenews.com.br/tag/sueli-feitosa/" rel="tag">sueli feitosa</a></li></ul></div></article><div class="mh-author-box mh-clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=90&#038;r=x' srcset='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=180&#038;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="https://www.debatenews.com.br/author/sergio/" title="Mais artigos escritos por Sergio Fleury'">
					5773 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.debatenews.com.br/2020/05/28/sociais-coluna-do-netto-edicao-de-24-05-2020/" rel="prev"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>SOCIAIS: Coluna do Netto – edição de 24/05/2020</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.debatenews.com.br/2020/05/28/edvaldo-usa-termos-grosseiros-em-oficio-dirigido-ao-presidente/" rel="next"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-edvaldo-godoy-2042-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-edvaldo-godoy-2042-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-edvaldo-godoy-2042-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-edvaldo-godoy-2042-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Próximo</span><p>Edvaldo usa termos grosseiros em ofício dirigido ao presidente</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-8" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="7040452547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.gruporegional.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/12/site2-2.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.facebook.com/AleNetoEnfermagem/" target="_blank" rel="noopener noreferrer"><img src="https://www.debatenews.com.br/wp-content/uploads/2018/01/site-aleneto.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg" width="350" height="130" ></a></center></div>
		</div><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="6960561497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="6178797019"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-53888 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/05/28/charreata-vira-opcao-para-futuras-mamaes-na-pandemia/" title="‘Chárreata’ vira opção para futuras mamães na pandemia"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-chárreata-01-2042-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-chárreata-01-2042-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-chárreata-01-2042-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-chárreata-01-2042-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/05/28/charreata-vira-opcao-para-futuras-mamaes-na-pandemia/" title="‘Chárreata’ vira opção para futuras mamães na pandemia">
									‘Chárreata’ vira opção para futuras mamães na pandemia								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de maio de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/05/28/charreata-vira-opcao-para-futuras-mamaes-na-pandemia/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53836 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/05/28/edvaldo-usa-termos-grosseiros-em-oficio-dirigido-ao-presidente/" title="Edvaldo usa termos grosseiros em ofício dirigido ao presidente"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-edvaldo-godoy-2042-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-edvaldo-godoy-2042-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-edvaldo-godoy-2042-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-edvaldo-godoy-2042-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/05/28/edvaldo-usa-termos-grosseiros-em-oficio-dirigido-ao-presidente/" title="Edvaldo usa termos grosseiros em ofício dirigido ao presidente">
									Edvaldo usa termos grosseiros em ofício dirigido ao presidente								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de maio de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/05/28/edvaldo-usa-termos-grosseiros-em-oficio-dirigido-ao-presidente/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53896 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/" title="MP quer multa de R$ 55 milhões aos envolvidos no desfalque da prefeitura"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-01-2042-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-01-2042-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-01-2042-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/05/web-sueli-feitosa-01-2042-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/" title="MP quer multa de R$ 55 milhões aos envolvidos no desfalque da prefeitura">
									MP quer multa de R$ 55 milhões aos envolvidos no desfalque da prefeitura								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de maio de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/05/28/mp-quer-multa-de-r-55-milhoes-aos-envolvidos-no-desfalque-da-prefeitura/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53886 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/05/28/sociais-coluna-do-netto-edicao-de-24-05-2020/" title="SOCIAIS: Coluna do Netto – edição de 24/05/2020"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/05/28/sociais-coluna-do-netto-edicao-de-24-05-2020/" title="SOCIAIS: Coluna do Netto – edição de 24/05/2020">
									SOCIAIS: Coluna do Netto – edição de 24/05/2020								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de maio de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/05/28/sociais-coluna-do-netto-edicao-de-24-05-2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-53873 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/05/28/repercussao-online-6/" title="REPERCUSSÃO ONLINE"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2016/11/E-mail_open-512-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2016/11/E-mail_open-512-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2016/11/E-mail_open-512-324x245.jpg 324w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/05/28/repercussao-online-6/" title="REPERCUSSÃO ONLINE">
									REPERCUSSÃO ONLINE								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 de maio de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/05/28/repercussao-online-6/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: jdebate@uol.com.br<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: publicidade@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-35" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cotação do Dolar</span></h6>			<div class="textwidget"><a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
<center> <!-- <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#ff261b"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para nosso site ;)"href="https://siteclever.com.br/" style="color: #ff261b" target="_blank">SITE.Clever</a> --> <font color="#ffffff"> Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="wppopups-whole" style="display: none"></div><link rel='stylesheet' id='wpusb-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1560515988' type='text/css' media='all' />
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","pid":"53896","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.debatenews.com.br","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"54c0c5918d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div id="fb-root"></div></body>
</html>