<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>TJ derruba lei inconstitucional de Otacílio</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Decisão unânime pode provocar a demissão de 95 funcionários e até uma ação de improbidade contra o prefeito &nbsp; Sérgio Fleury Moraes Da Reportagem Local [...]" />
<meta name="twitter:title" content="TJ derruba lei inconstitucional de Otacílio" />
<meta name="twitter:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.debatenews.com.br/#organization","name":"Jornal Debate","url":"https://www.debatenews.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#logo","url":"https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_original-2.png","width":793,"height":265,"caption":"Jornal Debate"},"image":{"@id":"https://www.debatenews.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.debatenews.com.br/#website","url":"https://www.debatenews.com.br/","name":"Jornal Debate","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.debatenews.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/#webpage","url":"https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/","inLanguage":"pt-BR","name":"TJ derruba lei inconstitucional de Otac\u00edlio","isPartOf":{"@id":"https://www.debatenews.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/#primaryimage","url":"https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046.jpg","width":1024,"height":757},"primaryImageOfPage":{"@id":"https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/#primaryimage"},"datePublished":"2020-06-27T18:10:26-03:00","dateModified":"2020-06-27T18:09:52-03:00"},{"@type":"Article","@id":"https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/#article","isPartOf":{"@id":"https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/#webpage"},"author":{"@id":"https://www.debatenews.com.br/author/andrehfm/#author"},"headline":"TJ derruba lei inconstitucional de Otac\u00edlio","datePublished":"2020-06-27T18:10:26-03:00","dateModified":"2020-06-27T18:09:52-03:00","commentCount":0,"mainEntityOfPage":"https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/#webpage","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"image":{"@id":"https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/#primaryimage"},"keywords":"Adin,demiss\u00e3o,funcion\u00e1rios,ilegalidade,inconstitucional,Otac\u00edlio Parras,preju\u00edzo,tribunal de justi\u00e7a","articleSection":"DIVERSOS,MANCHETE,NOT\u00cdCIAS,REGI\u00c3O"},{"@type":["Person"],"@id":"https://www.debatenews.com.br/author/andrehfm/#author","name":"Andr\u00e9 Fleury Moraes","image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/bbb82f2ca96a67f1e8a3112f203d64df?s=96&r=x","caption":"Andr\u00e9 Fleury Moraes"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="https://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="https://www.debatenews.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162911230-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162911230-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='prefix-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.debatenews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.debatenews.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"55d6bc04d9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.debatenews.com.br/?p=54513' />
<link rel="alternate" type="application/json+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><!--[if lt IE 9]>
<script src="https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2020437974508421",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/">
<meta property="og:title" content="TJ derruba lei inconstitucional de Otacílio">
<meta property="og:description" content="Decisão unânime pode provocar a demissão de 95 funcionários e até uma ação de improbidade contra o prefeito &nbsp; Sérgio Fleury Moraes Da Reportagem Local [...]">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="757">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-adin-quadro-2046.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="1219">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-camara-retroativa-2046.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="article:published_time" content="2020-06-27T18:10:26+00:00">
<meta property="article:modified_time" content="2020-06-27T18:09:52+00:00">
<meta property="article:author" content="https://www.debatenews.com.br/author/andrehfm/">
<meta property="article:section" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="Adin">
<meta property="article:tag" content="demissão">
<meta property="article:tag" content="funcionários">
<meta property="article:tag" content="ilegalidade">
<meta property="article:tag" content="inconstitucional">
<meta property="article:tag" content="Otacílio Parras">
<meta property="article:tag" content="prejuízo">
<meta property="article:tag" content="tribunal de justiça">
<link rel="amphtml" href="https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/amp/"><link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-54513 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<center>
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.debatenews.com.br/" class="custom-logo-link" rel="home"><img width="556" height="186" src="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" srcset="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
		</center>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="https://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="https://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="https://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-54513" class="post-54513 post type-post status-publish format-standard has-post-thumbnail hentry category-diversos category-manchete category-noticias category-regiao tag-adin tag-demissao tag-funcionarios tag-ilegalidade tag-inconstitucional tag-otacilio-parras tag-prejuizo tag-tribunal-de-justica">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">TJ derruba lei inconstitucional de Otacílio</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.debatenews.com.br/2020/06/">27 de junho de 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.debatenews.com.br/author/andrehfm/">André Fleury Moraes</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="https://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="https://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="https://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046-678x381.jpg" alt="" title="web otacilio 2046" />
<figcaption class="wp-caption-text">O prefeito Otacílio Parras (PSB)</figcaption>
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F"
		     	 data-element-title="TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio"
			     data-attr-reference="54513"
			     data-attr-nonce="8a2fc77f93"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count wpusb-hide"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&text=Acabei de ler TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&text=Acabei de ler TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&media=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F06%2Fweb-otacilio-2046.jpg&description=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&title=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&title=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F
%0A%0ATJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio%0A%0ADecis%C3%A3o%20un%C3%A2nime%20pode%20provocar%20a%20demiss%C3%A3o%20de%2095%20funcion%C3%A1rios%20e%20at%C3%A9%20uma%20a%C3%A7%C3%A3o%20de%20improbidade%20contra%20o%20prefeito%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AO%20Tribunal%20de%20Justi%C3%A7a%20de%20S%C3%A3o%20Paulo%20julgou%20inconstitucional%20e%20anulou%20uma%20lei%20do%20prefeito%20Otac%C3%ADlio%20Parras%20%28PSB%29%2C%20aprovada%20pela%20C%C3%A2mara%20em%20agosto%20do%20ano%20passado%20sobre%20a%20reestrutura%C3%A7%C3%A3o%20organizacional%20da%20secretaria%20da%20Sa%C3%BAde.%20O%20julgamento%20aconteceu%20no%20in%C3%ADcio%20do%20m%C3%AAs.%20A%20lei%20tentou%20convalidar%20o%20v%C3%ADnculo%20empregat%C3%ADcio%20obtido%20atrav%C3%A9s%20de%20processo%20seletivo%20em%20pessoal%20do%20quadro%20permanente%20%E2%80%94%20ou%20seja%2C%20efetivos%20%E2%80%94%2C%20o%20que%20%C3%A9%20ilegal.%20De%20acordo%20com%2024%20desembargadores%20do%20TJ%20que%20votaram%20pela%20inconstitucionalidade%2C%20a%20investidura%20em%20cargo%20efetivo%20s%C3%B3%20%C3%A9%20poss%C3%ADvel%20mediante%20concurso%20p%C3%BAblico.%20O%20ac%C3%B3rd%C3%A3o%20diz%20que%20a%20lei%20de%20Otac%C3%ADlio%20infringiu%20a%20Constitui%C3%A7%C3%A3o%2C%20especialmente%20os%20princ%C3%ADpios%20da%20moralidade%20e%20impessoalidade.%20O%20munic%C3%ADpio%20tem%20120%20dias%20para%20exonerar%20os%2095%20funcion%C3%A1rios%20tempor%C3%A1rios.%0D%0A%0D%0A%0D%0A%0D%0AO%20projeto%20do%20ano%20passado%2C%20na%20verdade%2C%20foi%20inspirado%20pelo%20ex-secret%C3%A1rio%20de%20Sa%C3%BAde%2C%20Diego%20Singolani%20%28PSD%29%2C%20hoje%20pr%C3%A9-candidato%20do%20governo%20a%20prefeito.%20No%20dia%20da%20sess%C3%A3o%2C%20Diego%20se%20reuniu%20com%20os%20vereadores%20para%20explicar%20o%20texto%20que%2C%20entre%20outras%20medidas%2C%20equiparava%20funcion%C3%A1rios%20concursados%20com%20aqueles%20em%20regime%20de%20contrata%C3%A7%C3%A3o%20emergencial.%20Al%C3%A9m%20de%20efetivar%20aqueles%20que%20prestaram%20processo%20seletivo%2C%20o%20projeto%20daria%20a%20eles%20todos%20os%20direitos%20e%20vantagens%20do%20plano%20de%20carreira.%0D%0A%0D%0APara%20o%20Tribunal%20de%20Justi%C3%A7a%2C%20que%20deu%20raz%C3%A3o%20%C3%A0%20Procuradoria%20Geral%20de%20Justi%C3%A7a%20%E2%80%94%20%C3%B3rg%C3%A3o%20m%C3%A1ximo%20do%20Minist%C3%A9rio%20P%C3%BAblico%20paulista%20%E2%80%94%2C%20a%20convers%C3%A3o%20de%20funcion%C3%A1rios%20contratados%20temporariamente%20em%20servidores%20com%20v%C3%ADnculo%20permanente%20viola%20os%20princ%C3%ADpios%20de%20moralidade%2C%20impessoalidade%20e%20seguran%C3%A7a%20jur%C3%ADdica%2C%20al%C3%A9m%20da%20regra%20do%20concurso%20p%C3%BAblico.%20Em%20s%C3%ADntese%2C%20a%20tentativa%20pode%20configurar%20improbidade%20administrativa.%0D%0A%0D%0ANo%20bojo%20da%20discuss%C3%A3o%20est%C3%A1%20a%20cria%C3%A7%C3%A3o%20do%20Programa%20Sa%C3%BAde%20da%20Fam%C3%ADlia%20%28PSF%29%20no%20munic%C3%ADpio%2C%20em%20conv%C3%AAnio%20com%20a%20Santa%20Casa%20de%20Miseric%C3%B3rdia%2C%20com%20recursos%20do%20governo%20federal%2C%20nos%20idos%20de%202006.%20Houve%20a%20contrata%C3%A7%C3%A3o%20de%20m%C3%A9dicos%2C%20enfermeiras%2C%20dentista%2C%20motorista%2C%20farmac%C3%AAutico%2C%20servente%2C%20dezenas%20de%20agentes%20comunit%C3%A1rios%20e%20outros%20funcion%C3%A1rios%20convocados%20ao%20longo%20dos%20anos%2C%20inclusive%20no%20governo%20atual.%20A%20situa%C3%A7%C3%A3o%20perdura%20por%20muitos%20anos%2C%20mas%20eles%20continuam%20sendo%20prec%C3%A1rios%2C%20sem%20a%20estabilidade%20funcional%20porque%20n%C3%A3o%20prestaram%20concurso%20p%C3%BAblico.%0D%0A%0D%0AEm%202011%2C%20a%20ex-prefeita%20Maura%20Macieirinha%20teve%20o%20contrato%20de%20contrata%C3%A7%C3%A3o%20de%20servidores%20tempor%C3%A1rios%20rejeitado%20pelo%20Tribunal%20de%20Contas%2C%20que%20imp%C3%B4s%20at%C3%A9%20uma%20multa.%20Maura%20recorreu%20ao%20Judici%C3%A1rio%20para%20cancelar%20a%20multa%2C%20mas%20perdeu.%20A%20lei%2C%20entretanto%2C%20foi%20mantida%20por%20Otac%C3%ADlio%20Parras%20a%20partir%20de%202013%2C%20modificada%20parcialmente%20em%202015%20at%C3%A9%20que%2C%20no%20ano%20passado%2C%20o%20prefeito%20fez%20uma%20nova%20lei%20para%20transformar%20todos%20os%20funcion%C3%A1rios%20tempor%C3%A1rios%20em%20efetivos.%0D%0A%0D%0AO%20Minist%C3%A9rio%20P%C3%BAblico%20de%20Santa%20Cruz%20chegou%20a%20arquivar%20um%20inqu%C3%A9rito%20civil%20que%20investigou%20as%20contrata%C3%A7%C3%B5es%2C%20alegando%20que%20n%C3%A3o%20houve%20preju%C3%ADzo%20ao%20er%C3%A1rio.%20No%20entanto%2C%20o%20caso%20foi%20reaberto%20por%20ordem%20do%20Conselho%20da%20Procuradoria%20Geral%20de%20Justi%C3%A7a%2C%20tendo%20em%20vista%20que%20contrata%C3%A7%C3%B5es%20por%20prazo%20indeterminado%20eram%20ilegais.%20O%20prefeito%20Otac%C3%ADlio%20foi%20consultado%20pelo%20MP%20em%202017%20sobre%20a%20possibilidade%20de%20revogar%20a%20lei%20e%20evitar%20uma%20Adin%20%28A%C3%A7%C3%A3o%20Direta%20de%20Inconstitucionalidade%29%2C%20mas%20respondeu%20que%20n%C3%A3o%20via%20motivos%20para%20isto.%0D%0A%0D%0A%0D%0A%0D%0AEm%202019%2C%20o%20prefeito%20piorou%20a%20situa%C3%A7%C3%A3o%2C%20ao%20elaborar%20nova%20lei%20que%20efetivou%20todos%20os%20tempor%C3%A1rios%20contratados%20atrav%C3%A9s%20do%20conv%C3%AAnio%20do%20Programa%20Sa%C3%BAde%20da%20Fam%C3%ADlia.%20Assim%2C%20ao%20inv%C3%A9s%20da%20lei%20de%202011%2C%20da%20ex-prefeita%20Maura%2C%20o%20foco%20da%20Procuradoria%20de%20Justi%C3%A7a%20voltou-se%20contra%20a%20legisla%C3%A7%C3%A3o%20de%20Otac%C3%ADlio%20e%20ajuizou%20a%C3%A7%C3%A3o%20questionando%20a%20constitucionalidade%20da%20norma.%0D%0A%0D%0ADe%20acordo%20com%20a%20senten%C3%A7a%2C%20a%20lei%20de%20Otac%C3%ADlio%20%E2%80%9Cincorreu%20em%20nova%20afronta%20aos%20par%C3%A2metros%20constitucionais%20porque%20possibilitou%20que%20servidores%20tempor%C3%A1rios%20contratados%20de%20forma%20inconstitucional%20fossem%20al%C3%A7ados%20%C3%A0%20condi%C3%A7%C3%A3o%20de%20servidores%20com%20v%C3%ADnculos%20permanentes%2C%20sem%20a%20realiza%C3%A7%C3%A3o%20de%20qualquer%20concurso%20p%C3%BAblico%E2%80%9D.%20O%20prefeito%2C%20de%20acordo%20com%20o%20TJ%2C%20tentou%20instituir%20%E2%80%9Cuma%20esp%C3%A9cie%20de%20cargo%20de%20exist%C3%AAncia%20tempor%C3%A1ria%20na%20administra%C3%A7%C3%A3o%20p%C3%BAblica%2C%20mas%2C%20ocupado%20por%20servidor%20permanente%2C%20sem%20concurso%20p%C3%BAblico%E2%80%9D.%20Este%20fato%2C%20na%20vis%C3%A3o%20dos%2024%20desembargadores%2C%20criou%20um%20privil%C3%A9gio%20para%20os%20servidores%20em%20tal%20situa%C3%A7%C3%A3o%2C%20%E2%80%9Cque%20ganharam%20um%20v%C3%ADnculo%20permanente%20sem%20participar%20de%20qualquer%20concurso%20p%C3%BAblico%E2%80%9D%2C%20com%20indevida%20vantagem%20frente%20a%20outros%20que%20prestaram%20concurso%20ou%20a%20pessoas%20que%20desejam%20faz%C3%AA-lo.%0D%0A%0D%0AO%20relator%20da%20Adin%2C%20Renato%20Sartorelli%2C%20enfatizou%20que%2C%20%E2%80%9Cao%20contr%C3%A1rio%20do%20que%20defende%20o%20prefeito%2C%20o%20processo%20seletivo%20previsto%20para%20contratos%20tempor%C3%A1rios%20n%C3%A3o%20se%20confunde%20com%20concurso%20p%C3%BAblico%20de%20provas%20e%20t%C3%ADtulos%E2%80%9D.%20Segundo%20o%20desembargador%2C%20o%20STF%20j%C3%A1%20estabeleceu%20que%20a%20contrata%C3%A7%C3%A3o%20tempor%C3%A1ria%20s%C3%B3%20%C3%A9%20v%C3%A1lida%20quando%20prevista%20em%20lei%20e%20por%20tempo%20predeterminado.%0D%0A%0D%0AO%20TJ%20deu%20um%20prazo%20de%20120%20dias%20para%20o%20munic%C3%ADpio%20%E2%80%9Cregularizar%20sua%20estrutura%20administrativa%20de%20acordo%20com%20a%20nova%20realidade%20normativa%E2%80%9D%2C%20o%20que%20na%20pr%C3%A1tica%20significa%20a%20demiss%C3%A3o%20dos%2095%20funcion%C3%A1rios.%20Entre%20eles%20est%C3%A1%20at%C3%A9%20uma%20nora%20do%20prefeito%20Otac%C3%ADlio%20Parras%2C%20contratada%20pelo%20atual%20governo.%20O%20ac%C3%B3rd%C3%A3o%2C%20por%C3%A9m%2C%20afastou%20a%20possibilidade%20de%20devolu%C3%A7%C3%A3o%20de%20valores%20por%20parte%20dos%20funcion%C3%A1rios%20irregulares%2C%20principalmente%20porque%20os%20sal%C3%A1rios%20s%C3%A3o%20verbas%20de%20car%C3%A1ter%20aliment%C3%ADcio.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%0D%0A%0D%0APrefeito%20agora%20avalia%20%E2%80%98sa%C3%ADda%E2%80%99%20na%20Justi%C3%A7a%20do%20Trabalho%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AEmbora%20seja%20dif%C3%ADcil%2C%20por%20se%20tratar%20de%20tema%20inconstitucional%2C%20o%20Sindicato%20dos%20Servidores%20P%C3%BAblicos%20Municipais%20vai%20tentar%20acionar%20a%20Justi%C3%A7a%20do%20Trabalho%20para%20garantir%20o%20emprego%20dos%2095%20funcion%C3%A1rios%20ap%C3%B3s%20a%20decis%C3%A3o%20do%20Tribunal%20de%20Justi%C3%A7a%20que%20derrubou%20a%20convers%C3%A3o%20dos%20tempor%C3%A1rios%20em%20efetivos.%20A%20advogada%20da%20entidade%2C%20Sara%20Scucuglia%2C%20disse%20que%20a%20prefeitura%20comunicou%20ao%20sindicato%20que%20vai%20apresentar%20um%20recurso.%20Ao%20mesmo%20tempo%2C%20existe%20a%20possibilidade%20da%20entidade%20ingressar%20com%20uma%20a%C3%A7%C3%A3o%20na%20Justi%C3%A7a%20do%20Trabalho.%0D%0A%0D%0ASara%20est%C3%A1%20discutindo%20com%20o%20presidente%20do%20sindicato%2C%20Ademir%20Palko%2C%20qual%20a%20melhor%20alternativa%20para%20tentar%20manter%20o%20emprego%20dos%20funcion%C3%A1rios.%20%E2%80%9CS%C3%A3o%20muitas%20pessoas%2C%20entre%20m%C3%A9dicos%20e%20agentes%20comunit%C3%A1rios.%20%C3%89%20um%20problema%20social%20grave%E2%80%9D%2C%20disse.%0D%0A%0D%0AO%20prefeito%20Otac%C3%ADlio%20Parras%20%28PSB%29%20tamb%C3%A9m%20acredita%20que%20a%20Justi%C3%A7a%20do%20Trabalho%20seja%20uma%20alternativa%20para%20%E2%80%9Cdriblar%E2%80%9D%20a%20decis%C3%A3o%20do%20TJ-SP.%0D%0A%0D%0AEle%20ocupou%20as%20redes%20sociais%20e%20foi%20a%20r%C3%A1dios%20e%20sites%20para%20explicar%20o%20que%20aconteceu.%20Por%C3%A9m%2C%20o%20prefeito%20omitiu%20que%20a%20lei%20de%202019%20infringiu%20a%20Constitui%C3%A7%C3%A3o%20Federal%20ao%20tentar%20efetivar%20tempor%C3%A1rios%20em%20concursados.%0D%0A%0D%0AOtac%C3%ADlio%20disse%20em%20v%C3%ADdeo%20publicado%20nas%20redes%20sociais%20que%2C%20no%20ano%20passado%2C%20tentou%20%E2%80%9Cregularizar%E2%80%9D%20a%20situa%C3%A7%C3%A3o%20dos%20funcion%C3%A1rios%20da%20Sa%C3%BAde%20atrav%C3%A9s%20da%20lei%20aprovada%20pela%20C%C3%A2mara.%20%E2%80%9CA%20diferen%C3%A7a%20entre%20processo%20seletivo%20e%20concurso%20p%C3%BAblico%20%C3%A9%20somente%20o%20nome%E2%80%9D%2C%20declarou.%20Na%20verdade%2C%20h%C3%A1%20enormes%20diferen%C3%A7as%20entre%20os%20dois%2C%20conforme%20ampla%20jurisprud%C3%AAncia%20dos%20tribunais.%0D%0A%0D%0APara%20o%20prefeito%2C%20o%20julgamento%20que%20decidiu%20pela%20exonera%C3%A7%C3%A3o%20dos%2095%20funcion%C3%A1rios%20foi%20o%20entendimento%20da%20Justi%C3%A7a%20comum.%20%E2%80%9CMas%20n%C3%B3s%20temos%20v%C3%A1rias%20outras%20justi%C3%A7as%2C%20como%20a%20trabalhista.%20Como%20nossos%20funcion%C3%A1rios%20s%C3%A3o%20celetistas%2C%20%C3%A9%20poss%C3%ADvel%20mudar%20esta%20situa%C3%A7%C3%A3o%E2%80%9D%2C%20disse.%0D%0A%0D%0AO%20prefeito%2C%20por%C3%A9m%2C%20reconheceu%20que%20qualquer%20tipo%20de%20recurso%20na%20Justi%C3%A7a%20comum%20ser%C3%A1%20protelat%C3%B3rio.%20%E2%80%9CA%20decis%C3%A3o%20j%C3%A1%20est%C3%A1%20tomada.%20Os%20recursos%20poder%C3%A3o%20adiar%20as%20exonera%C3%A7%C3%B5es%20por%20meses%20ou%20anos.%20Ent%C3%A3o%2C%20os%20funcion%C3%A1rios%20podem%20recorrer%20%C3%A0%20Justi%C3%A7a%20Trabalhista%20que%2C%20em%20in%C3%BAmeras%20decis%C3%B5es%2C%20j%C3%A1%20entendeu%20que%20processo%20seletivo%20%C3%A9%20um%20concurso%20p%C3%BAblico%E2%80%9D%2C%20explicou.%0D%0A%0D%0AOtac%C3%ADlio%20lembrou%20que%20houve%20casos%20semelhantes%20no%20Samu%20%28Servi%C3%A7o%20de%20Atendimento%20M%C3%B3vel%20de%20Urg%C3%AAncia%29%2C%20quando%20funcion%C3%A1rios%20foram%20demitidos%20sem%20justa%20causa.%20Mesmo%20sendo%20contratados%20mediante%20processo%20seletivo%2C%20eles%20foram%20reintegrados%20por%20decis%C3%A3o%20da%20Justi%C3%A7a%20do%20Trabalho.%20%0D%0A%0D%0ASegundo%20ele%2C%20neste%20momento%20de%20pandemia%20%C3%A9%20essencial%20a%20preserva%C3%A7%C3%A3o%20de%20todos%20os%20empregos.%20%E2%80%9CA%20prefeitura%20alertou%20o%20sindicato%20sobre%20o%20que%20estava%20ocorrendo%2C%20inclusive%20no%20ano%20passado.%20Era%20juntar%20os%20funcion%C3%A1rios%20e%20entrar%20na%20Justi%C3%A7a%20do%20Trabalho%E2%80%9D%2C%20disse%2C%20sugerindo%20que%20a%20entidade%20demorou%20para%20perceber%20o%20risco.%0D%0A%0D%0AOtac%C3%ADlio%20tamb%C3%A9m%20disse%20que%20o%20assunto%20n%C3%A3o%20deve%20ser%20politizado%2C%20com%20cr%C3%ADticas%20aos%20atos%20em%20redes%20sociais.%20%E2%80%9CIsto%20pode%20prejudicar%20os%20funcion%C3%A1rios.%20Todos%20est%C3%A3o%20sendo%20penalizados%20porque%20desde%20o%20in%C3%ADcio%2C%20em%202005%2C%20deveria%20ter%20sido%20feito%20concurso%20e%20n%C3%A3o%20processo%20seletivo.%20N%C3%A3o%20%C3%A9%20por%20causa%20da%20minha%20lei%E2%80%9D%2C%20alegou.%C2%A0%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2021%20de%20junho%20de%202020%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F
%0A%0ATJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio%0A%0ADecis%C3%A3o%20un%C3%A2nime%20pode%20provocar%20a%20demiss%C3%A3o%20de%2095%20funcion%C3%A1rios%20e%20at%C3%A9%20uma%20a%C3%A7%C3%A3o%20de%20improbidade%20contra%20o%20prefeito%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AO%20Tribunal%20de%20Justi%C3%A7a%20de%20S%C3%A3o%20Paulo%20julgou%20inconstitucional%20e%20anulou%20uma%20lei%20do%20prefeito%20Otac%C3%ADlio%20Parras%20%28PSB%29%2C%20aprovada%20pela%20C%C3%A2mara%20em%20agosto%20do%20ano%20passado%20sobre%20a%20reestrutura%C3%A7%C3%A3o%20organizacional%20da%20secretaria%20da%20Sa%C3%BAde.%20O%20julgamento%20aconteceu%20no%20in%C3%ADcio%20do%20m%C3%AAs.%20A%20lei%20tentou%20convalidar%20o%20v%C3%ADnculo%20empregat%C3%ADcio%20obtido%20atrav%C3%A9s%20de%20processo%20seletivo%20em%20pessoal%20do%20quadro%20permanente%20%E2%80%94%20ou%20seja%2C%20efetivos%20%E2%80%94%2C%20o%20que%20%C3%A9%20ilegal.%20De%20acordo%20com%2024%20desembargadores%20do%20TJ%20que%20votaram%20pela%20inconstitucionalidade%2C%20a%20investidura%20em%20cargo%20efetivo%20s%C3%B3%20%C3%A9%20poss%C3%ADvel%20mediante%20concurso%20p%C3%BAblico.%20O%20ac%C3%B3rd%C3%A3o%20diz%20que%20a%20lei%20de%20Otac%C3%ADlio%20infringiu%20a%20Constitui%C3%A7%C3%A3o%2C%20especialmente%20os%20princ%C3%ADpios%20da%20moralidade%20e%20impessoalidade.%20O%20munic%C3%ADpio%20tem%20120%20dias%20para%20exonerar%20os%2095%20funcion%C3%A1rios%20tempor%C3%A1rios.%0D%0A%0D%0A%0D%0A%0D%0AO%20projeto%20do%20ano%20passado%2C%20na%20verdade%2C%20foi%20inspirado%20pelo%20ex-secret%C3%A1rio%20de%20Sa%C3%BAde%2C%20Diego%20Singolani%20%28PSD%29%2C%20hoje%20pr%C3%A9-candidato%20do%20governo%20a%20prefeito.%20No%20dia%20da%20sess%C3%A3o%2C%20Diego%20se%20reuniu%20com%20os%20vereadores%20para%20explicar%20o%20texto%20que%2C%20entre%20outras%20medidas%2C%20equiparava%20funcion%C3%A1rios%20concursados%20com%20aqueles%20em%20regime%20de%20contrata%C3%A7%C3%A3o%20emergencial.%20Al%C3%A9m%20de%20efetivar%20aqueles%20que%20prestaram%20processo%20seletivo%2C%20o%20projeto%20daria%20a%20eles%20todos%20os%20direitos%20e%20vantagens%20do%20plano%20de%20carreira.%0D%0A%0D%0APara%20o%20Tribunal%20de%20Justi%C3%A7a%2C%20que%20deu%20raz%C3%A3o%20%C3%A0%20Procuradoria%20Geral%20de%20Justi%C3%A7a%20%E2%80%94%20%C3%B3rg%C3%A3o%20m%C3%A1ximo%20do%20Minist%C3%A9rio%20P%C3%BAblico%20paulista%20%E2%80%94%2C%20a%20convers%C3%A3o%20de%20funcion%C3%A1rios%20contratados%20temporariamente%20em%20servidores%20com%20v%C3%ADnculo%20permanente%20viola%20os%20princ%C3%ADpios%20de%20moralidade%2C%20impessoalidade%20e%20seguran%C3%A7a%20jur%C3%ADdica%2C%20al%C3%A9m%20da%20regra%20do%20concurso%20p%C3%BAblico.%20Em%20s%C3%ADntese%2C%20a%20tentativa%20pode%20configurar%20improbidade%20administrativa.%0D%0A%0D%0ANo%20bojo%20da%20discuss%C3%A3o%20est%C3%A1%20a%20cria%C3%A7%C3%A3o%20do%20Programa%20Sa%C3%BAde%20da%20Fam%C3%ADlia%20%28PSF%29%20no%20munic%C3%ADpio%2C%20em%20conv%C3%AAnio%20com%20a%20Santa%20Casa%20de%20Miseric%C3%B3rdia%2C%20com%20recursos%20do%20governo%20federal%2C%20nos%20idos%20de%202006.%20Houve%20a%20contrata%C3%A7%C3%A3o%20de%20m%C3%A9dicos%2C%20enfermeiras%2C%20dentista%2C%20motorista%2C%20farmac%C3%AAutico%2C%20servente%2C%20dezenas%20de%20agentes%20comunit%C3%A1rios%20e%20outros%20funcion%C3%A1rios%20convocados%20ao%20longo%20dos%20anos%2C%20inclusive%20no%20governo%20atual.%20A%20situa%C3%A7%C3%A3o%20perdura%20por%20muitos%20anos%2C%20mas%20eles%20continuam%20sendo%20prec%C3%A1rios%2C%20sem%20a%20estabilidade%20funcional%20porque%20n%C3%A3o%20prestaram%20concurso%20p%C3%BAblico.%0D%0A%0D%0AEm%202011%2C%20a%20ex-prefeita%20Maura%20Macieirinha%20teve%20o%20contrato%20de%20contrata%C3%A7%C3%A3o%20de%20servidores%20tempor%C3%A1rios%20rejeitado%20pelo%20Tribunal%20de%20Contas%2C%20que%20imp%C3%B4s%20at%C3%A9%20uma%20multa.%20Maura%20recorreu%20ao%20Judici%C3%A1rio%20para%20cancelar%20a%20multa%2C%20mas%20perdeu.%20A%20lei%2C%20entretanto%2C%20foi%20mantida%20por%20Otac%C3%ADlio%20Parras%20a%20partir%20de%202013%2C%20modificada%20parcialmente%20em%202015%20at%C3%A9%20que%2C%20no%20ano%20passado%2C%20o%20prefeito%20fez%20uma%20nova%20lei%20para%20transformar%20todos%20os%20funcion%C3%A1rios%20tempor%C3%A1rios%20em%20efetivos.%0D%0A%0D%0AO%20Minist%C3%A9rio%20P%C3%BAblico%20de%20Santa%20Cruz%20chegou%20a%20arquivar%20um%20inqu%C3%A9rito%20civil%20que%20investigou%20as%20contrata%C3%A7%C3%B5es%2C%20alegando%20que%20n%C3%A3o%20houve%20preju%C3%ADzo%20ao%20er%C3%A1rio.%20No%20entanto%2C%20o%20caso%20foi%20reaberto%20por%20ordem%20do%20Conselho%20da%20Procuradoria%20Geral%20de%20Justi%C3%A7a%2C%20tendo%20em%20vista%20que%20contrata%C3%A7%C3%B5es%20por%20prazo%20indeterminado%20eram%20ilegais.%20O%20prefeito%20Otac%C3%ADlio%20foi%20consultado%20pelo%20MP%20em%202017%20sobre%20a%20possibilidade%20de%20revogar%20a%20lei%20e%20evitar%20uma%20Adin%20%28A%C3%A7%C3%A3o%20Direta%20de%20Inconstitucionalidade%29%2C%20mas%20respondeu%20que%20n%C3%A3o%20via%20motivos%20para%20isto.%0D%0A%0D%0A%0D%0A%0D%0AEm%202019%2C%20o%20prefeito%20piorou%20a%20situa%C3%A7%C3%A3o%2C%20ao%20elaborar%20nova%20lei%20que%20efetivou%20todos%20os%20tempor%C3%A1rios%20contratados%20atrav%C3%A9s%20do%20conv%C3%AAnio%20do%20Programa%20Sa%C3%BAde%20da%20Fam%C3%ADlia.%20Assim%2C%20ao%20inv%C3%A9s%20da%20lei%20de%202011%2C%20da%20ex-prefeita%20Maura%2C%20o%20foco%20da%20Procuradoria%20de%20Justi%C3%A7a%20voltou-se%20contra%20a%20legisla%C3%A7%C3%A3o%20de%20Otac%C3%ADlio%20e%20ajuizou%20a%C3%A7%C3%A3o%20questionando%20a%20constitucionalidade%20da%20norma.%0D%0A%0D%0ADe%20acordo%20com%20a%20senten%C3%A7a%2C%20a%20lei%20de%20Otac%C3%ADlio%20%E2%80%9Cincorreu%20em%20nova%20afronta%20aos%20par%C3%A2metros%20constitucionais%20porque%20possibilitou%20que%20servidores%20tempor%C3%A1rios%20contratados%20de%20forma%20inconstitucional%20fossem%20al%C3%A7ados%20%C3%A0%20condi%C3%A7%C3%A3o%20de%20servidores%20com%20v%C3%ADnculos%20permanentes%2C%20sem%20a%20realiza%C3%A7%C3%A3o%20de%20qualquer%20concurso%20p%C3%BAblico%E2%80%9D.%20O%20prefeito%2C%20de%20acordo%20com%20o%20TJ%2C%20tentou%20instituir%20%E2%80%9Cuma%20esp%C3%A9cie%20de%20cargo%20de%20exist%C3%AAncia%20tempor%C3%A1ria%20na%20administra%C3%A7%C3%A3o%20p%C3%BAblica%2C%20mas%2C%20ocupado%20por%20servidor%20permanente%2C%20sem%20concurso%20p%C3%BAblico%E2%80%9D.%20Este%20fato%2C%20na%20vis%C3%A3o%20dos%2024%20desembargadores%2C%20criou%20um%20privil%C3%A9gio%20para%20os%20servidores%20em%20tal%20situa%C3%A7%C3%A3o%2C%20%E2%80%9Cque%20ganharam%20um%20v%C3%ADnculo%20permanente%20sem%20participar%20de%20qualquer%20concurso%20p%C3%BAblico%E2%80%9D%2C%20com%20indevida%20vantagem%20frente%20a%20outros%20que%20prestaram%20concurso%20ou%20a%20pessoas%20que%20desejam%20faz%C3%AA-lo.%0D%0A%0D%0AO%20relator%20da%20Adin%2C%20Renato%20Sartorelli%2C%20enfatizou%20que%2C%20%E2%80%9Cao%20contr%C3%A1rio%20do%20que%20defende%20o%20prefeito%2C%20o%20processo%20seletivo%20previsto%20para%20contratos%20tempor%C3%A1rios%20n%C3%A3o%20se%20confunde%20com%20concurso%20p%C3%BAblico%20de%20provas%20e%20t%C3%ADtulos%E2%80%9D.%20Segundo%20o%20desembargador%2C%20o%20STF%20j%C3%A1%20estabeleceu%20que%20a%20contrata%C3%A7%C3%A3o%20tempor%C3%A1ria%20s%C3%B3%20%C3%A9%20v%C3%A1lida%20quando%20prevista%20em%20lei%20e%20por%20tempo%20predeterminado.%0D%0A%0D%0AO%20TJ%20deu%20um%20prazo%20de%20120%20dias%20para%20o%20munic%C3%ADpio%20%E2%80%9Cregularizar%20sua%20estrutura%20administrativa%20de%20acordo%20com%20a%20nova%20realidade%20normativa%E2%80%9D%2C%20o%20que%20na%20pr%C3%A1tica%20significa%20a%20demiss%C3%A3o%20dos%2095%20funcion%C3%A1rios.%20Entre%20eles%20est%C3%A1%20at%C3%A9%20uma%20nora%20do%20prefeito%20Otac%C3%ADlio%20Parras%2C%20contratada%20pelo%20atual%20governo.%20O%20ac%C3%B3rd%C3%A3o%2C%20por%C3%A9m%2C%20afastou%20a%20possibilidade%20de%20devolu%C3%A7%C3%A3o%20de%20valores%20por%20parte%20dos%20funcion%C3%A1rios%20irregulares%2C%20principalmente%20porque%20os%20sal%C3%A1rios%20s%C3%A3o%20verbas%20de%20car%C3%A1ter%20aliment%C3%ADcio.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%0D%0A%0D%0APrefeito%20agora%20avalia%20%E2%80%98sa%C3%ADda%E2%80%99%20na%20Justi%C3%A7a%20do%20Trabalho%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AEmbora%20seja%20dif%C3%ADcil%2C%20por%20se%20tratar%20de%20tema%20inconstitucional%2C%20o%20Sindicato%20dos%20Servidores%20P%C3%BAblicos%20Municipais%20vai%20tentar%20acionar%20a%20Justi%C3%A7a%20do%20Trabalho%20para%20garantir%20o%20emprego%20dos%2095%20funcion%C3%A1rios%20ap%C3%B3s%20a%20decis%C3%A3o%20do%20Tribunal%20de%20Justi%C3%A7a%20que%20derrubou%20a%20convers%C3%A3o%20dos%20tempor%C3%A1rios%20em%20efetivos.%20A%20advogada%20da%20entidade%2C%20Sara%20Scucuglia%2C%20disse%20que%20a%20prefeitura%20comunicou%20ao%20sindicato%20que%20vai%20apresentar%20um%20recurso.%20Ao%20mesmo%20tempo%2C%20existe%20a%20possibilidade%20da%20entidade%20ingressar%20com%20uma%20a%C3%A7%C3%A3o%20na%20Justi%C3%A7a%20do%20Trabalho.%0D%0A%0D%0ASara%20est%C3%A1%20discutindo%20com%20o%20presidente%20do%20sindicato%2C%20Ademir%20Palko%2C%20qual%20a%20melhor%20alternativa%20para%20tentar%20manter%20o%20emprego%20dos%20funcion%C3%A1rios.%20%E2%80%9CS%C3%A3o%20muitas%20pessoas%2C%20entre%20m%C3%A9dicos%20e%20agentes%20comunit%C3%A1rios.%20%C3%89%20um%20problema%20social%20grave%E2%80%9D%2C%20disse.%0D%0A%0D%0AO%20prefeito%20Otac%C3%ADlio%20Parras%20%28PSB%29%20tamb%C3%A9m%20acredita%20que%20a%20Justi%C3%A7a%20do%20Trabalho%20seja%20uma%20alternativa%20para%20%E2%80%9Cdriblar%E2%80%9D%20a%20decis%C3%A3o%20do%20TJ-SP.%0D%0A%0D%0AEle%20ocupou%20as%20redes%20sociais%20e%20foi%20a%20r%C3%A1dios%20e%20sites%20para%20explicar%20o%20que%20aconteceu.%20Por%C3%A9m%2C%20o%20prefeito%20omitiu%20que%20a%20lei%20de%202019%20infringiu%20a%20Constitui%C3%A7%C3%A3o%20Federal%20ao%20tentar%20efetivar%20tempor%C3%A1rios%20em%20concursados.%0D%0A%0D%0AOtac%C3%ADlio%20disse%20em%20v%C3%ADdeo%20publicado%20nas%20redes%20sociais%20que%2C%20no%20ano%20passado%2C%20tentou%20%E2%80%9Cregularizar%E2%80%9D%20a%20situa%C3%A7%C3%A3o%20dos%20funcion%C3%A1rios%20da%20Sa%C3%BAde%20atrav%C3%A9s%20da%20lei%20aprovada%20pela%20C%C3%A2mara.%20%E2%80%9CA%20diferen%C3%A7a%20entre%20processo%20seletivo%20e%20concurso%20p%C3%BAblico%20%C3%A9%20somente%20o%20nome%E2%80%9D%2C%20declarou.%20Na%20verdade%2C%20h%C3%A1%20enormes%20diferen%C3%A7as%20entre%20os%20dois%2C%20conforme%20ampla%20jurisprud%C3%AAncia%20dos%20tribunais.%0D%0A%0D%0APara%20o%20prefeito%2C%20o%20julgamento%20que%20decidiu%20pela%20exonera%C3%A7%C3%A3o%20dos%2095%20funcion%C3%A1rios%20foi%20o%20entendimento%20da%20Justi%C3%A7a%20comum.%20%E2%80%9CMas%20n%C3%B3s%20temos%20v%C3%A1rias%20outras%20justi%C3%A7as%2C%20como%20a%20trabalhista.%20Como%20nossos%20funcion%C3%A1rios%20s%C3%A3o%20celetistas%2C%20%C3%A9%20poss%C3%ADvel%20mudar%20esta%20situa%C3%A7%C3%A3o%E2%80%9D%2C%20disse.%0D%0A%0D%0AO%20prefeito%2C%20por%C3%A9m%2C%20reconheceu%20que%20qualquer%20tipo%20de%20recurso%20na%20Justi%C3%A7a%20comum%20ser%C3%A1%20protelat%C3%B3rio.%20%E2%80%9CA%20decis%C3%A3o%20j%C3%A1%20est%C3%A1%20tomada.%20Os%20recursos%20poder%C3%A3o%20adiar%20as%20exonera%C3%A7%C3%B5es%20por%20meses%20ou%20anos.%20Ent%C3%A3o%2C%20os%20funcion%C3%A1rios%20podem%20recorrer%20%C3%A0%20Justi%C3%A7a%20Trabalhista%20que%2C%20em%20in%C3%BAmeras%20decis%C3%B5es%2C%20j%C3%A1%20entendeu%20que%20processo%20seletivo%20%C3%A9%20um%20concurso%20p%C3%BAblico%E2%80%9D%2C%20explicou.%0D%0A%0D%0AOtac%C3%ADlio%20lembrou%20que%20houve%20casos%20semelhantes%20no%20Samu%20%28Servi%C3%A7o%20de%20Atendimento%20M%C3%B3vel%20de%20Urg%C3%AAncia%29%2C%20quando%20funcion%C3%A1rios%20foram%20demitidos%20sem%20justa%20causa.%20Mesmo%20sendo%20contratados%20mediante%20processo%20seletivo%2C%20eles%20foram%20reintegrados%20por%20decis%C3%A3o%20da%20Justi%C3%A7a%20do%20Trabalho.%20%0D%0A%0D%0ASegundo%20ele%2C%20neste%20momento%20de%20pandemia%20%C3%A9%20essencial%20a%20preserva%C3%A7%C3%A3o%20de%20todos%20os%20empregos.%20%E2%80%9CA%20prefeitura%20alertou%20o%20sindicato%20sobre%20o%20que%20estava%20ocorrendo%2C%20inclusive%20no%20ano%20passado.%20Era%20juntar%20os%20funcion%C3%A1rios%20e%20entrar%20na%20Justi%C3%A7a%20do%20Trabalho%E2%80%9D%2C%20disse%2C%20sugerindo%20que%20a%20entidade%20demorou%20para%20perceber%20o%20risco.%0D%0A%0D%0AOtac%C3%ADlio%20tamb%C3%A9m%20disse%20que%20o%20assunto%20n%C3%A3o%20deve%20ser%20politizado%2C%20com%20cr%C3%ADticas%20aos%20atos%20em%20redes%20sociais.%20%E2%80%9CIsto%20pode%20prejudicar%20os%20funcion%C3%A1rios.%20Todos%20est%C3%A3o%20sendo%20penalizados%20porque%20desde%20o%20in%C3%ADcio%2C%20em%202005%2C%20deveria%20ter%20sido%20feito%20concurso%20e%20n%C3%A3o%20processo%20seletivo.%20N%C3%A3o%20%C3%A9%20por%20causa%20da%20minha%20lei%E2%80%9D%2C%20alegou.%C2%A0%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2021%20de%20junho%20de%202020%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&text=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&text=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&title=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&redirect_uri=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&text=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio&picture=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F06%2Fweb-otacilio-2046.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F06%2F27%2Ftj-derruba-lei-inconstitucional-de-otacilio%2F&title=TJ%20derruba%20lei%20inconstitucional%20de%20Otac%C3%ADlio" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-size: 14pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Decisão unânime pode provocar a demissão de 95 funcionários e até uma ação de improbidade contra o prefeito</span></strong></span></p>
<p>&nbsp;</p>
<p><strong><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Sérgio Fleury Moraes</span></strong><br />
<em><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Da Reportagem Local</span></em></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O Tribunal de Justiça de São Paulo julgou inconstitucional e anulou uma lei do prefeito Otacílio Parras (PSB), aprovada pela Câmara em agosto do ano passado sobre a reestruturação organizacional da secretaria da Saúde. O julgamento aconteceu no início do mês. A lei tentou convalidar o vínculo empregatício obtido através de processo seletivo em pessoal do quadro permanente — ou seja, efetivos —, o que é ilegal. De acordo com 24 desembargadores do TJ que votaram pela inconstitucionalidade, a investidura em cargo efetivo só é possível mediante concurso público. O acórdão diz que a lei de Otacílio infringiu a Constituição, especialmente os princípios da moralidade e impessoalidade. O município tem 120 dias para exonerar os 95 funcionários temporários.</span></p>
<p><img class="size-full wp-image-54563 aligncenter" src="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-adin-quadro-2046.jpg" alt="" width="1024" height="1219" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-adin-quadro-2046.jpg 1024w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-adin-quadro-2046-252x300.jpg 252w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-adin-quadro-2046-860x1024.jpg 860w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-adin-quadro-2046-768x914.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O projeto do ano passado, na verdade, foi inspirado pelo ex-secretário de Saúde, Diego Singolani (PSD), hoje pré-candidato do governo a prefeito. No dia da sessão, Diego se reuniu com os vereadores para explicar o texto que, entre outras medidas, equiparava funcionários concursados com aqueles em regime de contratação emergencial. Além de efetivar aqueles que prestaram processo seletivo, o projeto daria a eles todos os direitos e vantagens do plano de carreira.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Para o Tribunal de Justiça, que deu razão à Procuradoria Geral de Justiça — órgão máximo do Ministério Público paulista —, a conversão de funcionários contratados temporariamente em servidores com vínculo permanente viola os princípios de moralidade, impessoalidade e segurança jurídica, além da regra do concurso público. Em síntese, a tentativa pode configurar improbidade administrativa.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">No bojo da discussão está a criação do Programa Saúde da Família (PSF) no município, em convênio com a Santa Casa de Misericórdia, com recursos do governo federal, nos idos de 2006. Houve a contratação de médicos, enfermeiras, dentista, motorista, farmacêutico, servente, dezenas de agentes comunitários e outros funcionários convocados ao longo dos anos, inclusive no governo atual. A situação perdura por muitos anos, mas eles continuam sendo precários, sem a estabilidade funcional porque não prestaram concurso público.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Em 2011, a ex-prefeita Maura Macieirinha teve o contrato de contratação de servidores temporários rejeitado pelo Tribunal de Contas, que impôs até uma multa. Maura recorreu ao Judiciário para cancelar a multa, mas perdeu. A lei, entretanto, foi mantida por Otacílio Parras a partir de 2013, modificada parcialmente em 2015 até que, no ano passado, o prefeito fez uma nova lei para transformar todos os funcionários temporários em efetivos.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O Ministério Público de Santa Cruz chegou a arquivar um inquérito civil que investigou as contratações, alegando que não houve prejuízo ao erário. No entanto, o caso foi reaberto por ordem do Conselho da Procuradoria Geral de Justiça, tendo em vista que contratações por prazo indeterminado eram ilegais. O prefeito Otacílio foi consultado pelo MP em 2017 sobre a possibilidade de revogar a lei e evitar uma Adin (Ação Direta de Inconstitucionalidade), mas respondeu que não via motivos para isto.</span></p>
<figure id="attachment_54572" aria-describedby="caption-attachment-54572" style="width: 1024px" class="wp-caption aligncenter"><img class="size-full wp-image-54572" src="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-camara-retroativa-2046.jpg" alt="" width="1024" height="683" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-camara-retroativa-2046.jpg 1024w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-camara-retroativa-2046-300x200.jpg 300w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-camara-retroativa-2046-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-54572" class="wp-caption-text">A VOTAÇÃO — Apesar do parecer da procuradoria alertando para o artigo inconstitucional, vereadores aprovaram a lei; prefeito Otacílio, secretário Diego Singolani e assessores acompanharam a sessão de 2019</figcaption></figure>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Em 2019, o prefeito piorou a situação, ao elaborar nova lei que efetivou todos os temporários contratados através do convênio do Programa Saúde da Família. Assim, ao invés da lei de 2011, da ex-prefeita Maura, o foco da Procuradoria de Justiça voltou-se contra a legislação de Otacílio e ajuizou ação questionando a constitucionalidade da norma.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">De acordo com a sentença, a lei de Otacílio “incorreu em nova afronta aos parâmetros constitucionais porque possibilitou que servidores temporários contratados de forma inconstitucional fossem alçados à condição de servidores com vínculos permanentes, sem a realização de qualquer concurso público”. O prefeito, de acordo com o TJ, tentou instituir “uma espécie de cargo de existência temporária na administração pública, mas, ocupado por servidor permanente, sem concurso público”. Este fato, na visão dos 24 desembargadores, criou um privilégio para os servidores em tal situação, “que ganharam um vínculo permanente sem participar de qualquer concurso público”, com indevida vantagem frente a outros que prestaram concurso ou a pessoas que desejam fazê-lo.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O relator da Adin, Renato Sartorelli, enfatizou que, “ao contrário do que defende o prefeito, o processo seletivo previsto para contratos temporários não se confunde com concurso público de provas e títulos”. Segundo o desembargador, o STF já estabeleceu que a contratação temporária só é válida quando prevista em lei e por tempo predeterminado.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O TJ deu um prazo de 120 dias para o município “regularizar sua estrutura administrativa de acordo com a nova realidade normativa”, o que na prática significa a demissão dos 95 funcionários. Entre eles está até uma nora do prefeito Otacílio Parras, contratada pelo atual governo. O acórdão, porém, afastou a possibilidade de devolução de valores por parte dos funcionários irregulares, principalmente porque os salários são verbas de caráter alimentício.</span></p>
<p>&nbsp;</p>
<hr />
<p><strong><span style="font-family: georgia, palatino, serif; font-size: 18pt;">Prefeito agora avalia ‘saída’ na Justiça do Trabalho</span></strong></p>
<p>&nbsp;</p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Embora seja difícil, por se tratar de tema inconstitucional, o Sindicato dos Servidores Públicos Municipais vai tentar acionar a Justiça do Trabalho para garantir o emprego dos 95 funcionários após a decisão do Tribunal de Justiça que derrubou a conversão dos temporários em efetivos. A advogada da entidade, Sara Scucuglia, disse que a prefeitura comunicou ao sindicato que vai apresentar um recurso. Ao mesmo tempo, existe a possibilidade da entidade ingressar com uma ação na Justiça do Trabalho.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Sara está discutindo com o presidente do sindicato, Ademir Palko, qual a melhor alternativa para tentar manter o emprego dos funcionários. “São muitas pessoas, entre médicos e agentes comunitários. É um problema social grave”, disse.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O prefeito Otacílio Parras (PSB) também acredita que a Justiça do Trabalho seja uma alternativa para “driblar” a decisão do TJ-SP.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Ele ocupou as redes sociais e foi a rádios e sites para explicar o que aconteceu. Porém, o prefeito omitiu que a lei de 2019 infringiu a Constituição Federal ao tentar efetivar temporários em concursados.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Otacílio disse em vídeo publicado nas redes sociais que, no ano passado, tentou “regularizar” a situação dos funcionários da Saúde através da lei aprovada pela Câmara. “A diferença entre processo seletivo e concurso público é somente o nome”, declarou. Na verdade, há enormes diferenças entre os dois, conforme ampla jurisprudência dos tribunais.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Para o prefeito, o julgamento que decidiu pela exoneração dos 95 funcionários foi o entendimento da Justiça comum. “Mas nós temos várias outras justiças, como a trabalhista. Como nossos funcionários são celetistas, é possível mudar esta situação”, disse.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">O prefeito, porém, reconheceu que qualquer tipo de recurso na Justiça comum será protelatório. “A decisão já está tomada. Os recursos poderão adiar as exonerações por meses ou anos. Então, os funcionários podem recorrer à Justiça Trabalhista que, em inúmeras decisões, já entendeu que processo seletivo é um concurso público”, explicou.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Otacílio lembrou que houve casos semelhantes no Samu (Serviço de Atendimento Móvel de Urgência), quando funcionários foram demitidos sem justa causa. Mesmo sendo contratados mediante processo seletivo, eles foram reintegrados por decisão da Justiça do Trabalho. </span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Segundo ele, neste momento de pandemia é essencial a preservação de todos os empregos. “A prefeitura alertou o sindicato sobre o que estava ocorrendo, inclusive no ano passado. Era juntar os funcionários e entrar na Justiça do Trabalho”, disse, sugerindo que a entidade demorou para perceber o risco.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Otacílio também disse que o assunto não deve ser politizado, com críticas aos atos em redes sociais. “Isto pode prejudicar os funcionários. Todos estão sendo penalizados porque desde o início, em 2005, deveria ter sido feito concurso e não processo seletivo. Não é por causa da minha lei”, alegou. </span></p>
<ul>
<li><span style="font-size: 10pt;"><strong>Publicado na edição impressa de 21 de junho de 2020</strong></span></li>
</ul>
	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.debatenews.com.br/tag/adin/" rel="tag">Adin</a></li><li><a href="https://www.debatenews.com.br/tag/demissao/" rel="tag">demissão</a></li><li><a href="https://www.debatenews.com.br/tag/funcionarios/" rel="tag">funcionários</a></li><li><a href="https://www.debatenews.com.br/tag/ilegalidade/" rel="tag">ilegalidade</a></li><li><a href="https://www.debatenews.com.br/tag/inconstitucional/" rel="tag">inconstitucional</a></li><li><a href="https://www.debatenews.com.br/tag/otacilio-parras/" rel="tag">Otacílio Parras</a></li><li><a href="https://www.debatenews.com.br/tag/prejuizo/" rel="tag">prejuízo</a></li><li><a href="https://www.debatenews.com.br/tag/tribunal-de-justica/" rel="tag">tribunal de justiça</a></li></ul></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.debatenews.com.br/2020/06/27/dicas-edicao-de-21-de-junho-de-2020/" rel="prev"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-charge-2046-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-charge-2046-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-charge-2046-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-charge-2046-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Dicas: Edição de 21 de junho de 2020</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-8" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="7040452547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.gruporegional.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/12/site2-2.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.facebook.com/AleNetoEnfermagem/" target="_blank" rel="noopener noreferrer"><img src="https://www.debatenews.com.br/wp-content/uploads/2018/01/site-aleneto.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg" width="350" height="130" ></a></center></div>
		</div><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="6960561497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="6178797019"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-54513 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/" title="TJ derruba lei inconstitucional de Otacílio"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046-300x222.jpg 300w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046-768x568.jpg 768w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046-326x245.jpg 326w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-otacilio-2046.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/" title="TJ derruba lei inconstitucional de Otacílio">
									TJ derruba lei inconstitucional de Otacílio								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 de junho de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/06/27/tj-derruba-lei-inconstitucional-de-otacilio/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-54553 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/06/27/dicas-edicao-de-21-de-junho-de-2020/" title="Dicas: Edição de 21 de junho de 2020"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-charge-2046-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-charge-2046-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-charge-2046-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-charge-2046-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/06/27/dicas-edicao-de-21-de-junho-de-2020/" title="Dicas: Edição de 21 de junho de 2020">
									Dicas: Edição de 21 de junho de 2020								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 de junho de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/06/27/dicas-edicao-de-21-de-junho-de-2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-54658 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/06/27/medico-desmente-morte-por-coronavirus-em-santa-cruz/" title="Médico desmente morte por coronavírus em Santa Cruz"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/03/web-chamada-coronavirus-decreto-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/03/web-chamada-coronavirus-decreto-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/03/web-chamada-coronavirus-decreto-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/03/web-chamada-coronavirus-decreto-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/06/27/medico-desmente-morte-por-coronavirus-em-santa-cruz/" title="Médico desmente morte por coronavírus em Santa Cruz">
									Médico desmente morte por coronavírus em Santa Cruz								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 de junho de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/06/27/medico-desmente-morte-por-coronavirus-em-santa-cruz/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-54559 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/06/26/nao-pode-abusar-afirma-consumidora/" title="‘Não pode abusar’, afirma consumidora"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-comércio-reaberto-consumidora-2046-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-comércio-reaberto-consumidora-2046-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-comércio-reaberto-consumidora-2046-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-comércio-reaberto-consumidora-2046-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/06/26/nao-pode-abusar-afirma-consumidora/" title="‘Não pode abusar’, afirma consumidora">
									‘Não pode abusar’, afirma consumidora								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 de junho de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/06/26/nao-pode-abusar-afirma-consumidora/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-54557 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/06/26/para-empresario-comercio-tem-papel-de-conscientizar/" title="Para empresário, comércio tem papel de conscientizar"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-comércio-reaberto-bruno-posto-brasília-2046-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/06/web-comércio-reaberto-bruno-posto-brasília-2046-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-comércio-reaberto-bruno-posto-brasília-2046-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/06/web-comércio-reaberto-bruno-posto-brasília-2046-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/06/26/para-empresario-comercio-tem-papel-de-conscientizar/" title="Para empresário, comércio tem papel de conscientizar">
									Para empresário, comércio tem papel de conscientizar								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 de junho de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/06/26/para-empresario-comercio-tem-papel-de-conscientizar/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: jdebate@uol.com.br<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: publicidade@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-35" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cotação do Dolar</span></h6>			<div class="textwidget"><a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
<center> <!-- <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#ff261b"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para nosso site ;)"href="https://siteclever.com.br/" style="color: #ff261b" target="_blank">SITE.Clever</a> --> <font color="#ffffff"> Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="wppopups-whole" style="display: none"></div><link rel='stylesheet' id='wpusb-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1560515988' type='text/css' media='all' />
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","pid":"54513","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.debatenews.com.br","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"fec36c93a1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div id="fb-root"></div></body>
</html>