<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Herói de Santa Cruz evitou explosão</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Explosão no Líbano lembra incêndio em Santa Cruz, quando o herói Simão Cabral evitou uma tragédia com a própria vida &nbsp; Sérgio Fleury Moraes Da [...]" />
<meta name="twitter:title" content="Herói de Santa Cruz evitou explosão" />
<meta name="twitter:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-01-2054.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.debatenews.com.br/#organization","name":"Jornal Debate","url":"https://www.debatenews.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#logo","url":"https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_original-2.png","width":793,"height":265,"caption":"Jornal Debate"},"image":{"@id":"https://www.debatenews.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.debatenews.com.br/#website","url":"https://www.debatenews.com.br/","name":"Jornal Debate","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.debatenews.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/#webpage","url":"https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/","inLanguage":"pt-BR","name":"Her\u00f3i de Santa Cruz evitou explos\u00e3o","isPartOf":{"@id":"https://www.debatenews.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/#primaryimage","url":"https://www.debatenews.com.br/wp-content/uploads/2020/08/web-sim\u00e3o-cabral-01-2054.jpg","width":1024,"height":747},"primaryImageOfPage":{"@id":"https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/#primaryimage"},"datePublished":"2020-08-23T21:48:52-03:00","dateModified":"2020-08-23T21:57:17-03:00"},{"@type":"Article","@id":"https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/#article","isPartOf":{"@id":"https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/#webpage"},"author":{"@id":"https://www.debatenews.com.br/author/andrehfm/#author"},"headline":"Her\u00f3i de Santa Cruz evitou explos\u00e3o","datePublished":"2020-08-23T21:48:52-03:00","dateModified":"2020-08-23T21:57:17-03:00","commentCount":0,"mainEntityOfPage":"https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/#webpage","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"image":{"@id":"https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/#primaryimage"},"keywords":"inc\u00eandio,santa cruz do rio pardo,sim\u00e3o cabral","articleSection":"CADERNO D,DIVERSOS,MANCHETE,NOT\u00cdCIAS,REGI\u00c3O"},{"@type":["Person"],"@id":"https://www.debatenews.com.br/author/andrehfm/#author","name":"Andr\u00e9 Fleury Moraes","image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/bbb82f2ca96a67f1e8a3112f203d64df?s=96&r=x","caption":"Andr\u00e9 Fleury Moraes"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="https://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="https://www.debatenews.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162911230-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162911230-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='prefix-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.debatenews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.debatenews.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"1c2574759c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.debatenews.com.br/?p=55962' />
<link rel="alternate" type="application/json+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><!--[if lt IE 9]>
<script src="https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2020437974508421",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/">
<meta property="og:title" content="Herói de Santa Cruz evitou explosão">
<meta property="og:description" content="Explosão no Líbano lembra incêndio em Santa Cruz, quando o herói Simão Cabral evitou uma tragédia com a própria vida &nbsp; Sérgio Fleury Moraes Da [...]">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-01-2054.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="747">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-06-2054.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="710">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-05-2054.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="681">
<meta property="article:published_time" content="2020-08-23T21:48:52+00:00">
<meta property="article:modified_time" content="2020-08-23T21:57:17+00:00">
<meta property="article:author" content="https://www.debatenews.com.br/author/andrehfm/">
<meta property="article:section" content="CADERNO D">
<meta property="article:tag" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="incêndio">
<meta property="article:tag" content="santa cruz do rio pardo">
<meta property="article:tag" content="simão cabral">
<link rel="amphtml" href="https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/amp/"><link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-55962 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<center>
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.debatenews.com.br/" class="custom-logo-link" rel="home"><img width="556" height="186" src="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" srcset="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
		</center>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="https://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="https://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145"><a href="https://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="https://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-55962" class="post-55962 post type-post status-publish format-standard has-post-thumbnail hentry category-cadernod category-diversos category-manchete category-noticias category-regiao tag-incendio tag-santa-cruz-do-rio-pardo tag-simao-cabral">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Herói de Santa Cruz evitou explosão</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.debatenews.com.br/2020/08/">23 de agosto de 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.debatenews.com.br/author/andrehfm/">André Fleury Moraes</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.debatenews.com.br/category/cadernod/" rel="category tag">CADERNO D</a>, <a href="https://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="https://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="https://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="https://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.debatenews.com.br/2020/08/23/heroi-de-santa-cruz-evitou-explosao/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-01-2054-678x381.jpg" alt="" title="web simão cabral 01 2054" />
<figcaption class="wp-caption-text">MARCAS — Foto de 1956 mostra parte do Posto Confiança após o incêndio: Simão Cabral evitou uma explosão</figcaption>
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F"
		     	 data-element-title="Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o"
			     data-attr-reference="55962"
			     data-attr-nonce="f589fc6060"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count wpusb-hide"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&text=Acabei de ler Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&text=Acabei de ler Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&media=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F08%2Fweb-sim%C3%A3o-cabral-01-2054.jpg&description=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&title=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&title=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F
%0A%0AHer%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o%0A%0AExplos%C3%A3o%20no%20L%C3%ADbano%20lembra%20inc%C3%AAndio%20em%20Santa%20Cruz%2C%20quando%20o%20her%C3%B3i%20Sim%C3%A3o%20Cabral%20evitou%20uma%20trag%C3%A9dia%20com%20a%20pr%C3%B3pria%20vida%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AH%C3%A1%20duas%20semanas%2C%20uma%20explos%C3%A3o%20devastadora%20em%20Beirute%2C%20no%20L%C3%ADbano%2C%20matou%20dezenas%20de%20pessoas%20e%20comoveu%20o%20mundo.%20Tudo%20come%C3%A7ou%20com%20um%20inc%C3%AAndio%20que%20atingiu%20um%20dep%C3%B3sito%20com%20uma%20grande%20quantidade%20de%20nitrato%20de%20am%C3%B4nio%2C%20provocando%20um%20evento%20que%20teve%20a%20for%C3%A7a%20equivalente%20a%2010%25%20da%20bomba%20nuclear%20jogada%20sobre%20Hiroshima%20durante%20a%20Segunda%20Guerra%20Mundial.%20Imposs%C3%ADvel%20n%C3%A3o%20se%20lembrar%2C%20em%20Santa%20Cruz%20do%20Rio%20Pardo%2C%20de%20um%20acontecimento%20cujo%20desenlace%20s%C3%B3%20n%C3%A3o%20foi%20mais%20tr%C3%A1gico%20gra%C3%A7as%20a%20um%20her%C3%B3i%2C%20que%20salvou%20vidas%20e%20acabou%20morrendo.%0D%0A%0D%0ASeu%20nome%20%C3%A9%20Sim%C3%A3o%20Cabral%2C%20homenageado%20com%20o%20nome%20da%20rua%20que%20fica%20em%20frente%20ao%20posto%20de%20gasolina%20que%20pegou%20fogo%20h%C3%A1%20quase%2064%20anos.%20Aos%2026%20anos%2C%20Sim%C3%A3o%20era%20funcion%C3%A1rio%20do%20antigo%20Posto%20Confian%C3%A7a%2C%20um%20dos%20preferidos%20dos%20clientes%20e%20muito%20respeitado%20pelos%20patr%C3%B5es.%20A%20empresa%2C%20na%20%C3%A9poca%2C%20pertencia%20a%20dois%20irm%C3%A3os%20japoneses%2C%20da%20fam%C3%ADlia%20Ito.%0D%0A%0D%0ANo%20dia%202%20de%20outubro%20de%201956%2C%20segundo%20as%20informa%C3%A7%C3%B5es%2C%20o%20movimento%20no%20posto%20era%20bom.%20Tudo%20parecia%20normal%20at%C3%A9%20o%20final%20da%20tarde.%20Foi%20quando%20algu%C3%A9m%20acendeu%20um%20cigarro%20e%20jogou%20o%20palito%20de%20f%C3%B3sforo%20num%20canto.%20%E2%80%9CEu%20estava%20conversando%20com%20Sakari%2C%20s%C3%B3cio%20do%20posto%2C%20quando%20inesperadamente%20levantou-se%20uma%20grande%20labareda%E2%80%9D%2C%20contou%20Sim%C3%A3o%20%C3%A0s%20autoridades%20logo%20ap%C3%B3s%20o%20acidente%2C%20segundo%20registros%20da%20Pol%C3%ADcia%20Civil.%0D%0A%0D%0AFoi%20o%20estopim%20para%20um%20grande%20inc%C3%AAndio%20perto%20dos%20tanques%20de%20combust%C3%ADveis.%20Carlos%20Cabral%20da%20Silva%2C%2075%2C%20irm%C3%A3o%20de%20Sim%C3%A3o%2C%20contou%20que%20antigamente%20os%20caminh%C3%B5es%20despejavam%20combust%C3%ADvel%20em%20tambores%20e%20era%20comum%20parte%20do%20l%C3%ADquido%20vazar%20um%20pouco.%20%E2%80%9CNingu%C3%A9m%20podia%20chegar%20perto.%20Mas%20algu%C3%A9m%20jogou%20um%20palito%20de%20f%C3%B3sforo%20ainda%20aceso%20e%20tudo%20come%C3%A7ou%E2%80%9D%2C%20conta.%0D%0A%0D%0AO%20fogo%20se%20alastrava%20ao%20mesmo%20tempo%20em%20que%20as%20pessoas%20come%C3%A7aram%20a%20correr.%20%E2%80%9CSaiam%20que%20vai%20explodir%E2%80%9D%2C%20gritavam%20alguns.%20No%20desespero%2C%20at%C3%A9%20um%20dos%20s%C3%B3cios%20do%20estabelecimento%20pulou%20de%20uma%20marquise%20e%20se%20feriu.%20Em%20toda%20a%20vizinhan%C3%A7a%2C%20o%20p%C3%A2nico%20se%20estabeleceu%20em%20quest%C3%A3o%20de%20minutos.%0D%0A%0D%0A%0D%0A%0D%0AMas%20era%20preciso%20fechar%20um%20registro%20do%20tanque%20para%20evitar%20uma%20trag%C3%A9dia%20maior.%20Se%20o%20fogo%20atingisse%20o%20dep%C3%B3sito%20maior%2C%20certamente%20o%20quarteir%C3%A3o%20iria%20pelos%20ares.%20Pois%20Sim%C3%A3o%20Cabral%20enfrentou%20as%20labaredas%2C%20fechou%20a%20v%C3%A1lvula%20e%2C%20j%C3%A1%20em%20chamas%2C%20ainda%20conseguiu%20arrastar%20um%20dos%20tambores%20para%20longe.%0D%0A%0D%0AO%20her%C3%B3i%2C%20por%C3%A9m%2C%20sofreu%20queimaduras%20graves.%20As%20pessoas%20que%20o%20acudiram%20n%C3%A3o%20conseguiram%20sequer%20retirar%20o%20macac%C3%A3o%20do%20frentista%2C%20que%20grudou%20em%20sua%20pele%20devido%20ao%20fogo.%20Enquanto%20isto%2C%20populares%20debelaram%20o%20resto%20do%20inc%C3%AAndio%20que%2C%20pelo%20gesto%20de%20Sim%C3%A3o%20Cabral%2C%20n%C3%A3o%20se%20transformou%20numa%20trag%C3%A9dia.%0D%0A%0D%0ACarlos%20conta%20que%2C%20embora%20menino%2C%20tamb%C3%A9m%20ajudava%20os%20funcion%C3%A1rios%20no%20posto%20%E2%80%94%20na%20%C3%A9poca%20o%20trabalho%20infantil%20era%20permitido.%20%E2%80%9CEu%20tinha%20uns%2011%20anos%20e%20ajudava%20a%20enxugar%20os%20carros%20depois%20da%20lavada%E2%80%9D%2C%20lembra.%20Hoje%20sapateiro%2C%20ele%20estava%20no%20posto%20e%20saiu%20correndo%20para%20avisar%20a%20fam%C3%ADlia.%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9CQuando%20voltei%2C%20meu%20irm%C3%A3o%20j%C3%A1%20havia%20sido%20levado%20ao%20hospital.%20Me%20avisaram%20que%20ele%20tinha%20queimado%20um%20pouquinho%2C%20mas%20que%20n%C3%A3o%20corria%20nenhum%20perigo%E2%80%9D.%20Na%20verdade%2C%20n%C3%A3o%20quiseram%20assustar%20o%20garoto.%0D%0A%0D%0ANo%20hospital%2C%20Sim%C3%A3o%20Cabral%20contou%20%C3%A0%20pol%C3%ADcia%20que%20retirar%20o%20tambor%20do%20local%20para%20evitar%20uma%20explos%C3%A3o%20foi%20seu%20primeiro%20pensamento.%20Ele%20disse%20que%20sua%20roupa%20estava%20suja%20de%20%C3%B3leo%20e%2C%20provavelmente%20por%20isso%2C%20foi%20tomada%20pelas%20chamas.%0D%0A%0D%0AOs%20m%C3%A9dicos%20constataram%20que%20o%20estado%20de%20Sim%C3%A3o%20Cabral%20era%20muito%20grave.%20Avisado%2C%20o%20prefeito%20L%C3%BAcio%20Casanova%20Neto%20%E2%80%94%20que%20era%20farmac%C3%AAutico%20e%20posteriormente%20foi%20eleito%20deputado%20estadual%20por%20v%C3%A1rias%20legislaturas%20%E2%80%94%20visitou%20Sim%C3%A3o%20na%20Santa%20Casa%20e%20resolveu%20encaminhar%20o%20frentista%20para%20S%C3%A3o%20Paulo%2C%20em%20busca%20de%20recursos%20mais%20avan%C3%A7ados%20da%20medicina.%0D%0A%0D%0ASim%C3%A3o%20foi%20levado%20imediatamente%20num%20avi%C3%A3o%20da%20Vasp%2C%20pois%20na%20%C3%A9poca%20a%20antiga%20empresa%20a%C3%A9rea%20estatal%20tinha%20linhas%20regulares%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20para%20a%20capital.%20Internado%20em%20S%C3%A3o%20Paulo%2C%20seu%20estado%20era%20cr%C3%ADtico.%20Os%20m%C3%A9dicos%20constataram%20que%20as%20queimaduras%20atingiram%20%C3%B3rg%C3%A3os%20internos%20da%20barriga%20para%20baixo.%0D%0A%0D%0AO%20her%C3%B3i%20santa-cruzense%20morreu%20no%20dia%2017%20de%20outubro%20de%201956.%20Foi%20sepultado%20no%20dia%20seguinte%20em%20Santa%20Cruz%20do%20Rio%20Pardo.%20Semanas%20depois%2C%20o%20prefeito%20L%C3%BAcio%20Casanova%20Neto%20promulgou%20uma%20lei%20alterando%20o%20nome%20da%20antiga%20rua%20Porto%20Alegre%20para%20Sim%C3%A3o%20Cabral.%20Houve%20uma%20emocionante%20solenidade%20para%20instala%C3%A7%C3%A3o%20da%20placa%2C%20com%20a%20presen%C3%A7a%20de%20autoridades%2C%20vereadores%20e%20familiares%20de%20Cabral.%0D%0A%0D%0A%0D%0A%0D%0APrestes%20a%20se%20casar%0D%0A%0D%0A%0D%0A%0D%0ASegundo%20o%20irm%C3%A3o%20Carlos%2C%20Sim%C3%A3o%20Cabral%20era%20um%20homem%20disposto%2C%20jogava%20futebol%20e%20estava%20prestes%20a%20se%20casar.%20%E2%80%9CFaltavam%2014%20dias%20para%20o%20casamento.%20Ele%20j%C3%A1%20havia%20comprado%20at%C3%A9%20os%20m%C3%B3veis%2C%20que%20estavam%20guardados%20numa%20loja%20em%20frente%20ao%20posto%E2%80%9D%2C%20contou.%20A%20loja%20existia%20no%20terreno%20da%20antiga%20Jeral%20Ve%C3%ADculos.%0D%0A%0D%0ACarlos%20conta%20que%20Sim%C3%A3o%20Cabral%20estava%20feliz%20com%20o%20noivado.%20Mas%20sempre%20foi%20destemido%2C%20a%20ponto%20de%20dar%20sua%20vida%20para%20evitar%20uma%20cat%C3%A1strofe%20em%20Santa%20Cruz%20do%20Rio%20Pardo.%20%E2%80%9CEu%20soube%20que%20a%20noiva%20dele%20se%20casou%20e%20enviuvou.%20Eu%20a%20encontrei%20muitos%20anos%20depois%20e%20n%C3%A3o%20a%20reconheci.%20Quando%20contou%20quem%20era%2C%20choramos%20juntos%E2%80%9D%2C%20disse.%0D%0A%0D%0ASim%C3%A3o%20Cabral%20foi%20o%20funcion%C3%A1rio%20do%20antigo%20posto%20Confian%C3%A7a%20preferido%20pelos%20caminhoneiros.%20%E2%80%9CEle%20era%20muito%20atencioso%20e%20brincalh%C3%A3o.%20Na%20verdade%2C%20%C3%A0s%20vezes%20colocava%20at%C3%A9%20uns%20litros%20a%20mais%20no%20tanque%2C%20pois%20naquela%20%C3%A9poca%20a%20bomba%20n%C3%A3o%20tinha%20nem%20medidor%20exato%E2%80%9D%2C%20lembra.%20%E2%80%9CQuando%20o%20movimento%20era%20grande%2C%20ele%20me%20pedia%20para%20limpar%20os%20vidros%20dos%20caminh%C3%B5es%E2%80%9D.%0D%0A%0D%0AO%20posto%20de%20gasolina%20foi%20vendido%20algum%20tempo%20depois%20e%20os%20irm%C3%A3os%20Ito%20se%20mudaram%20para%20outra%20cidade.%20Um%20deles%20tornou%20a%20rever%20a%20fam%C3%ADlia%20muitos%20anos%20depois%2C%20numa%20visita%20a%20Santa%20Cruz.%0D%0A%0D%0AO%20irm%C3%A3o%20Carlos%20conta%20que%20Sim%C3%A3o%20adorava%20futebol%2C%20seu%20passatempo%20predileto%20aos%20domingos.%20O%20pr%C3%B3prio%20Carlos%20seguiu%20seus%20passos%2C%20sendo%20zagueiro%20do%20antigo%20Comercial%20da%20vila%20Saul%20e%20do%20Cruzeiro.%20O%20time%20do%20Sim%C3%A3o%3F%20%E2%80%9CEle%20era%20fan%C3%A1tico%20pela%20Esportiva.%20N%C3%A3o%20perdia%20um%20jogo%20naquela%20%C3%A9poca%20dos%20hist%C3%B3ricos%20eucaliptos%20do%20est%C3%A1dio%20Le%C3%B4nidas%20Camarinha%E2%80%9D%2C%20conta.%C2%A0%0D%0A%0D%0A%2A%20Colaborou%20Toko%20Degaspari%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20de%2019%20de%20agosto%20de%202020%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F
%0A%0AHer%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o%0A%0AExplos%C3%A3o%20no%20L%C3%ADbano%20lembra%20inc%C3%AAndio%20em%20Santa%20Cruz%2C%20quando%20o%20her%C3%B3i%20Sim%C3%A3o%20Cabral%20evitou%20uma%20trag%C3%A9dia%20com%20a%20pr%C3%B3pria%20vida%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AS%C3%A9rgio%20Fleury%20Moraes%0D%0ADa%20Reportagem%20Local%0D%0A%0D%0AH%C3%A1%20duas%20semanas%2C%20uma%20explos%C3%A3o%20devastadora%20em%20Beirute%2C%20no%20L%C3%ADbano%2C%20matou%20dezenas%20de%20pessoas%20e%20comoveu%20o%20mundo.%20Tudo%20come%C3%A7ou%20com%20um%20inc%C3%AAndio%20que%20atingiu%20um%20dep%C3%B3sito%20com%20uma%20grande%20quantidade%20de%20nitrato%20de%20am%C3%B4nio%2C%20provocando%20um%20evento%20que%20teve%20a%20for%C3%A7a%20equivalente%20a%2010%25%20da%20bomba%20nuclear%20jogada%20sobre%20Hiroshima%20durante%20a%20Segunda%20Guerra%20Mundial.%20Imposs%C3%ADvel%20n%C3%A3o%20se%20lembrar%2C%20em%20Santa%20Cruz%20do%20Rio%20Pardo%2C%20de%20um%20acontecimento%20cujo%20desenlace%20s%C3%B3%20n%C3%A3o%20foi%20mais%20tr%C3%A1gico%20gra%C3%A7as%20a%20um%20her%C3%B3i%2C%20que%20salvou%20vidas%20e%20acabou%20morrendo.%0D%0A%0D%0ASeu%20nome%20%C3%A9%20Sim%C3%A3o%20Cabral%2C%20homenageado%20com%20o%20nome%20da%20rua%20que%20fica%20em%20frente%20ao%20posto%20de%20gasolina%20que%20pegou%20fogo%20h%C3%A1%20quase%2064%20anos.%20Aos%2026%20anos%2C%20Sim%C3%A3o%20era%20funcion%C3%A1rio%20do%20antigo%20Posto%20Confian%C3%A7a%2C%20um%20dos%20preferidos%20dos%20clientes%20e%20muito%20respeitado%20pelos%20patr%C3%B5es.%20A%20empresa%2C%20na%20%C3%A9poca%2C%20pertencia%20a%20dois%20irm%C3%A3os%20japoneses%2C%20da%20fam%C3%ADlia%20Ito.%0D%0A%0D%0ANo%20dia%202%20de%20outubro%20de%201956%2C%20segundo%20as%20informa%C3%A7%C3%B5es%2C%20o%20movimento%20no%20posto%20era%20bom.%20Tudo%20parecia%20normal%20at%C3%A9%20o%20final%20da%20tarde.%20Foi%20quando%20algu%C3%A9m%20acendeu%20um%20cigarro%20e%20jogou%20o%20palito%20de%20f%C3%B3sforo%20num%20canto.%20%E2%80%9CEu%20estava%20conversando%20com%20Sakari%2C%20s%C3%B3cio%20do%20posto%2C%20quando%20inesperadamente%20levantou-se%20uma%20grande%20labareda%E2%80%9D%2C%20contou%20Sim%C3%A3o%20%C3%A0s%20autoridades%20logo%20ap%C3%B3s%20o%20acidente%2C%20segundo%20registros%20da%20Pol%C3%ADcia%20Civil.%0D%0A%0D%0AFoi%20o%20estopim%20para%20um%20grande%20inc%C3%AAndio%20perto%20dos%20tanques%20de%20combust%C3%ADveis.%20Carlos%20Cabral%20da%20Silva%2C%2075%2C%20irm%C3%A3o%20de%20Sim%C3%A3o%2C%20contou%20que%20antigamente%20os%20caminh%C3%B5es%20despejavam%20combust%C3%ADvel%20em%20tambores%20e%20era%20comum%20parte%20do%20l%C3%ADquido%20vazar%20um%20pouco.%20%E2%80%9CNingu%C3%A9m%20podia%20chegar%20perto.%20Mas%20algu%C3%A9m%20jogou%20um%20palito%20de%20f%C3%B3sforo%20ainda%20aceso%20e%20tudo%20come%C3%A7ou%E2%80%9D%2C%20conta.%0D%0A%0D%0AO%20fogo%20se%20alastrava%20ao%20mesmo%20tempo%20em%20que%20as%20pessoas%20come%C3%A7aram%20a%20correr.%20%E2%80%9CSaiam%20que%20vai%20explodir%E2%80%9D%2C%20gritavam%20alguns.%20No%20desespero%2C%20at%C3%A9%20um%20dos%20s%C3%B3cios%20do%20estabelecimento%20pulou%20de%20uma%20marquise%20e%20se%20feriu.%20Em%20toda%20a%20vizinhan%C3%A7a%2C%20o%20p%C3%A2nico%20se%20estabeleceu%20em%20quest%C3%A3o%20de%20minutos.%0D%0A%0D%0A%0D%0A%0D%0AMas%20era%20preciso%20fechar%20um%20registro%20do%20tanque%20para%20evitar%20uma%20trag%C3%A9dia%20maior.%20Se%20o%20fogo%20atingisse%20o%20dep%C3%B3sito%20maior%2C%20certamente%20o%20quarteir%C3%A3o%20iria%20pelos%20ares.%20Pois%20Sim%C3%A3o%20Cabral%20enfrentou%20as%20labaredas%2C%20fechou%20a%20v%C3%A1lvula%20e%2C%20j%C3%A1%20em%20chamas%2C%20ainda%20conseguiu%20arrastar%20um%20dos%20tambores%20para%20longe.%0D%0A%0D%0AO%20her%C3%B3i%2C%20por%C3%A9m%2C%20sofreu%20queimaduras%20graves.%20As%20pessoas%20que%20o%20acudiram%20n%C3%A3o%20conseguiram%20sequer%20retirar%20o%20macac%C3%A3o%20do%20frentista%2C%20que%20grudou%20em%20sua%20pele%20devido%20ao%20fogo.%20Enquanto%20isto%2C%20populares%20debelaram%20o%20resto%20do%20inc%C3%AAndio%20que%2C%20pelo%20gesto%20de%20Sim%C3%A3o%20Cabral%2C%20n%C3%A3o%20se%20transformou%20numa%20trag%C3%A9dia.%0D%0A%0D%0ACarlos%20conta%20que%2C%20embora%20menino%2C%20tamb%C3%A9m%20ajudava%20os%20funcion%C3%A1rios%20no%20posto%20%E2%80%94%20na%20%C3%A9poca%20o%20trabalho%20infantil%20era%20permitido.%20%E2%80%9CEu%20tinha%20uns%2011%20anos%20e%20ajudava%20a%20enxugar%20os%20carros%20depois%20da%20lavada%E2%80%9D%2C%20lembra.%20Hoje%20sapateiro%2C%20ele%20estava%20no%20posto%20e%20saiu%20correndo%20para%20avisar%20a%20fam%C3%ADlia.%0D%0A%0D%0A%0D%0A%0D%0A%E2%80%9CQuando%20voltei%2C%20meu%20irm%C3%A3o%20j%C3%A1%20havia%20sido%20levado%20ao%20hospital.%20Me%20avisaram%20que%20ele%20tinha%20queimado%20um%20pouquinho%2C%20mas%20que%20n%C3%A3o%20corria%20nenhum%20perigo%E2%80%9D.%20Na%20verdade%2C%20n%C3%A3o%20quiseram%20assustar%20o%20garoto.%0D%0A%0D%0ANo%20hospital%2C%20Sim%C3%A3o%20Cabral%20contou%20%C3%A0%20pol%C3%ADcia%20que%20retirar%20o%20tambor%20do%20local%20para%20evitar%20uma%20explos%C3%A3o%20foi%20seu%20primeiro%20pensamento.%20Ele%20disse%20que%20sua%20roupa%20estava%20suja%20de%20%C3%B3leo%20e%2C%20provavelmente%20por%20isso%2C%20foi%20tomada%20pelas%20chamas.%0D%0A%0D%0AOs%20m%C3%A9dicos%20constataram%20que%20o%20estado%20de%20Sim%C3%A3o%20Cabral%20era%20muito%20grave.%20Avisado%2C%20o%20prefeito%20L%C3%BAcio%20Casanova%20Neto%20%E2%80%94%20que%20era%20farmac%C3%AAutico%20e%20posteriormente%20foi%20eleito%20deputado%20estadual%20por%20v%C3%A1rias%20legislaturas%20%E2%80%94%20visitou%20Sim%C3%A3o%20na%20Santa%20Casa%20e%20resolveu%20encaminhar%20o%20frentista%20para%20S%C3%A3o%20Paulo%2C%20em%20busca%20de%20recursos%20mais%20avan%C3%A7ados%20da%20medicina.%0D%0A%0D%0ASim%C3%A3o%20foi%20levado%20imediatamente%20num%20avi%C3%A3o%20da%20Vasp%2C%20pois%20na%20%C3%A9poca%20a%20antiga%20empresa%20a%C3%A9rea%20estatal%20tinha%20linhas%20regulares%20de%20Santa%20Cruz%20do%20Rio%20Pardo%20para%20a%20capital.%20Internado%20em%20S%C3%A3o%20Paulo%2C%20seu%20estado%20era%20cr%C3%ADtico.%20Os%20m%C3%A9dicos%20constataram%20que%20as%20queimaduras%20atingiram%20%C3%B3rg%C3%A3os%20internos%20da%20barriga%20para%20baixo.%0D%0A%0D%0AO%20her%C3%B3i%20santa-cruzense%20morreu%20no%20dia%2017%20de%20outubro%20de%201956.%20Foi%20sepultado%20no%20dia%20seguinte%20em%20Santa%20Cruz%20do%20Rio%20Pardo.%20Semanas%20depois%2C%20o%20prefeito%20L%C3%BAcio%20Casanova%20Neto%20promulgou%20uma%20lei%20alterando%20o%20nome%20da%20antiga%20rua%20Porto%20Alegre%20para%20Sim%C3%A3o%20Cabral.%20Houve%20uma%20emocionante%20solenidade%20para%20instala%C3%A7%C3%A3o%20da%20placa%2C%20com%20a%20presen%C3%A7a%20de%20autoridades%2C%20vereadores%20e%20familiares%20de%20Cabral.%0D%0A%0D%0A%0D%0A%0D%0APrestes%20a%20se%20casar%0D%0A%0D%0A%0D%0A%0D%0ASegundo%20o%20irm%C3%A3o%20Carlos%2C%20Sim%C3%A3o%20Cabral%20era%20um%20homem%20disposto%2C%20jogava%20futebol%20e%20estava%20prestes%20a%20se%20casar.%20%E2%80%9CFaltavam%2014%20dias%20para%20o%20casamento.%20Ele%20j%C3%A1%20havia%20comprado%20at%C3%A9%20os%20m%C3%B3veis%2C%20que%20estavam%20guardados%20numa%20loja%20em%20frente%20ao%20posto%E2%80%9D%2C%20contou.%20A%20loja%20existia%20no%20terreno%20da%20antiga%20Jeral%20Ve%C3%ADculos.%0D%0A%0D%0ACarlos%20conta%20que%20Sim%C3%A3o%20Cabral%20estava%20feliz%20com%20o%20noivado.%20Mas%20sempre%20foi%20destemido%2C%20a%20ponto%20de%20dar%20sua%20vida%20para%20evitar%20uma%20cat%C3%A1strofe%20em%20Santa%20Cruz%20do%20Rio%20Pardo.%20%E2%80%9CEu%20soube%20que%20a%20noiva%20dele%20se%20casou%20e%20enviuvou.%20Eu%20a%20encontrei%20muitos%20anos%20depois%20e%20n%C3%A3o%20a%20reconheci.%20Quando%20contou%20quem%20era%2C%20choramos%20juntos%E2%80%9D%2C%20disse.%0D%0A%0D%0ASim%C3%A3o%20Cabral%20foi%20o%20funcion%C3%A1rio%20do%20antigo%20posto%20Confian%C3%A7a%20preferido%20pelos%20caminhoneiros.%20%E2%80%9CEle%20era%20muito%20atencioso%20e%20brincalh%C3%A3o.%20Na%20verdade%2C%20%C3%A0s%20vezes%20colocava%20at%C3%A9%20uns%20litros%20a%20mais%20no%20tanque%2C%20pois%20naquela%20%C3%A9poca%20a%20bomba%20n%C3%A3o%20tinha%20nem%20medidor%20exato%E2%80%9D%2C%20lembra.%20%E2%80%9CQuando%20o%20movimento%20era%20grande%2C%20ele%20me%20pedia%20para%20limpar%20os%20vidros%20dos%20caminh%C3%B5es%E2%80%9D.%0D%0A%0D%0AO%20posto%20de%20gasolina%20foi%20vendido%20algum%20tempo%20depois%20e%20os%20irm%C3%A3os%20Ito%20se%20mudaram%20para%20outra%20cidade.%20Um%20deles%20tornou%20a%20rever%20a%20fam%C3%ADlia%20muitos%20anos%20depois%2C%20numa%20visita%20a%20Santa%20Cruz.%0D%0A%0D%0AO%20irm%C3%A3o%20Carlos%20conta%20que%20Sim%C3%A3o%20adorava%20futebol%2C%20seu%20passatempo%20predileto%20aos%20domingos.%20O%20pr%C3%B3prio%20Carlos%20seguiu%20seus%20passos%2C%20sendo%20zagueiro%20do%20antigo%20Comercial%20da%20vila%20Saul%20e%20do%20Cruzeiro.%20O%20time%20do%20Sim%C3%A3o%3F%20%E2%80%9CEle%20era%20fan%C3%A1tico%20pela%20Esportiva.%20N%C3%A3o%20perdia%20um%20jogo%20naquela%20%C3%A9poca%20dos%20hist%C3%B3ricos%20eucaliptos%20do%20est%C3%A1dio%20Le%C3%B4nidas%20Camarinha%E2%80%9D%2C%20conta.%C2%A0%0D%0A%0D%0A%2A%20Colaborou%20Toko%20Degaspari%0D%0A%0D%0A%20%09Publicado%20na%20edi%C3%A7%C3%A3o%20de%2019%20de%20agosto%20de%202020%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&text=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&text=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&title=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&redirect_uri=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&text=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o&picture=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F08%2Fweb-sim%C3%A3o-cabral-01-2054.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F08%2F23%2Fheroi-de-santa-cruz-evitou-explosao%2F&title=Her%C3%B3i%20de%20Santa%20Cruz%20evitou%20explos%C3%A3o" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-size: 14pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Explosão no Líbano lembra incêndio em Santa Cruz, quando o herói Simão Cabral evitou uma tragédia com a própria vida</span></strong></span></p>
<p>&nbsp;</p>
<p><strong><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Sérgio Fleury Moraes</span></strong><br />
<em><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Da Reportagem Local</span></em></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Há duas semanas, uma explosão devastadora em Beirute, no Líbano, matou dezenas de pessoas e comoveu o mundo. Tudo começou com um incêndio que atingiu um depósito com uma grande quantidade de nitrato de amônio, provocando um evento que teve a força equivalente a 10% da bomba nuclear jogada sobre Hiroshima durante a Segunda Guerra Mundial. Impossível não se lembrar, em Santa Cruz do Rio Pardo, de um acontecimento cujo desenlace só não foi mais trágico graças a um herói, que salvou vidas e acabou morrendo.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Seu nome é Simão Cabral, homenageado com o nome da rua que fica em frente ao posto de gasolina que pegou fogo há quase 64 anos. Aos 26 anos, Simão era funcionário do antigo Posto Confiança, um dos preferidos dos clientes e muito respeitado pelos patrões. A empresa, na época, pertencia a dois irmãos japoneses, da família Ito.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;"><img class="alignright size-full wp-image-56064" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-04-2054.jpg" alt="" width="263" height="350" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-04-2054.jpg 263w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-04-2054-225x300.jpg 225w" sizes="(max-width: 263px) 100vw, 263px" />No dia 2 de outubro de 1956, segundo as informações, o movimento no posto era bom. Tudo parecia normal até o final da tarde. Foi quando alguém acendeu um cigarro e jogou o palito de fósforo num canto. “Eu estava conversando com Sakari, sócio do posto, quando inesperadamente levantou-se uma grande labareda”, contou Simão às autoridades logo após o acidente, segundo registros da Polícia Civil.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Foi o estopim para um grande incêndio perto dos tanques de combustíveis. Carlos Cabral da Silva, 75, irmão de Simão, contou que antigamente os caminhões despejavam combustível em tambores e era comum parte do líquido vazar um pouco. “Ninguém podia chegar perto. Mas alguém jogou um palito de fósforo ainda aceso e tudo começou”, conta.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">O fogo se alastrava ao mesmo tempo em que as pessoas começaram a correr. “Saiam que vai explodir”, gritavam alguns. No desespero, até um dos sócios do estabelecimento pulou de uma marquise e se feriu. Em toda a vizinhança, o pânico se estabeleceu em questão de minutos.</span></p>
<figure id="attachment_56065" aria-describedby="caption-attachment-56065" style="width: 914px" class="wp-caption aligncenter"><img class=" wp-image-56065" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-03-2054.jpg" alt="" width="914" height="650" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-03-2054.jpg 1010w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-03-2054-300x213.jpg 300w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-03-2054-768x546.jpg 768w" sizes="(max-width: 914px) 100vw, 914px" /><figcaption id="caption-attachment-56065" class="wp-caption-text">Bombas de combustível ficaram totalmente retorcidas após o incêndio</figcaption></figure>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Mas era preciso fechar um registro do tanque para evitar uma tragédia maior. Se o fogo atingisse o depósito maior, certamente o quarteirão iria pelos ares. Pois Simão Cabral enfrentou as labaredas, fechou a válvula e, já em chamas, ainda conseguiu arrastar um dos tambores para longe.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">O herói, porém, sofreu queimaduras graves. As pessoas que o acudiram não conseguiram sequer retirar o macacão do frentista, que grudou em sua pele devido ao fogo. Enquanto isto, populares debelaram o resto do incêndio que, pelo gesto de Simão Cabral, não se transformou numa tragédia.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Carlos conta que, embora menino, também ajudava os funcionários no posto — na época o trabalho infantil era permitido. “Eu tinha uns 11 anos e ajudava a enxugar os carros depois da lavada”, lembra. Hoje sapateiro, ele estava no posto e saiu correndo para avisar a família.</span></p>
<figure id="attachment_56063" aria-describedby="caption-attachment-56063" style="width: 1024px" class="wp-caption aligncenter"><img class="size-full wp-image-56063" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-05-2054.jpg" alt="" width="1024" height="681" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-05-2054.jpg 1024w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-05-2054-300x200.jpg 300w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-05-2054-768x511.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-56063" class="wp-caption-text">SAUDADES — Carlos Cabral mostra foto do irmão Simão, com quem trabalhava no posto Confiança em 1956</figcaption></figure>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">“Quando voltei, meu irmão já havia sido levado ao hospital. Me avisaram que ele tinha queimado um pouquinho, mas que não corria nenhum perigo”. Na verdade, não quiseram assustar o garoto.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">No hospital, Simão Cabral contou à polícia que retirar o tambor do local para evitar uma explosão foi seu primeiro pensamento. Ele disse que sua roupa estava suja de óleo e, provavelmente por isso, foi tomada pelas chamas.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Os médicos constataram que o estado de Simão Cabral era muito grave. Avisado, o prefeito Lúcio Casanova Neto — que era farmacêutico e posteriormente foi eleito deputado estadual por várias legislaturas — visitou Simão na Santa Casa e resolveu encaminhar o frentista para São Paulo, em busca de recursos mais avançados da medicina.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Simão foi levado imediatamente num avião da Vasp, pois na época a antiga empresa aérea estatal tinha linhas regulares de Santa Cruz do Rio Pardo para a capital. Internado em São Paulo, seu estado era crítico. Os médicos constataram que as queimaduras atingiram órgãos internos da barriga para baixo.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">O herói santa-cruzense morreu no dia 17 de outubro de 1956. Foi sepultado no dia seguinte em Santa Cruz do Rio Pardo. Semanas depois, o prefeito Lúcio Casanova Neto promulgou uma lei alterando o nome da antiga rua Porto Alegre para Simão Cabral. Houve uma emocionante solenidade para instalação da placa, com a presença de autoridades, vereadores e familiares de Cabral.</span></p>
<figure id="attachment_56062" aria-describedby="caption-attachment-56062" style="width: 1024px" class="wp-caption alignleft"><img class="size-full wp-image-56062" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-06-2054.jpg" alt="" width="1024" height="710" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-06-2054.jpg 1024w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-06-2054-300x208.jpg 300w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-06-2054-768x533.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-56062" class="wp-caption-text">No fundo, à direita, policiais observam o posto após o incêndio</figcaption></figure>
<p><strong><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Prestes a se casar</span></strong></p>
<figure id="attachment_56066" aria-describedby="caption-attachment-56066" style="width: 278px" class="wp-caption alignright"><img class="wp-image-56066" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-simão-cabral-02-2054.jpg" alt="" width="278" height="391" /><figcaption id="caption-attachment-56066" class="wp-caption-text">Simão: casamento seria em 14 dias</figcaption></figure>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Segundo o irmão Carlos, Simão Cabral era um homem disposto, jogava futebol e estava prestes a se casar. “Faltavam 14 dias para o casamento. Ele já havia comprado até os móveis, que estavam guardados numa loja em frente ao posto”, contou. A loja existia no terreno da antiga Jeral Veículos.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Carlos conta que Simão Cabral estava feliz com o noivado. Mas sempre foi destemido, a ponto de dar sua vida para evitar uma catástrofe em Santa Cruz do Rio Pardo. “Eu soube que a noiva dele se casou e enviuvou. Eu a encontrei muitos anos depois e não a reconheci. Quando contou quem era, choramos juntos”, disse.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Simão Cabral foi o funcionário do antigo posto Confiança preferido pelos caminhoneiros. “Ele era muito atencioso e brincalhão. Na verdade, às vezes colocava até uns litros a mais no tanque, pois naquela época a bomba não tinha nem medidor exato”, lembra. “Quando o movimento era grande, ele me pedia para limpar os vidros dos caminhões”.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">O posto de gasolina foi vendido algum tempo depois e os irmãos Ito se mudaram para outra cidade. Um deles tornou a rever a família muitos anos depois, numa visita a Santa Cruz.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">O irmão Carlos conta que Simão adorava futebol, seu passatempo predileto aos domingos. O próprio Carlos seguiu seus passos, sendo zagueiro do antigo Comercial da vila Saul e do Cruzeiro. O time do Simão? “Ele era fanático pela Esportiva. Não perdia um jogo naquela época dos históricos eucaliptos do estádio Leônidas Camarinha”, conta. </span></p>
<p><strong><span style="font-size: 14pt; font-family: georgia, palatino, serif;">* <span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Colaborou Toko Degaspari</span></span></strong></p>
<ul>
<li><span style="font-size: 10pt; font-family: helvetica, arial, sans-serif;"><strong>Publicado na edição de 19 de agosto de 2020</strong></span></li>
</ul>
	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.debatenews.com.br/tag/incendio/" rel="tag">incêndio</a></li><li><a href="https://www.debatenews.com.br/tag/santa-cruz-do-rio-pardo/" rel="tag">santa cruz do rio pardo</a></li><li><a href="https://www.debatenews.com.br/tag/simao-cabral/" rel="tag">simão cabral</a></li></ul></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.debatenews.com.br/2020/08/23/fotos-do-leitor-a-sobar-alcool/" rel="prev"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-foto-antiga-arcoleze-01-2054-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-foto-antiga-arcoleze-01-2054-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-foto-antiga-arcoleze-01-2054-300x224.jpg 300w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-foto-antiga-arcoleze-01-2054-768x572.jpg 768w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-foto-antiga-arcoleze-01-2054-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-foto-antiga-arcoleze-01-2054-326x245.jpg 326w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-foto-antiga-arcoleze-01-2054.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Fotos do Leitor: A Sobar Álcool</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.debatenews.com.br/2020/08/23/severo-sugere-que-otacilio-deu-cheque-de-olho-na-sucessao-de-2008-prefeito-rebate/" rel="next"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-severo-2054-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-severo-2054-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-severo-2054-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-severo-2054-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Próximo</span><p>Severo sugere que Otacílio deu cheque de olho na sucessão de 2008; prefeito rebate</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-8" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="7040452547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.gruporegional.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/12/site2-2.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.facebook.com/anestetica.enfermagem/" target="_blank" rel="noopener noreferrer"><img src="https://www.debatenews.com.br/wp-content/uploads/2018/01/site-aleneto.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg" width="350" height="130" ></a></center></div>
		</div><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="6960561497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="6178797019"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-56022 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/08/25/fumaca-e-fuligem-a-dupla-do-perigo-da-epoca-de-estiagem/" title="Fumaça e fuligem, a dupla do perigo da época de estiagem"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-médico-lettera-2054-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-médico-lettera-2054-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-médico-lettera-2054-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-médico-lettera-2054-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/08/25/fumaca-e-fuligem-a-dupla-do-perigo-da-epoca-de-estiagem/" title="Fumaça e fuligem, a dupla do perigo da época de estiagem">
									Fumaça e fuligem, a dupla do perigo da época de estiagem								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 de agosto de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/08/25/fumaca-e-fuligem-a-dupla-do-perigo-da-epoca-de-estiagem/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-55964 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/08/24/priceless-nao-tem-preco/" title="João Ferreira: &#8220;Priceless (não tem preço)&#8221;"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-joão-ferreira-2054-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-joão-ferreira-2054-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-joão-ferreira-2054-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-joão-ferreira-2054-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/08/24/priceless-nao-tem-preco/" title="João Ferreira: &#8220;Priceless (não tem preço)&#8221;">
									João Ferreira: &#8220;Priceless (não tem preço)&#8221;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 de agosto de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/08/24/priceless-nao-tem-preco/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56032 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/08/24/industria-trade-center-lancou-maquina-agricola-de-grande-porte/" title="Indústria ‘Trade Center’ lançou máquina agrícola de grande porte"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-trade-center-01-2054-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-trade-center-01-2054-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-trade-center-01-2054-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-trade-center-01-2054-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/08/24/industria-trade-center-lancou-maquina-agricola-de-grande-porte/" title="Indústria ‘Trade Center’ lançou máquina agrícola de grande porte">
									Indústria ‘Trade Center’ lançou máquina agrícola de grande porte								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 de agosto de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/08/24/industria-trade-center-lancou-maquina-agricola-de-grande-porte/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56204 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/08/24/veja-as-tirinhas-de-goncalez-edicao-de-16-de-agosto-de-2020/" title="Veja as tirinhas de Gonçalez – Edição de 16 de agosto de 2020"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-tirinha-capa-2054-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/08/web-tirinha-capa-2054-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-tirinha-capa-2054-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/08/web-tirinha-capa-2054-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/08/24/veja-as-tirinhas-de-goncalez-edicao-de-16-de-agosto-de-2020/" title="Veja as tirinhas de Gonçalez – Edição de 16 de agosto de 2020">
									Veja as tirinhas de Gonçalez – Edição de 16 de agosto de 2020								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 de agosto de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/08/24/veja-as-tirinhas-de-goncalez-edicao-de-16-de-agosto-de-2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-56194 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/08/24/sociais-coluna-do-netto-edicao-de-23-08-2020/" title="SOCIAIS: Coluna do Netto – edição de 23/08/2020"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-coluna-netto-andrade-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/08/24/sociais-coluna-do-netto-edicao-de-23-08-2020/" title="SOCIAIS: Coluna do Netto – edição de 23/08/2020">
									SOCIAIS: Coluna do Netto – edição de 23/08/2020								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 de agosto de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/08/24/sociais-coluna-do-netto-edicao-de-23-08-2020/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: jdebate@uol.com.br<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: publicidade@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-35" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cotação do Dolar</span></h6>			<div class="textwidget"><a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
<center> <!-- <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#ff261b"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para nosso site ;)"href="https://siteclever.com.br/" style="color: #ff261b" target="_blank">SITE.Clever</a> --> <font color="#ffffff"> Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="wppopups-whole" style="display: none"></div><link rel='stylesheet' id='wpusb-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1560515988' type='text/css' media='all' />
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","pid":"55962","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.debatenews.com.br","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"106827ac0b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div id="fb-root"></div></body>
</html>