<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Pascoalino S. Azords: &quot;A mais valiosa garrafa de whisky&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A mais valiosa garrafa de whisky Pascoalino S. Azords CRÔNICA  O bandoneon está tão ligado à música da cidade de Buenos Aires que me surpreendi [...]" />
<meta name="twitter:title" content="Pascoalino S. Azords: &quot;A mais valiosa garrafa de whisky&quot;" />
<meta name="twitter:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-pascoalino-2072.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.debatenews.com.br/#organization","name":"Jornal Debate","url":"https://www.debatenews.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#logo","url":"https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_original-2.png","width":793,"height":265,"caption":"Jornal Debate"},"image":{"@id":"https://www.debatenews.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.debatenews.com.br/#website","url":"https://www.debatenews.com.br/","name":"Jornal Debate","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.debatenews.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/#webpage","url":"https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/","inLanguage":"pt-BR","name":"Pascoalino S. Azords: &quot;A mais valiosa garrafa de whisky&quot;","isPartOf":{"@id":"https://www.debatenews.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/#primaryimage","url":"https://www.debatenews.com.br/wp-content/uploads/2020/12/web-pascoalino-2072.jpg","width":1024,"height":609},"primaryImageOfPage":{"@id":"https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/#primaryimage"},"datePublished":"2020-12-29T15:25:24-03:00","dateModified":"2020-12-29T02:30:16-03:00"},{"@type":"Article","@id":"https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/#article","isPartOf":{"@id":"https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/#webpage"},"author":{"@id":"https://www.debatenews.com.br/author/sergio/#author"},"headline":"Pascoalino S. Azords: &#8220;A mais valiosa garrafa de whisky&#8221;","datePublished":"2020-12-29T15:25:24-03:00","dateModified":"2020-12-29T02:30:16-03:00","commentCount":0,"mainEntityOfPage":"https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/#webpage","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"image":{"@id":"https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/#primaryimage"},"keywords":"coluna,cr\u00f4nica,opini\u00e3o,pascoalino s. azords","articleSection":"CADERNO D,DIVERSOS,MANCHETE,NOT\u00cdCIAS,REGI\u00c3O"},{"@type":["Person"],"@id":"https://www.debatenews.com.br/author/sergio/#author","name":"Sergio Fleury","image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=96&r=x","caption":"Sergio Fleury"},"description":"Propriet\u00e1rio e Editor do Jornal Debate","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="https://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="https://www.debatenews.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162911230-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162911230-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='prefix-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.debatenews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.0.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.debatenews.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"797defb732","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.debatenews.com.br/?p=59570' />
<link rel="alternate" type="application/json+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><!--[if lt IE 9]>
<script src="https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2020437974508421",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/">
<meta property="og:title" content="Pascoalino S. Azords: &quot;A mais valiosa garrafa de whisky&quot;">
<meta property="og:description" content="A mais valiosa garrafa de whisky Pascoalino S. Azords CRÔNICA  O bandoneon está tão ligado à música da cidade de Buenos Aires que me surpreendi [...]">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-pascoalino-2072.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="609">
<meta property="article:published_time" content="2020-12-29T15:25:24+00:00">
<meta property="article:modified_time" content="2020-12-29T02:30:16+00:00">
<meta property="article:author" content="https://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="CADERNO D">
<meta property="article:tag" content="DIVERSOS">
<meta property="article:tag" content="MANCHETE">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="coluna">
<meta property="article:tag" content="crônica">
<meta property="article:tag" content="opinião">
<meta property="article:tag" content="pascoalino s. azords">
<link rel="amphtml" href="https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/amp/"><link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-59570 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<center>
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.debatenews.com.br/" class="custom-logo-link" rel="home"><img width="556" height="186" src="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" srcset="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
		</center>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="https://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="https://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145"><a href="https://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="https://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-59570" class="post-59570 post type-post status-publish format-standard has-post-thumbnail hentry category-cadernod category-diversos category-manchete category-noticias category-regiao tag-coluna tag-cronica tag-opiniao tag-pascoalino-s-azords">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Pascoalino S. Azords: &#8220;A mais valiosa garrafa de whisky&#8221;</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.debatenews.com.br/2020/12/">29 de dezembro de 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.debatenews.com.br/category/cadernod/" rel="category tag">CADERNO D</a>, <a href="https://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="https://www.debatenews.com.br/category/manchete/" rel="category tag">MANCHETE</a>, <a href="https://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="https://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-pascoalino-2072-678x381.jpg" alt="" title="" />
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F"
		     	 data-element-title="Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D"
			     data-attr-reference="59570"
			     data-attr-nonce="7e21d6d428"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count wpusb-hide"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&text=Acabei de ler Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&text=Acabei de ler Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&media=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F12%2Fweb-pascoalino-2072.jpg&description=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&title=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&title=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F
%0A%0APascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D%0A%0AA%20mais%20valiosa%20garrafa%20de%20whisky%0D%0A%0D%0APascoalino%20S.%20Azords%0D%0A%0D%0ACR%C3%94NICA%C2%A0%20O%20bandoneon%20est%C3%A1%20t%C3%A3o%20ligado%20%C3%A0%20m%C3%BAsica%20da%20cidade%20de%20Buenos%20Aires%20que%20me%20surpreendi%20ao%20saber%20que%20esse%20instrumento%20nasceu%20na%20distante%20Alemanha%20h%C3%A1%20pouco%20mais%20de%20150%20anos.%20Na%20Primavera%20Porte%C3%B1a%20de%201994%2C%20os%20argentinos%20homenagearam%20Astor%20Piazzolla%20com%20uma%20s%C3%A9rie%20de%20concertos%20ao%20ar%20livre%20e%20a%20exibi%C3%A7%C3%A3o%20de%20um%20document%C3%A1rio%20em%20tel%C3%B5es%20espalhados%20pelos%20cal%C3%A7ad%C3%B5es%20do%20centro%20velho.%20Foi%20ali%20que%20aprendi.%0D%0A%0D%0ASe%20o%20tango%20era%20m%C3%BAsica%20t%C3%ADpica%20de%20lugares%20assumidamente%20suspeitos%2C%20o%20bandoneon%20nasceu%20em%20uma%20igreja%20protestante%20de%20Carlsfeld%20que%20n%C3%A3o%20dispunha%20de%20recursos%20para%20a%20aquisi%C3%A7%C3%A3o%20de%20um%20%C3%B3rg%C3%A3o%20para%20o%20acompanhamento%20dos%20santos%20hinos.%20Foi%20ali%20que%20Heinrich%20Band%2C%20regente%20do%20coral%2C%20desenvolveu%20um%20instrumento%20de%20palhetas%20livres%20inspirado%20no%20acorde%C3%A3o.%20Eles%20t%C3%AAm%20em%20comum%20um%20fole%20que%20faz%20com%20que%20o%20ar%20passe%20pelas%20palhetas.%20A%20diferen%C3%A7a%20%C3%A9%20que%20os%20bot%C3%B5es%20do%20bandoneon%20%2836%20para%20a%20m%C3%A3o%20direita%2C%2031%20para%20a%20m%C3%A3o%20esquerda%29%20n%C3%A3o%20s%C3%A3o%20dispostos%20de%20forma%20crom%C3%A1tica%2C%20como%20no%20teclado%20de%20um%20piano.%20Al%C3%A9m%20dessa%20falta%20de%20ordem%2C%20um%20mesmo%20bot%C3%A3o%20produz%20um%20som%20ao%20abrir-se%20o%20fole%20e%20outro%2C%20distinto%2C%20quando%20o%20fole%20%C3%A9%20fechado.%20Tocar%20bandoneon%20%C3%A9%20como%20conviver%20com%20uma%20pessoa%20que%20at%C3%A9%20o%20meio%20dia%20diz%20uma%20coisa%20e%2C%20da%C3%AD%20para%20frente%2C%20diz%20o%20contr%C3%A1rio.%0D%0A%0D%0AA%20ordem%20dos%20bot%C3%B5es%20da%20m%C3%A3o%20direita%20%28dos%20sons%20agudos%29%20em%20nada%20lembra%20a%20dos%20bot%C3%B5es%20da%20m%C3%A3o%20esquerda%20%28dos%20sons%20mais%20graves%29%2C%20o%20que%20dificulta%20enormemente%20a%20execu%C3%A7%C3%A3o%20de%20escalas%20e%20linhas%20mel%C3%B3dicas.%20Eles%20foram%20colocados%20assim%2C%20no%20lugar%20errado%2C%20n%C3%A3o%20para%20infernizar%20a%20vida%20do%20instrumentista%2C%20mas%20de%20modo%20a%20facilitar%20a%20forma%C3%A7%C3%A3o%20de%20acordes%20%E2%80%94%20como%20acontece%20com%20a%20afina%C3%A7%C3%A3o%20da%20viola%20caipira.%20Mas%2C%20como%20em%20cada%20lado%20do%20bandoneon%20a%20disposi%C3%A7%C3%A3o%20dos%20bot%C3%B5es%20%C3%A9%20diferente%2C%20%C3%A9%20preciso%20raciocinar%20simultaneamente%20em%20quatro%20l%C3%ADnguas%20para%20se%20falar%20com%20esse%20instrumento.%0D%0A%0D%0APiazzolla%2C%20que%20os%20argentinos%20chamam%20de%20Astor%2C%20difundiu%20a%20hist%C3%B3ria%20de%20que%20o%20primeiro%20bandoneon%20chegou%20a%20Buenos%20Aires%20no%20final%20do%20S%C3%A9culo%20XIX.%20Segundo%20ele%2C%20um%20marinheiro%20ingl%C3%AAs%20ou%20irland%C3%AAs%20teria%20empenhado%20o%20seu%20instrumento%20por%20conta%20de%20uma%20garrafa%20de%20whisky%20na%20ent%C3%A3o%20infecta%20zona%20portu%C3%A1ria%20da%20cidade.%20Originalmente%2C%20o%20tango%20era%20executado%20com%20viol%C3%A3o%20e%20flauta.%20A%20partir%20de%201890%2C%20essa%20forma%C3%A7%C3%A3o%20come%C3%A7ou%20a%20ser%20substitu%C3%ADda%20por%20piano%20e%20violino.%20Foi%20ent%C3%A3o%20que%20o%20bandoneon%20incorporou-se%20ao%20tango.%20Na%20d%C3%A9cada%20de%201930%20j%C3%A1%20era%20comum%20a%20presen%C3%A7a%20de%20quatro%20bandoneons%20em%20uma%20t%C3%ADpica%20orquestra%20de%20tango.%20Nos%20conjuntos%20carnavalescos%2C%20esse%20n%C3%BAmero%20podia%20chegar%20a%20vinte%21%20Por%20essa%20%C3%A9poca%2C%20o%20alem%C3%A3o%20Ernest%20Arnold%20fabricava%2025.000%20bandoneons%20por%20ano%20s%C3%B3%20para%20o%20mercado%20argentino%21%20Seu%20filho%20Alfred%20Arnold%20construiu%20os%20melhores%20desses%20instrumentos%2C%20o%20Doble%20AA%2C%20o%20stradivarius%20dos%20bandoneons%2C%20mas%20s%C3%B3%20at%C3%A9%201945%2C%20quando%20a%20Alemanha%20perdeu%20a%20Guerra.%20No%20Brasil%2C%20o%20instrumento%20deixou%20de%20ser%20fabricado%20em%201992%2C%20coincidentemente%2C%20ano%20da%20morte%20de%20Piazzolla.%0D%0A%0D%0AQuando%20me%20empreguei%20na%20Casa%20Manon%2C%20eu%20conhecia%20as%20m%C3%BAsicas%20mais%20populares%20de%20Piazzolla.%20A%20Manon%20era%20a%20maior%20loja%20de%20m%C3%BAsica%20da%20Am%C3%A9rica%20do%20Sul.%20Ali%20se%20podia%20comprar%20desde%20uma%20flauta%20doce%20at%C3%A9%20pianos%20de%20todos%20os%20tamanhos%2C%20ou%20uma%20orquestra%20inteira.%20Na%20entrada%20da%20loja%20t%C3%ADnhamos%20uma%20se%C3%A7%C3%A3o%20de%20discos%20quase%20t%C3%A3o%20sortida%20como%20as%20do%20Bruno%20Blois%20e%20do%20Breno%20Rossi%2C%20as%20maiores%20casas%20de%20discos%20do%20Brasil%2C%20que%20ficavam%20na%20cal%C3%A7ada%20em%20frente%20da%20Rua%2024%20de%20Maio.%20No%20hor%C3%A1rio%20de%20almo%C3%A7o%20eu%20podia%20ouvir%20todos%20aqueles%20discos%20que%20n%C3%A3o%20tinha%20em%20casa%3A%20trilhas%20de%20filmes%20que%20ainda%20n%C3%A3o%20podia%20assistir%20por%20ser%20menor%20de%20idade%2C%20MPB%2C%20e%20muito%20Piazzolla.%20%E2%80%9CAs%204%20Esta%C3%A7%C3%B5es%20do%20Ano%E2%80%9D%2C%20gravado%20%E2%80%9Cem%20vivo%E2%80%9D%20no%20Teatro%20Regina%20era%2C%20ent%C3%A3o%2C%20o%20meu%20favorito.%20%0D%0A%0D%0ANa%20Manon%20eu%20era%20o%20balconista%20escalado%20para%20atender%20estrangeiros%20e%20artistas.%20Os%20estrangeiros%2C%20porque%20achavam%20que%20eu%20falava%20ingl%C3%AAs%3B%20os%20artistas%2C%20porque%20eles%20exigiam%20muito%20tempo%20e%20gastavam%20pouco.%20Foi%20ali%20que%20certa%20tarde%20eu%20vi%20entrar%20Piazzolla%2C%20pequenininho%20e%20sorridente.%20Ele%20vinha%20acompanhado%20de%20seu%20noneto%2C%20como%20nos%20discos%20da%20RCA%2C%20e%20queria%20comprar%20algumas%20partituras%20de%20Villa%20Lobos.%20Ficou%20surpreso%20quando%20lhe%20disse%20que%20elas%20estavam%20todas%20em%20Paris%2C%20onde%20eram%20editadas%20pela%20Max%20Esching%20com%20exclusividade.%20%C3%80%20noite%2C%20Piazzolla%20e%20seu%20conjunto%20tocariam%20a%20duas%20quadras%20dali%2C%20no%20Teatro%20Municipal%20de%20S%C3%A3o%20Paulo.%20N%C3%A3o%2C%20n%C3%A3o%20havia%20ingresso%20de%20cortesia.%20%0D%0A%0D%0ACom%20o%20tempo%2C%20meu%20disco%20preferido%20de%20Piazzolla%20passou%20a%20ser%20o%20Concierto%20de%20Aconcagua.%20Tenho%20sobrevivido%20%C3%A0%20sua%20audi%C3%A7%C3%A3o%20h%C3%A1%20alguns%20anos.%20De%201994%20para%20c%C3%A1%2C%20a%20obra%20de%20Piazzolla%20me%20faz%20crer%20que%20a%20mais%20preciosa%20garrafa%20de%20whisky%20n%C3%A3o%20est%C3%A1%20num%20museu%20da%20Esc%C3%B3cia%2C%20num%20castelo%20da%20Europa%2C%20numa%20adega%20de%20Nova%20Iorque%2C%20em%20lugar%20nenhum.%20A%20mais%20preciosa%20garrafa%20de%20whisky%20n%C3%A3o%20existe%20mais.%20Ela%20foi%20bebida%20em%20uma%20s%C3%B3%20noite%2C%20h%C3%A1%20mais%20de%20100%20anos%2C%20por%20um%20marinheiro%20ingl%C3%AAs%20ou%20irland%C3%AAs%20num%20bordel%20de%20Buenos%20Aires%20%E2%80%94%20fiado%21%0D%0A%0D%0A%20%09Publicada%20originariamente%20em%2018%2F07%2F2010%20e%20publicada%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2020%20de%20dezembro%20de%202020%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F
%0A%0APascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D%0A%0AA%20mais%20valiosa%20garrafa%20de%20whisky%0D%0A%0D%0APascoalino%20S.%20Azords%0D%0A%0D%0ACR%C3%94NICA%C2%A0%20O%20bandoneon%20est%C3%A1%20t%C3%A3o%20ligado%20%C3%A0%20m%C3%BAsica%20da%20cidade%20de%20Buenos%20Aires%20que%20me%20surpreendi%20ao%20saber%20que%20esse%20instrumento%20nasceu%20na%20distante%20Alemanha%20h%C3%A1%20pouco%20mais%20de%20150%20anos.%20Na%20Primavera%20Porte%C3%B1a%20de%201994%2C%20os%20argentinos%20homenagearam%20Astor%20Piazzolla%20com%20uma%20s%C3%A9rie%20de%20concertos%20ao%20ar%20livre%20e%20a%20exibi%C3%A7%C3%A3o%20de%20um%20document%C3%A1rio%20em%20tel%C3%B5es%20espalhados%20pelos%20cal%C3%A7ad%C3%B5es%20do%20centro%20velho.%20Foi%20ali%20que%20aprendi.%0D%0A%0D%0ASe%20o%20tango%20era%20m%C3%BAsica%20t%C3%ADpica%20de%20lugares%20assumidamente%20suspeitos%2C%20o%20bandoneon%20nasceu%20em%20uma%20igreja%20protestante%20de%20Carlsfeld%20que%20n%C3%A3o%20dispunha%20de%20recursos%20para%20a%20aquisi%C3%A7%C3%A3o%20de%20um%20%C3%B3rg%C3%A3o%20para%20o%20acompanhamento%20dos%20santos%20hinos.%20Foi%20ali%20que%20Heinrich%20Band%2C%20regente%20do%20coral%2C%20desenvolveu%20um%20instrumento%20de%20palhetas%20livres%20inspirado%20no%20acorde%C3%A3o.%20Eles%20t%C3%AAm%20em%20comum%20um%20fole%20que%20faz%20com%20que%20o%20ar%20passe%20pelas%20palhetas.%20A%20diferen%C3%A7a%20%C3%A9%20que%20os%20bot%C3%B5es%20do%20bandoneon%20%2836%20para%20a%20m%C3%A3o%20direita%2C%2031%20para%20a%20m%C3%A3o%20esquerda%29%20n%C3%A3o%20s%C3%A3o%20dispostos%20de%20forma%20crom%C3%A1tica%2C%20como%20no%20teclado%20de%20um%20piano.%20Al%C3%A9m%20dessa%20falta%20de%20ordem%2C%20um%20mesmo%20bot%C3%A3o%20produz%20um%20som%20ao%20abrir-se%20o%20fole%20e%20outro%2C%20distinto%2C%20quando%20o%20fole%20%C3%A9%20fechado.%20Tocar%20bandoneon%20%C3%A9%20como%20conviver%20com%20uma%20pessoa%20que%20at%C3%A9%20o%20meio%20dia%20diz%20uma%20coisa%20e%2C%20da%C3%AD%20para%20frente%2C%20diz%20o%20contr%C3%A1rio.%0D%0A%0D%0AA%20ordem%20dos%20bot%C3%B5es%20da%20m%C3%A3o%20direita%20%28dos%20sons%20agudos%29%20em%20nada%20lembra%20a%20dos%20bot%C3%B5es%20da%20m%C3%A3o%20esquerda%20%28dos%20sons%20mais%20graves%29%2C%20o%20que%20dificulta%20enormemente%20a%20execu%C3%A7%C3%A3o%20de%20escalas%20e%20linhas%20mel%C3%B3dicas.%20Eles%20foram%20colocados%20assim%2C%20no%20lugar%20errado%2C%20n%C3%A3o%20para%20infernizar%20a%20vida%20do%20instrumentista%2C%20mas%20de%20modo%20a%20facilitar%20a%20forma%C3%A7%C3%A3o%20de%20acordes%20%E2%80%94%20como%20acontece%20com%20a%20afina%C3%A7%C3%A3o%20da%20viola%20caipira.%20Mas%2C%20como%20em%20cada%20lado%20do%20bandoneon%20a%20disposi%C3%A7%C3%A3o%20dos%20bot%C3%B5es%20%C3%A9%20diferente%2C%20%C3%A9%20preciso%20raciocinar%20simultaneamente%20em%20quatro%20l%C3%ADnguas%20para%20se%20falar%20com%20esse%20instrumento.%0D%0A%0D%0APiazzolla%2C%20que%20os%20argentinos%20chamam%20de%20Astor%2C%20difundiu%20a%20hist%C3%B3ria%20de%20que%20o%20primeiro%20bandoneon%20chegou%20a%20Buenos%20Aires%20no%20final%20do%20S%C3%A9culo%20XIX.%20Segundo%20ele%2C%20um%20marinheiro%20ingl%C3%AAs%20ou%20irland%C3%AAs%20teria%20empenhado%20o%20seu%20instrumento%20por%20conta%20de%20uma%20garrafa%20de%20whisky%20na%20ent%C3%A3o%20infecta%20zona%20portu%C3%A1ria%20da%20cidade.%20Originalmente%2C%20o%20tango%20era%20executado%20com%20viol%C3%A3o%20e%20flauta.%20A%20partir%20de%201890%2C%20essa%20forma%C3%A7%C3%A3o%20come%C3%A7ou%20a%20ser%20substitu%C3%ADda%20por%20piano%20e%20violino.%20Foi%20ent%C3%A3o%20que%20o%20bandoneon%20incorporou-se%20ao%20tango.%20Na%20d%C3%A9cada%20de%201930%20j%C3%A1%20era%20comum%20a%20presen%C3%A7a%20de%20quatro%20bandoneons%20em%20uma%20t%C3%ADpica%20orquestra%20de%20tango.%20Nos%20conjuntos%20carnavalescos%2C%20esse%20n%C3%BAmero%20podia%20chegar%20a%20vinte%21%20Por%20essa%20%C3%A9poca%2C%20o%20alem%C3%A3o%20Ernest%20Arnold%20fabricava%2025.000%20bandoneons%20por%20ano%20s%C3%B3%20para%20o%20mercado%20argentino%21%20Seu%20filho%20Alfred%20Arnold%20construiu%20os%20melhores%20desses%20instrumentos%2C%20o%20Doble%20AA%2C%20o%20stradivarius%20dos%20bandoneons%2C%20mas%20s%C3%B3%20at%C3%A9%201945%2C%20quando%20a%20Alemanha%20perdeu%20a%20Guerra.%20No%20Brasil%2C%20o%20instrumento%20deixou%20de%20ser%20fabricado%20em%201992%2C%20coincidentemente%2C%20ano%20da%20morte%20de%20Piazzolla.%0D%0A%0D%0AQuando%20me%20empreguei%20na%20Casa%20Manon%2C%20eu%20conhecia%20as%20m%C3%BAsicas%20mais%20populares%20de%20Piazzolla.%20A%20Manon%20era%20a%20maior%20loja%20de%20m%C3%BAsica%20da%20Am%C3%A9rica%20do%20Sul.%20Ali%20se%20podia%20comprar%20desde%20uma%20flauta%20doce%20at%C3%A9%20pianos%20de%20todos%20os%20tamanhos%2C%20ou%20uma%20orquestra%20inteira.%20Na%20entrada%20da%20loja%20t%C3%ADnhamos%20uma%20se%C3%A7%C3%A3o%20de%20discos%20quase%20t%C3%A3o%20sortida%20como%20as%20do%20Bruno%20Blois%20e%20do%20Breno%20Rossi%2C%20as%20maiores%20casas%20de%20discos%20do%20Brasil%2C%20que%20ficavam%20na%20cal%C3%A7ada%20em%20frente%20da%20Rua%2024%20de%20Maio.%20No%20hor%C3%A1rio%20de%20almo%C3%A7o%20eu%20podia%20ouvir%20todos%20aqueles%20discos%20que%20n%C3%A3o%20tinha%20em%20casa%3A%20trilhas%20de%20filmes%20que%20ainda%20n%C3%A3o%20podia%20assistir%20por%20ser%20menor%20de%20idade%2C%20MPB%2C%20e%20muito%20Piazzolla.%20%E2%80%9CAs%204%20Esta%C3%A7%C3%B5es%20do%20Ano%E2%80%9D%2C%20gravado%20%E2%80%9Cem%20vivo%E2%80%9D%20no%20Teatro%20Regina%20era%2C%20ent%C3%A3o%2C%20o%20meu%20favorito.%20%0D%0A%0D%0ANa%20Manon%20eu%20era%20o%20balconista%20escalado%20para%20atender%20estrangeiros%20e%20artistas.%20Os%20estrangeiros%2C%20porque%20achavam%20que%20eu%20falava%20ingl%C3%AAs%3B%20os%20artistas%2C%20porque%20eles%20exigiam%20muito%20tempo%20e%20gastavam%20pouco.%20Foi%20ali%20que%20certa%20tarde%20eu%20vi%20entrar%20Piazzolla%2C%20pequenininho%20e%20sorridente.%20Ele%20vinha%20acompanhado%20de%20seu%20noneto%2C%20como%20nos%20discos%20da%20RCA%2C%20e%20queria%20comprar%20algumas%20partituras%20de%20Villa%20Lobos.%20Ficou%20surpreso%20quando%20lhe%20disse%20que%20elas%20estavam%20todas%20em%20Paris%2C%20onde%20eram%20editadas%20pela%20Max%20Esching%20com%20exclusividade.%20%C3%80%20noite%2C%20Piazzolla%20e%20seu%20conjunto%20tocariam%20a%20duas%20quadras%20dali%2C%20no%20Teatro%20Municipal%20de%20S%C3%A3o%20Paulo.%20N%C3%A3o%2C%20n%C3%A3o%20havia%20ingresso%20de%20cortesia.%20%0D%0A%0D%0ACom%20o%20tempo%2C%20meu%20disco%20preferido%20de%20Piazzolla%20passou%20a%20ser%20o%20Concierto%20de%20Aconcagua.%20Tenho%20sobrevivido%20%C3%A0%20sua%20audi%C3%A7%C3%A3o%20h%C3%A1%20alguns%20anos.%20De%201994%20para%20c%C3%A1%2C%20a%20obra%20de%20Piazzolla%20me%20faz%20crer%20que%20a%20mais%20preciosa%20garrafa%20de%20whisky%20n%C3%A3o%20est%C3%A1%20num%20museu%20da%20Esc%C3%B3cia%2C%20num%20castelo%20da%20Europa%2C%20numa%20adega%20de%20Nova%20Iorque%2C%20em%20lugar%20nenhum.%20A%20mais%20preciosa%20garrafa%20de%20whisky%20n%C3%A3o%20existe%20mais.%20Ela%20foi%20bebida%20em%20uma%20s%C3%B3%20noite%2C%20h%C3%A1%20mais%20de%20100%20anos%2C%20por%20um%20marinheiro%20ingl%C3%AAs%20ou%20irland%C3%AAs%20num%20bordel%20de%20Buenos%20Aires%20%E2%80%94%20fiado%21%0D%0A%0D%0A%20%09Publicada%20originariamente%20em%2018%2F07%2F2010%20e%20publicada%20na%20edi%C3%A7%C3%A3o%20impressa%20de%2020%20de%20dezembro%20de%202020%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&text=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&text=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&title=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&redirect_uri=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&text=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D&picture=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F12%2Fweb-pascoalino-2072.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F12%2F29%2Fpascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky%2F&title=Pascoalino%20S.%20Azords%3A%20%E2%80%9CA%20mais%20valiosa%20garrafa%20de%20whisky%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-size: 24pt;"><strong><span style="font-family: georgia, palatino, serif;">A mais valiosa garrafa de whisky</span></strong></span></p>
<p><strong><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Pascoalino S. Azords</span></strong></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;"><span style="font-size: 12pt; font-family: helvetica, arial, sans-serif;"><strong>CRÔNICA</strong></span>  O bandoneon está tão ligado à música da cidade de Buenos Aires que me surpreendi ao saber que esse instrumento nasceu na distante Alemanha há pouco mais de 150 anos. Na Primavera Porteña de 1994, os argentinos homenagearam Astor Piazzolla com uma série de concertos ao ar livre e a exibição de um documentário em telões espalhados pelos calçadões do centro velho. Foi ali que aprendi.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Se o tango era música típica de lugares assumidamente suspeitos, o bandoneon nasceu em uma igreja protestante de Carlsfeld que não dispunha de recursos para a aquisição de um órgão para o acompanhamento dos santos hinos. Foi ali que Heinrich Band, regente do coral, desenvolveu um instrumento de palhetas livres inspirado no acordeão. Eles têm em comum um fole que faz com que o ar passe pelas palhetas. A diferença é que os botões do bandoneon (36 para a mão direita, 31 para a mão esquerda) não são dispostos de forma cromática, como no teclado de um piano. Além dessa falta de ordem, um mesmo botão produz um som ao abrir-se o fole e outro, distinto, quando o fole é fechado. Tocar bandoneon é como conviver com uma pessoa que até o meio dia diz uma coisa e, daí para frente, diz o contrário.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">A ordem dos botões da mão direita (dos sons agudos) em nada lembra a dos botões da mão esquerda (dos sons mais graves), o que dificulta enormemente a execução de escalas e linhas melódicas. Eles foram colocados assim, no lugar errado, não para infernizar a vida do instrumentista, mas de modo a facilitar a formação de acordes — como acontece com a afinação da viola caipira. Mas, como em cada lado do bandoneon a disposição dos botões é diferente, é preciso raciocinar simultaneamente em quatro línguas para se falar com esse instrumento.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Piazzolla, que os argentinos chamam de Astor, difundiu a história de que o primeiro bandoneon chegou a Buenos Aires no final do Século XIX. Segundo ele, um marinheiro inglês ou irlandês teria empenhado o seu instrumento por conta de uma garrafa de whisky na então infecta zona portuária da cidade. Originalmente, o tango era executado com violão e flauta. A partir de 1890, essa formação começou a ser substituída por piano e violino. Foi então que o bandoneon incorporou-se ao tango. Na década de 1930 já era comum a presença de quatro bandoneons em uma típica orquestra de tango. Nos conjuntos carnavalescos, esse número podia chegar a vinte! Por essa época, o alemão Ernest Arnold fabricava 25.000 bandoneons por ano só para o mercado argentino! Seu filho Alfred Arnold construiu os melhores desses instrumentos, o Doble AA, o stradivarius dos bandoneons, mas só até 1945, quando a Alemanha perdeu a Guerra. No Brasil, o instrumento deixou de ser fabricado em 1992, coincidentemente, ano da morte de Piazzolla.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Quando me empreguei na Casa Manon, eu conhecia as músicas mais populares de Piazzolla. A Manon era a maior loja de música da América do Sul. Ali se podia comprar desde uma flauta doce até pianos de todos os tamanhos, ou uma orquestra inteira. Na entrada da loja tínhamos uma seção de discos quase tão sortida como as do Bruno Blois e do Breno Rossi, as maiores casas de discos do Brasil, que ficavam na calçada em frente da Rua 24 de Maio. No horário de almoço eu podia ouvir todos aqueles discos que não tinha em casa: trilhas de filmes que ainda não podia assistir por ser menor de idade, MPB, e muito Piazzolla. “As 4 Estações do Ano”, gravado “em vivo” no Teatro Regina era, então, o meu favorito. </span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Na Manon eu era o balconista escalado para atender estrangeiros e artistas. Os estrangeiros, porque achavam que eu falava inglês; os artistas, porque eles exigiam muito tempo e gastavam pouco. Foi ali que certa tarde eu vi entrar Piazzolla, pequenininho e sorridente. Ele vinha acompanhado de seu noneto, como nos discos da RCA, e queria comprar algumas partituras de Villa Lobos. Ficou surpreso quando lhe disse que elas estavam todas em Paris, onde eram editadas pela Max Esching com exclusividade. À noite, Piazzolla e seu conjunto tocariam a duas quadras dali, no Teatro Municipal de São Paulo. Não, não havia ingresso de cortesia. </span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 14pt;">Com o tempo, meu disco preferido de Piazzolla passou a ser o Concierto de Aconcagua. Tenho sobrevivido à sua audição há alguns anos. De 1994 para cá, a obra de Piazzolla me faz crer que a mais preciosa garrafa de whisky não está num museu da Escócia, num castelo da Europa, numa adega de Nova Iorque, em lugar nenhum. A mais preciosa garrafa de whisky não existe mais. Ela foi bebida em uma só noite, há mais de 100 anos, por um marinheiro inglês ou irlandês num bordel de Buenos Aires — fiado!</span></p>
<ul>
<li><span style="font-size: 10pt; font-family: helvetica, arial, sans-serif;"><strong>Publicada originariamente em 18/07/2010 e publicada na edição impressa de 20 de dezembro de 2020</strong></span></li>
</ul>
	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.debatenews.com.br/tag/coluna/" rel="tag">coluna</a></li><li><a href="https://www.debatenews.com.br/tag/cronica/" rel="tag">crônica</a></li><li><a href="https://www.debatenews.com.br/tag/opiniao/" rel="tag">opinião</a></li><li><a href="https://www.debatenews.com.br/tag/pascoalino-s-azords/" rel="tag">pascoalino s. azords</a></li></ul></div></article><div class="mh-author-box mh-clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=90&#038;r=x' srcset='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=180&#038;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="https://www.debatenews.com.br/author/sergio/" title="Mais artigos escritos por Sergio Fleury'">
					6023 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.debatenews.com.br/2020/12/29/francis-pignatti-dos-residuos-em-tempo-de-covid/" rel="prev"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-francis-pignatti-artigo-2072-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-francis-pignatti-artigo-2072-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-francis-pignatti-artigo-2072-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-francis-pignatti-artigo-2072-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Francis Pignatti: &#8220;Dos resíduos em  tempo de covid&#8221;</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.debatenews.com.br/2020/12/29/justica-da-90-dias-para-que-sae-apresente-planejamento-ao-sistema-de-distribuicao/" rel="next"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2017/12/web-lucas-pocay-1916-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2017/12/web-lucas-pocay-1916-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2017/12/web-lucas-pocay-1916-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2017/12/web-lucas-pocay-1916-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Próximo</span><p>Justiça dá 90 dias para que SAE apresente planejamento ao sistema de distribuição</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-8" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="7040452547"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.gruporegional.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/12/site2-2.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.facebook.com/anestetica.enfermagem/" target="_blank" rel="noopener noreferrer"><img src="https://www.debatenews.com.br/wp-content/uploads/2018/01/site-aleneto.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg" width="350" height="130" ></a></center></div>
		</div><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="6960561497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidade 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2020437974508421"
     data-ad-slot="6178797019"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-59587 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/12/29/ellen-manfrim-o-inevitavel/" title="Ellen Manfrim: &#8220;O inevitável&#8221;"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-ellen-manfrim-artigo-2072-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-ellen-manfrim-artigo-2072-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-ellen-manfrim-artigo-2072-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-ellen-manfrim-artigo-2072-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/12/29/ellen-manfrim-o-inevitavel/" title="Ellen Manfrim: &#8220;O inevitável&#8221;">
									Ellen Manfrim: &#8220;O inevitável&#8221;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 de dezembro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/12/29/ellen-manfrim-o-inevitavel/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-59583 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/12/29/antiella-carrijo-ramos-pobreza-nao-e-escolha/" title="Antiella Carrijo Ramos: &#8220;Pobreza não é escolha&#8221;"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-antiella-carrijo-artigo-2072-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-antiella-carrijo-artigo-2072-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-antiella-carrijo-artigo-2072-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-antiella-carrijo-artigo-2072-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/12/29/antiella-carrijo-ramos-pobreza-nao-e-escolha/" title="Antiella Carrijo Ramos: &#8220;Pobreza não é escolha&#8221;">
									Antiella Carrijo Ramos: &#8220;Pobreza não é escolha&#8221;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 de dezembro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/12/29/antiella-carrijo-ramos-pobreza-nao-e-escolha/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-59555 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/12/29/justica-da-90-dias-para-que-sae-apresente-planejamento-ao-sistema-de-distribuicao/" title="Justiça dá 90 dias para que SAE apresente planejamento ao sistema de distribuição"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2017/12/web-lucas-pocay-1916-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2017/12/web-lucas-pocay-1916-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2017/12/web-lucas-pocay-1916-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2017/12/web-lucas-pocay-1916-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/12/29/justica-da-90-dias-para-que-sae-apresente-planejamento-ao-sistema-de-distribuicao/" title="Justiça dá 90 dias para que SAE apresente planejamento ao sistema de distribuição">
									Justiça dá 90 dias para que SAE apresente planejamento ao sistema de distribuição								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 de dezembro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/12/29/justica-da-90-dias-para-que-sae-apresente-planejamento-ao-sistema-de-distribuicao/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-59570 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/" title="Pascoalino S. Azords: &#8220;A mais valiosa garrafa de whisky&#8221;"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-pascoalino-2072-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-pascoalino-2072-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-pascoalino-2072-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-pascoalino-2072-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/" title="Pascoalino S. Azords: &#8220;A mais valiosa garrafa de whisky&#8221;">
									Pascoalino S. Azords: &#8220;A mais valiosa garrafa de whisky&#8221;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 de dezembro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/12/29/pascoalino-s-azords-a-mais-valiosa-garrafa-de-whisky/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-59580 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/12/29/francis-pignatti-dos-residuos-em-tempo-de-covid/" title="Francis Pignatti: &#8220;Dos resíduos em  tempo de covid&#8221;"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-francis-pignatti-artigo-2072-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/12/web-francis-pignatti-artigo-2072-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-francis-pignatti-artigo-2072-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/12/web-francis-pignatti-artigo-2072-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/12/29/francis-pignatti-dos-residuos-em-tempo-de-covid/" title="Francis Pignatti: &#8220;Dos resíduos em  tempo de covid&#8221;">
									Francis Pignatti: &#8220;Dos resíduos em  tempo de covid&#8221;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 de dezembro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/12/29/francis-pignatti-dos-residuos-em-tempo-de-covid/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: jdebate@uol.com.br<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: publicidade@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-35" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cotação do Dolar</span></h6>			<div class="textwidget"><a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
<center> <!-- <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#ff261b"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para nosso site ;)"href="https://siteclever.com.br/" style="color: #ff261b" target="_blank">SITE.Clever</a> --> <font color="#ffffff"> Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div class="wppopups-whole" style="display: none"></div><link rel='stylesheet' id='wpusb-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1560515988' type='text/css' media='all' />
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.debatenews.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","pid":"59570","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.debatenews.com.br","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"434df269c0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.0.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<div id="fb-root"></div></body>
</html>