<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Geraldo Machado: ‘Sempre é bom lembrar&#039;</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sempre é bom lembrar * Geraldo Machado “Porque — como bem disse Sêneca — saber só o que os antigos souberam não é saber, é [...]" />
<meta name="twitter:title" content="Geraldo Machado: ‘Sempre é bom lembrar&#039;" />
<meta name="twitter:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-geraldo-2027.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.debatenews.com.br/#organization","name":"Jornal Debate","url":"https://www.debatenews.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#logo","url":"https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_original-2.png","width":793,"height":265,"caption":"Jornal Debate"},"image":{"@id":"https://www.debatenews.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.debatenews.com.br/#website","url":"https://www.debatenews.com.br/","name":"Jornal Debate","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.debatenews.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/#webpage","url":"https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/","inLanguage":"pt-BR","name":"Geraldo Machado: \u2018Sempre \u00e9 bom lembrar&#039;","isPartOf":{"@id":"https://www.debatenews.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/#primaryimage","url":"https://www.debatenews.com.br/wp-content/uploads/2020/02/web-geraldo-2027.jpg","width":1000,"height":563},"primaryImageOfPage":{"@id":"https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/#primaryimage"},"datePublished":"2020-02-17T20:11:01+00:00","dateModified":"2020-02-13T01:51:39+00:00"},{"@type":"Article","@id":"https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/#article","isPartOf":{"@id":"https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/#webpage"},"author":{"@id":"https://www.debatenews.com.br/author/sergio/#author"},"headline":"Geraldo Machado: \u2018Sempre \u00e9 bom lembrar&#8217;","datePublished":"2020-02-17T20:11:01+00:00","dateModified":"2020-02-13T01:51:39+00:00","commentCount":0,"mainEntityOfPage":"https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/#webpage","publisher":{"@id":"https://www.debatenews.com.br/#organization"},"image":{"@id":"https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/#primaryimage"},"keywords":"coluna,cr\u00f4nica,geraldo machado,in memoriam,opini\u00e3o","articleSection":"CADERNO D,DIVERSOS,NOT\u00cdCIAS,REGI\u00c3O"},{"@type":["Person"],"@id":"https://www.debatenews.com.br/author/sergio/#author","name":"Sergio Fleury","image":{"@type":"ImageObject","@id":"https://www.debatenews.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=96&r=x","caption":"Sergio Fleury"},"description":"Propriet\u00e1rio e Editor do Jornal Debate","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Debate &raquo;" href="https://www.debatenews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Debate &raquo;" href="https://www.debatenews.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-84889008-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-84889008-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debatenews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prefix-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/cotacao-dolar-hoje/css/cotacaodolar.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='sm-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.debatenews.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","security":"664aa177a9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.debatenews.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.debatenews.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debatenews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debatenews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='https://www.debatenews.com.br/?p=50423' />
<link rel="alternate" type="application/json+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debatenews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.debatenews.com.br/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta property="og:site_name" content="Jornal Debate">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/">
<meta property="og:title" content="Geraldo Machado: ‘Sempre é bom lembrar&#039;">
<meta property="og:description" content="Sempre é bom lembrar * Geraldo Machado “Porque — como bem disse Sêneca — saber só o que os antigos souberam não é saber, é [...]">
<meta property="og:image" content="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-geraldo-2027.jpg">
<meta property="og:image:width" content="1000">
<meta property="og:image:height" content="563">
<meta property="article:published_time" content="2020-02-17T20:11:01+00:00">
<meta property="article:modified_time" content="2020-02-13T01:51:39+00:00">
<meta property="article:author" content="https://www.debatenews.com.br/author/sergio/">
<meta property="article:section" content="CADERNO D">
<meta property="article:tag" content="DIVERSOS">
<meta property="article:tag" content="NOTÍCIAS">
<meta property="article:tag" content="REGIÃO">
<meta property="article:tag" content="coluna">
<meta property="article:tag" content="crônica">
<meta property="article:tag" content="geraldo machado">
<meta property="article:tag" content="in memoriam">
<meta property="article:tag" content="opinião">
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp-141x150.png" sizes="32x32" />
<link rel="icon" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
<meta name="msapplication-TileImage" content="https://www.debatenews.com.br/wp-content/uploads/2016/12/icone_aba_transp.png" />
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-50423 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<center>
		<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.debatenews.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="556" height="186" src="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png" class="custom-logo" alt="Logo do Jornal" itemprop="logo" srcset="https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc.png 556w, https://www.debatenews.com.br/wp-content/uploads/2016/09/logo_70perc-300x100.png 300w" sizes="(max-width: 556px) 100vw, 556px" /></a></div>
</div>
</div>
		</center>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-novomenu-container"><ul id="menu-novomenu" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.debatenews.com.br/jornal/">O JORNAL</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149"><a href="https://www.debatenews.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="https://www.debatenews.com.br/category/regiao/">REGIÃO</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145"><a href="https://www.debatenews.com.br/category/cadernod/">CADERNO D</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.debatenews.com.br/category/policia/">POLÍCIA</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.debatenews.com.br/category/society/">SOCIETY</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.debatenews.com.br/category/esporte/">ESPORTES</a></li>
<li id="menu-item-278" class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278">			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-278" role="search" method="get" action="https://www.debatenews.com.br/">
								<label>
					<span class="screen-reader-text">Search</span>										<input type="search" class="search-field" placeholder="" value="" name="s" title="" />
				</label>
									<input type="submit" class="search-submit" value="PESQUISAR" />
							</form>
		</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-50423" class="post-50423 post type-post status-publish format-standard has-post-thumbnail hentry category-cadernod category-diversos category-noticias category-regiao tag-coluna tag-cronica tag-geraldo-machado tag-in-memoriam tag-opiniao">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Geraldo Machado: ‘Sempre é bom lembrar&#8217;</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.debatenews.com.br/2020/02/">17 de fevereiro de 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.debatenews.com.br/author/sergio/">Sergio Fleury</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.debatenews.com.br/category/cadernod/" rel="category tag">CADERNO D</a>, <a href="https://www.debatenews.com.br/category/diversos/" rel="category tag">DIVERSOS</a>, <a href="https://www.debatenews.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a>, <a href="https://www.debatenews.com.br/category/regiao/" rel="category tag">REGIÃO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/#mh-comments">0</a></span>
</p>
	</header>
	<div id="facebook-recommendations-2" class="mh-widget mh-posts-1 widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="verdana" data-ref="recommendations-box-widget" data-header="false"></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-geraldo-2027-678x381.jpg" alt="" title="" />
</figure>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F"
		     	 data-element-title="Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99"
			     data-attr-reference="50423"
			     data-attr-nonce="1115b3ea0e"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				<span data-element="facebook" class="wpusb-count wpusb-hide"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&text=Acabei de ler Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-square "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Abre modal com todas redes sociais"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-whatsapp-wpusb="https://web.whatsapp.com/">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&text=Acabei de ler Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Curtir"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&media=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F02%2Fweb-geraldo-2027.jpg&description=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&title=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&title=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F
%0A%0AGeraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99%0A%0ASempre%20%C3%A9%20bom%20lembrar%0D%0A%0D%0A%2A%20Geraldo%20Machado%0D%0A%0D%0A%E2%80%9CPorque%20%E2%80%94%20como%20bem%0D%0A%20disse%20S%C3%AAneca%20%E2%80%94%20saber%0D%0A%20s%C3%B3%20o%20que%20os%20antigos%0D%0A%20souberam%20n%C3%A3o%20%C3%A9%20saber%2C%0D%0A%20%C3%A9%20lembrar-se%E2%80%9D%0D%0A%0D%0AVamos%20lembrar%20do%20que%20sabemos%20e%20temos%20guar%20dado%20para%20contar%2C%20levando%20a%20aten%C3%A7%C3%A3o%20para%20as%20mudan%C3%A7as%20tempo-espaciais%20da%20vida.%20%E2%80%98%E2%80%99Seria%20bom%20envelhecer%20se%20n%C3%A3o%20parassemos%20de%20melhorar%E2%80%99%E2%80%99%2C%20disse%20o%20genial%20Montaigne.%0D%0A%0D%0AEstou%20envelhecendo%20e%2C%20ao%20mesmo%20tempo%2C%20nutrindo%20de%20otimismo%20a%20esperan%C3%A7a%2C%20para%20deixar%20melhor%20o%20que%20achei%2C%20j%C3%A1%20redimindo%20dos%20meus%20pecados%20cong%C3%AAnitos.%20Serei%2C%20ent%C3%A3o%2C%20grato%20com%20a%20vida%2C%20grato%20com%20Deus.%20E%20fica%20tudo%20bem%2C%20se%20lembrarmos%20da%20velha%20sabedoria%3A%20%E2%80%9CO%20que%20n%C3%A3o%20pode%20o%20que%20quer%2C%20que%20queira%20o%20que%20pode%E2%80%9D.%0D%0A%0D%0ANo%20escaninho%20das%20minhas%20recorda%C3%A7%C3%B5es%20gratificantes%2C%20tenho%2C%20num%20ponto%20muito%20elevado%2C%20a%20lembran%C3%A7a%20da%20fam%C3%ADlia%20piracicabana%20dos%20Morais.%20Vou%20falar%20deles%20%28mais%20pela%20verdade%20do%20que%20pela%20gratid%C3%A3o%29%2C%20mesmo%20me%20servindo%20deles%20%28mais%20pela%20verdade%20do%20que%20pela%20gratid%C3%A3o%29%2C%20mesmo%20me%20servindo%20deste%20comprimindo%20resumo%20a%20que%2C%20com%20pesar%2C%20me%20submeto.%0D%0A%0D%0AVieram%20para%20Chavantes%20no%20in%C3%ADcio%20do%20s%C3%A9culo.%20Compram%20a%20fazenda%20que%20hoje%20se%20chama%20%E2%80%9CS%C3%A3o%20Jos%C3%A9%20do%20Lago%E2%80%9D%2C%20pertencente%20a%20uma%20usina%20de%20a%C3%A7%C3%BAcar.%20Todavia%2C%20s%C3%B3%20se%20refere%20a%20ela%20como%20%E2%80%9CMoraizinho%E2%80%99%E2%80%99.%20Moraizinho%20lembra%20o%20professor%20Jos%C3%A9%20Elias%20de%20Morais%20Filho%2C%20que%20nas%20d%C3%A9cadas%20de%20vinte%20e%20trinta%20%28se%20n%C3%A3o%20me%20falha%20a%20mem%C3%B3ria%29%2C%20lecionou%20no%20Grupo%20do%20Irap%C3%A9%20e%2C%20mais%20tarde%2C%20como%20Diretor%20do%20Grupo%20de%20Chavantes.%20Terminou%20a%20%C3%A1rdua%20carreira%20como%20Delegado%20de%20Ensino%20em%20Santa%20Cruz%20do%20Rio%20Pardo.%0D%0A%0D%0AChavantes%20n%C3%A3o%20foi%20justa%20para%20com%20o%20Professor%20Morais.%20Pensei%2C%20at%C3%A9%20sugeri%2C%20o%20seu%20honroso%20nome%20para%20o%20Centro%20Cultural%20da%20cidade.%20Como%20o%20meu%20horizonte%20tem%20raio%20curto%20e%20n%C3%A3o%20tenho%20confiss%C3%A3o%20pol%C3%ADtica%2C%20minha%20voz%20soou%20fraca.%20Parei%20de%20melhorar.%20N%C3%A3o%20parei%20de%20envelhecer.%20Desmenti%20Montaigne%2C%20desmenti%20Chavantes%20na%20sua%20gratid%C3%A3o%20fementida.%0D%0A%0D%0AN%C3%A3o%20cabe%20no%20espa%C3%A7o%20que%20me%20reserva%20o%20jornal%2C%20campo%20para%20biografias%20da%20import%C3%A2ncia%20reconhecida%20dos%20Morais.%20Ponho%20%C3%A0%20frente%20da%20fam%C3%ADlia%20o%20velho%20teimoso%2C%20de%20muito%20car%C3%A1ter%2C%20Jos%C3%A9%20Elias%20de%20Morais.%20Dele%20%C3%A9%20que%20vou%20contar%20o%20que%20me%20lembro%20de%20mem%C3%B3ria.%20Quero%20citar%20o%20nome%20respeit%C3%A1vel%20da%20Dona%20Ada%2C%20m%C3%A3e%20do%20Morais%2C%20que%20me%20recebia%20t%C3%A3o%20bem%20na%20sua%20casa%20em%20Piracicaba.%20O%20Bento%2C%20o%20Quinzinho%20%28que%20faleceu%20t%C3%A3o%20mo%C3%A7o%29%2C%20o%20Pl%C3%ADnio%20e%20as%20suas%20irm%C3%A3s.%20Especialmente%2C%20dedico%20esta%20mem%C3%B3ria%20%C3%A0%20Dona%20Alcina%2C%20vi%C3%BAva%20do%20Professor%20Morais.%20Com%20suas%20irm%C3%A3s%20em%20Chavantes%20dizer%20que%20tem%20hist%C3%B3ria.%20Morreria%20com%20os%20trilhos%20abandonados%20da%20sorocabana.%0D%0A%0D%0AQuando%20faleceu%20a%20sogra%20do%20Quinzinho%2C%20ele%20telefonou%20para%20o%20pai%20Jos%C3%A9%20Elias%2C%20pedindo%20para%20esperar%20o%20corpo%20dessa%20senhora%20que%20seria%20sepultada%20em%20Piracicaba.%20De%20terno%20preto%2C%20gravata%2C%20sapato%20e%20chap%C3%A9u%20de%20luto%2C%20o%20velho%20foi%20ao%20vel%C3%B3rio%20da%20cidade.%20Nada.%20Foi%20para%20entrada%20do%20cemit%C3%A9rio.%20L%C3%A1%20postado%2C%20sozinho%2C%20tinia%20de%20raiva%20com%20o%20desacerto%20do%20recado.%0D%0A%0D%0AUma%20filha%20que%20passava%20por%20ali%2C%20vindo%20de%20uma%20escola%20rural%20onde%20lecionava%2C%20vendo%20o%20pai%20naquele%20lugar%20f%C3%BAnebre%2C%20estranhou%20e%20perguntou%20ao%20pai%3A%20%E2%80%9CPapai%2C%20o%20que%20o%20senhor%20est%C3%A1%20fazendo%20ai%3F%20Quem%20morreu%3F%E2%80%9D%0D%0A%0D%0AO%20velho%20Jos%C3%A9%20Elias%2C%20no%20ponto%20em%20que%20todo%20humor%20desfalece%2C%20respondeu%3A%20%E2%80%9CFui%20eu%2C%20n%C3%A3o%20est%C3%A1%20vendo%3F%20Fui%20eu%20que%20morri%21%21%21%E2%80%9D%0D%0A%0D%0AJos%C3%A9%20Elias%20passava%20por%20uma%20rua%20de%20Piracicaba.%20Encontrou%20com%20um%20velho%20amigo%20de%20inf%C3%A2ncia%20e%20de%20labores%20rurais.%20Cumprimentaram-se%20com%20abra%C3%A7o.%20Depois%20de%20contar%20das%20dores%20e%20dos%20dissabores%20da%20idade%2C%20de%20propiciar%20ao%20amigo%20uma%20carrada%20de%20lamurias%20e%20queixas%20fundamentadas%2C%20disse%3A%20%E2%80%9COlhe%20Z%C3%A9%20Elias%2C%20estou%20t%C3%A3o%20cansado%20e%20aborrecido%20com%20a%20vida%20que%20penso%20at%C3%A9%20em%20dar%20um%20tiro%20no%20ouvido%20e%20acabar%20com%20isso%21%E2%80%9C%20%E2%80%94%20Jos%C3%A9%20Elias%20n%C3%A3o%20pensou%20duas%20vezes%20para%20responder%20positivo%3A%20%E2%80%9CPregue%20fogo%21%20Voc%C3%AA%20j%C3%A1%20viveu%20muito.%20Pra%20que%20ficar%20sofrendo%3F%E2%80%9D%0D%0A%0D%0ASempre%20vale%20lembrar%20Nietzsche%3A%20%E2%80%9CQuando%20uma%20coisa%20quer%20cair%2C%20o%20melhor%20a%20fazer%20%C3%A9%20empurr%C3%A1-la%E2%80%9D.%0D%0A%0D%0AOs%20Morais%20tinham%20na%20fazenda%20um%20emprego%20simpl%C3%B3rio%20chamado%20Lazinho.%20Desligado%20das%20reflex%C3%B5es%20rigorosas%2C%20trabalhava%20e%20era%20empregado.%20Alegre%20com%20o%20que%20fazia%2C%20fazia%20com%20alegria%20%E2%80%94%20%E2%80%9Ceste%20bonito%20papel%20de%20embrulho%20das%20coisas%20da%20vida%E2%80%9D.%20Lazinho%20vivia%20embrulhado%20para%20presente.%20O%20pai%20dele%2C%20muito%20velho%2C%20muito%20doente%2C%20morava%20longe%3A%20em%20C%C3%A2ndido%20Mota.%20Volta%20e%20meia%2C%20o%20Lazinho%20era%20chamado%20%C3%A0s%20pressas%20que%20o%20pai%20estava%20nas%20ultimas.%20Varias%20vezes%20fez%20isso%2C%20deixando%20o%20servi%C3%A7o%20atrasado%20e%20a%20planta%20por%20colher.%20Como%20os%20recados%20vinham%20por%20telefone%20para%20o%20escrit%C3%B3rio%20da%20fazenda%2C%20o%20Jos%C3%A9%20Elias%20ficou%20sabendo%20que%20o%20velho%20de%20C%C3%A2ndido%20Mota%20estava%20mal.%0D%0A%0D%0A%E2%80%94%20Lazinho%2C%20seu%20pai%20est%C3%A1%20muito%20mal.%20Voc%C3%AA%20n%C3%A3o%20foi%20v%C3%AA-lo%3F%0D%0A%0D%0A%E2%80%94%20N%C3%A3o%20fui%2C%20%E2%80%98seu%E2%80%99%20Morais.%20Sempre%20a%20mesma%20coisa.%20Vou%20perder%20a%20viagem%E2%80%A6%0D%0A%0D%0AJ%C3%A1%20que%20comecei%20com%20S%C3%AAneca%2C%20vou%20terminar%20ouvindo-o%3A%20%E2%80%9CAtormenta-se%20com%20os%20males%20dos%20outros%20%C3%A9%20tornar-se%20perpetuamente%20infeliz%20e%20alegrar-se%20com%20eles%20%C3%A9%20adotar%20um%20prazer%20desumano%E2%80%9D.%20Eu%2C%20que%20n%C3%A3o%20sei%2C%20%E2%80%94%20lembro.%C2%A0%0D%0A%0D%0A%2A%20In%20memoriam%0D%0A%0D%0A%2A%20Publicado%20originariamente%20em%202018%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99&body=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F
%0A%0AGeraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99%0A%0ASempre%20%C3%A9%20bom%20lembrar%0D%0A%0D%0A%2A%20Geraldo%20Machado%0D%0A%0D%0A%E2%80%9CPorque%20%E2%80%94%20como%20bem%0D%0A%20disse%20S%C3%AAneca%20%E2%80%94%20saber%0D%0A%20s%C3%B3%20o%20que%20os%20antigos%0D%0A%20souberam%20n%C3%A3o%20%C3%A9%20saber%2C%0D%0A%20%C3%A9%20lembrar-se%E2%80%9D%0D%0A%0D%0AVamos%20lembrar%20do%20que%20sabemos%20e%20temos%20guar%20dado%20para%20contar%2C%20levando%20a%20aten%C3%A7%C3%A3o%20para%20as%20mudan%C3%A7as%20tempo-espaciais%20da%20vida.%20%E2%80%98%E2%80%99Seria%20bom%20envelhecer%20se%20n%C3%A3o%20parassemos%20de%20melhorar%E2%80%99%E2%80%99%2C%20disse%20o%20genial%20Montaigne.%0D%0A%0D%0AEstou%20envelhecendo%20e%2C%20ao%20mesmo%20tempo%2C%20nutrindo%20de%20otimismo%20a%20esperan%C3%A7a%2C%20para%20deixar%20melhor%20o%20que%20achei%2C%20j%C3%A1%20redimindo%20dos%20meus%20pecados%20cong%C3%AAnitos.%20Serei%2C%20ent%C3%A3o%2C%20grato%20com%20a%20vida%2C%20grato%20com%20Deus.%20E%20fica%20tudo%20bem%2C%20se%20lembrarmos%20da%20velha%20sabedoria%3A%20%E2%80%9CO%20que%20n%C3%A3o%20pode%20o%20que%20quer%2C%20que%20queira%20o%20que%20pode%E2%80%9D.%0D%0A%0D%0ANo%20escaninho%20das%20minhas%20recorda%C3%A7%C3%B5es%20gratificantes%2C%20tenho%2C%20num%20ponto%20muito%20elevado%2C%20a%20lembran%C3%A7a%20da%20fam%C3%ADlia%20piracicabana%20dos%20Morais.%20Vou%20falar%20deles%20%28mais%20pela%20verdade%20do%20que%20pela%20gratid%C3%A3o%29%2C%20mesmo%20me%20servindo%20deles%20%28mais%20pela%20verdade%20do%20que%20pela%20gratid%C3%A3o%29%2C%20mesmo%20me%20servindo%20deste%20comprimindo%20resumo%20a%20que%2C%20com%20pesar%2C%20me%20submeto.%0D%0A%0D%0AVieram%20para%20Chavantes%20no%20in%C3%ADcio%20do%20s%C3%A9culo.%20Compram%20a%20fazenda%20que%20hoje%20se%20chama%20%E2%80%9CS%C3%A3o%20Jos%C3%A9%20do%20Lago%E2%80%9D%2C%20pertencente%20a%20uma%20usina%20de%20a%C3%A7%C3%BAcar.%20Todavia%2C%20s%C3%B3%20se%20refere%20a%20ela%20como%20%E2%80%9CMoraizinho%E2%80%99%E2%80%99.%20Moraizinho%20lembra%20o%20professor%20Jos%C3%A9%20Elias%20de%20Morais%20Filho%2C%20que%20nas%20d%C3%A9cadas%20de%20vinte%20e%20trinta%20%28se%20n%C3%A3o%20me%20falha%20a%20mem%C3%B3ria%29%2C%20lecionou%20no%20Grupo%20do%20Irap%C3%A9%20e%2C%20mais%20tarde%2C%20como%20Diretor%20do%20Grupo%20de%20Chavantes.%20Terminou%20a%20%C3%A1rdua%20carreira%20como%20Delegado%20de%20Ensino%20em%20Santa%20Cruz%20do%20Rio%20Pardo.%0D%0A%0D%0AChavantes%20n%C3%A3o%20foi%20justa%20para%20com%20o%20Professor%20Morais.%20Pensei%2C%20at%C3%A9%20sugeri%2C%20o%20seu%20honroso%20nome%20para%20o%20Centro%20Cultural%20da%20cidade.%20Como%20o%20meu%20horizonte%20tem%20raio%20curto%20e%20n%C3%A3o%20tenho%20confiss%C3%A3o%20pol%C3%ADtica%2C%20minha%20voz%20soou%20fraca.%20Parei%20de%20melhorar.%20N%C3%A3o%20parei%20de%20envelhecer.%20Desmenti%20Montaigne%2C%20desmenti%20Chavantes%20na%20sua%20gratid%C3%A3o%20fementida.%0D%0A%0D%0AN%C3%A3o%20cabe%20no%20espa%C3%A7o%20que%20me%20reserva%20o%20jornal%2C%20campo%20para%20biografias%20da%20import%C3%A2ncia%20reconhecida%20dos%20Morais.%20Ponho%20%C3%A0%20frente%20da%20fam%C3%ADlia%20o%20velho%20teimoso%2C%20de%20muito%20car%C3%A1ter%2C%20Jos%C3%A9%20Elias%20de%20Morais.%20Dele%20%C3%A9%20que%20vou%20contar%20o%20que%20me%20lembro%20de%20mem%C3%B3ria.%20Quero%20citar%20o%20nome%20respeit%C3%A1vel%20da%20Dona%20Ada%2C%20m%C3%A3e%20do%20Morais%2C%20que%20me%20recebia%20t%C3%A3o%20bem%20na%20sua%20casa%20em%20Piracicaba.%20O%20Bento%2C%20o%20Quinzinho%20%28que%20faleceu%20t%C3%A3o%20mo%C3%A7o%29%2C%20o%20Pl%C3%ADnio%20e%20as%20suas%20irm%C3%A3s.%20Especialmente%2C%20dedico%20esta%20mem%C3%B3ria%20%C3%A0%20Dona%20Alcina%2C%20vi%C3%BAva%20do%20Professor%20Morais.%20Com%20suas%20irm%C3%A3s%20em%20Chavantes%20dizer%20que%20tem%20hist%C3%B3ria.%20Morreria%20com%20os%20trilhos%20abandonados%20da%20sorocabana.%0D%0A%0D%0AQuando%20faleceu%20a%20sogra%20do%20Quinzinho%2C%20ele%20telefonou%20para%20o%20pai%20Jos%C3%A9%20Elias%2C%20pedindo%20para%20esperar%20o%20corpo%20dessa%20senhora%20que%20seria%20sepultada%20em%20Piracicaba.%20De%20terno%20preto%2C%20gravata%2C%20sapato%20e%20chap%C3%A9u%20de%20luto%2C%20o%20velho%20foi%20ao%20vel%C3%B3rio%20da%20cidade.%20Nada.%20Foi%20para%20entrada%20do%20cemit%C3%A9rio.%20L%C3%A1%20postado%2C%20sozinho%2C%20tinia%20de%20raiva%20com%20o%20desacerto%20do%20recado.%0D%0A%0D%0AUma%20filha%20que%20passava%20por%20ali%2C%20vindo%20de%20uma%20escola%20rural%20onde%20lecionava%2C%20vendo%20o%20pai%20naquele%20lugar%20f%C3%BAnebre%2C%20estranhou%20e%20perguntou%20ao%20pai%3A%20%E2%80%9CPapai%2C%20o%20que%20o%20senhor%20est%C3%A1%20fazendo%20ai%3F%20Quem%20morreu%3F%E2%80%9D%0D%0A%0D%0AO%20velho%20Jos%C3%A9%20Elias%2C%20no%20ponto%20em%20que%20todo%20humor%20desfalece%2C%20respondeu%3A%20%E2%80%9CFui%20eu%2C%20n%C3%A3o%20est%C3%A1%20vendo%3F%20Fui%20eu%20que%20morri%21%21%21%E2%80%9D%0D%0A%0D%0AJos%C3%A9%20Elias%20passava%20por%20uma%20rua%20de%20Piracicaba.%20Encontrou%20com%20um%20velho%20amigo%20de%20inf%C3%A2ncia%20e%20de%20labores%20rurais.%20Cumprimentaram-se%20com%20abra%C3%A7o.%20Depois%20de%20contar%20das%20dores%20e%20dos%20dissabores%20da%20idade%2C%20de%20propiciar%20ao%20amigo%20uma%20carrada%20de%20lamurias%20e%20queixas%20fundamentadas%2C%20disse%3A%20%E2%80%9COlhe%20Z%C3%A9%20Elias%2C%20estou%20t%C3%A3o%20cansado%20e%20aborrecido%20com%20a%20vida%20que%20penso%20at%C3%A9%20em%20dar%20um%20tiro%20no%20ouvido%20e%20acabar%20com%20isso%21%E2%80%9C%20%E2%80%94%20Jos%C3%A9%20Elias%20n%C3%A3o%20pensou%20duas%20vezes%20para%20responder%20positivo%3A%20%E2%80%9CPregue%20fogo%21%20Voc%C3%AA%20j%C3%A1%20viveu%20muito.%20Pra%20que%20ficar%20sofrendo%3F%E2%80%9D%0D%0A%0D%0ASempre%20vale%20lembrar%20Nietzsche%3A%20%E2%80%9CQuando%20uma%20coisa%20quer%20cair%2C%20o%20melhor%20a%20fazer%20%C3%A9%20empurr%C3%A1-la%E2%80%9D.%0D%0A%0D%0AOs%20Morais%20tinham%20na%20fazenda%20um%20emprego%20simpl%C3%B3rio%20chamado%20Lazinho.%20Desligado%20das%20reflex%C3%B5es%20rigorosas%2C%20trabalhava%20e%20era%20empregado.%20Alegre%20com%20o%20que%20fazia%2C%20fazia%20com%20alegria%20%E2%80%94%20%E2%80%9Ceste%20bonito%20papel%20de%20embrulho%20das%20coisas%20da%20vida%E2%80%9D.%20Lazinho%20vivia%20embrulhado%20para%20presente.%20O%20pai%20dele%2C%20muito%20velho%2C%20muito%20doente%2C%20morava%20longe%3A%20em%20C%C3%A2ndido%20Mota.%20Volta%20e%20meia%2C%20o%20Lazinho%20era%20chamado%20%C3%A0s%20pressas%20que%20o%20pai%20estava%20nas%20ultimas.%20Varias%20vezes%20fez%20isso%2C%20deixando%20o%20servi%C3%A7o%20atrasado%20e%20a%20planta%20por%20colher.%20Como%20os%20recados%20vinham%20por%20telefone%20para%20o%20escrit%C3%B3rio%20da%20fazenda%2C%20o%20Jos%C3%A9%20Elias%20ficou%20sabendo%20que%20o%20velho%20de%20C%C3%A2ndido%20Mota%20estava%20mal.%0D%0A%0D%0A%E2%80%94%20Lazinho%2C%20seu%20pai%20est%C3%A1%20muito%20mal.%20Voc%C3%AA%20n%C3%A3o%20foi%20v%C3%AA-lo%3F%0D%0A%0D%0A%E2%80%94%20N%C3%A3o%20fui%2C%20%E2%80%98seu%E2%80%99%20Morais.%20Sempre%20a%20mesma%20coisa.%20Vou%20perder%20a%20viagem%E2%80%A6%0D%0A%0D%0AJ%C3%A1%20que%20comecei%20com%20S%C3%AAneca%2C%20vou%20terminar%20ouvindo-o%3A%20%E2%80%9CAtormenta-se%20com%20os%20males%20dos%20outros%20%C3%A9%20tornar-se%20perpetuamente%20infeliz%20e%20alegrar-se%20com%20eles%20%C3%A9%20adotar%20um%20prazer%20desumano%E2%80%9D.%20Eu%2C%20que%20n%C3%A3o%20sei%2C%20%E2%80%94%20lembro.%C2%A0%0D%0A%0D%0A%2A%20In%20memoriam%0D%0A%0D%0A%2A%20Publicado%20originariamente%20em%202018%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&text=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&text=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99%20☛%20https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&title=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99&url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&redirect_uri=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&text=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99&picture=https%3A%2F%2Fwww.debatenews.com.br%2Fwp-content%2Fuploads%2F2020%2F02%2Fweb-geraldo-2027.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartilhar no Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.debatenews.com.br%2F2020%2F02%2F17%2Fgeraldo-machado-sempre-e-bom-lembrar-2%2F&title=Geraldo%20Machado%3A%20%E2%80%98Sempre%20%C3%A9%20bom%20lembrar%E2%80%99" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartilhar no VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-size: 24pt;"><strong><span style="font-family: georgia, palatino, serif;">Sempre é bom lembrar</span></strong></span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;"><strong>* Geraldo Machado</strong></span></p>
<p><span style="font-size: 12pt;"><em><span style="font-family: georgia, palatino, serif;">“Porque — como bem</span></em></span><br />
<span style="font-size: 12pt;"><em> <span style="font-family: georgia, palatino, serif;">disse Sêneca — saber</span></em></span><br />
<span style="font-size: 12pt;"><em> <span style="font-family: georgia, palatino, serif;">só o que os antigos</span></em></span><br />
<span style="font-size: 12pt;"><em> <span style="font-family: georgia, palatino, serif;">souberam não é saber,</span></em></span><br />
<span style="font-size: 12pt;"><em> <span style="font-family: georgia, palatino, serif;">é lembrar-se”</span></em></span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Vamos lembrar do que sabemos e temos guar dado para contar, levando a atenção para as mudanças tempo-espaciais da vida. ‘’Seria bom envelhecer se não parassemos de melhorar’’, disse o genial Montaigne.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Estou envelhecendo e, ao mesmo tempo, nutrindo de otimismo a esperança, para deixar melhor o que achei, já redimindo dos meus pecados congênitos. Serei, então, grato com a vida, grato com Deus. E fica tudo bem, se lembrarmos da velha sabedoria: “O que não pode o que quer, que queira o que pode”.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">No escaninho das minhas recordações gratificantes, tenho, num ponto muito elevado, a lembrança da família piracicabana dos Morais. Vou falar deles (mais pela verdade do que pela gratidão), mesmo me servindo deles (mais pela verdade do que pela gratidão), mesmo me servindo deste comprimindo resumo a que, com pesar, me submeto.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Vieram para Chavantes no início do século. Compram a fazenda que hoje se chama “São José do Lago”, pertencente a uma usina de açúcar. Todavia, só se refere a ela como “Moraizinho’’. Moraizinho lembra o professor José Elias de Morais Filho, que nas décadas de vinte e trinta (se não me falha a memória), lecionou no Grupo do Irapé e, mais tarde, como Diretor do Grupo de Chavantes. Terminou a árdua carreira como Delegado de Ensino em Santa Cruz do Rio Pardo.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Chavantes não foi justa para com o Professor Morais. Pensei, até sugeri, o seu honroso nome para o Centro Cultural da cidade. Como o meu horizonte tem raio curto e não tenho confissão política, minha voz soou fraca. Parei de melhorar. Não parei de envelhecer. Desmenti Montaigne, desmenti Chavantes na sua gratidão fementida.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Não cabe no espaço que me reserva o jornal, campo para biografias da importância reconhecida dos Morais. Ponho à frente da família o velho teimoso, de muito caráter, José Elias de Morais. Dele é que vou contar o que me lembro de memória. Quero citar o nome respeitável da Dona Ada, mãe do Morais, que me recebia tão bem na sua casa em Piracicaba. O Bento, o Quinzinho (que faleceu tão moço), o Plínio e as suas irmãs. Especialmente, dedico esta memória à Dona Alcina, viúva do Professor Morais. Com suas irmãs em Chavantes dizer que tem história. Morreria com os trilhos abandonados da sorocabana.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Quando faleceu a sogra do Quinzinho, ele telefonou para o pai José Elias, pedindo para esperar o corpo dessa senhora que seria sepultada em Piracicaba. De terno preto, gravata, sapato e chapéu de luto, o velho foi ao velório da cidade. Nada. Foi para entrada do cemitério. Lá postado, sozinho, tinia de raiva com o desacerto do recado.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Uma filha que passava por ali, vindo de uma escola rural onde lecionava, vendo o pai naquele lugar fúnebre, estranhou e perguntou ao pai: “Papai, o que o senhor está fazendo ai? Quem morreu?”</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">O velho José Elias, no ponto em que todo humor desfalece, respondeu: “Fui eu, não está vendo? Fui eu que morri!!!”</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">José Elias passava por uma rua de Piracicaba. Encontrou com um velho amigo de infância e de labores rurais. Cumprimentaram-se com abraço. Depois de contar das dores e dos dissabores da idade, de propiciar ao amigo uma carrada de lamurias e queixas fundamentadas, disse: “Olhe Zé Elias, estou tão cansado e aborrecido com a vida que penso até em dar um tiro no ouvido e acabar com isso!“ — José Elias não pensou duas vezes para responder positivo: “Pregue fogo! Você já viveu muito. Pra que ficar sofrendo?”</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Sempre vale lembrar Nietzsche: “Quando uma coisa quer cair, o melhor a fazer é empurrá-la”.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Os Morais tinham na fazenda um emprego simplório chamado Lazinho. Desligado das reflexões rigorosas, trabalhava e era empregado. Alegre com o que fazia, fazia com alegria — “este bonito papel de embrulho das coisas da vida”. Lazinho vivia embrulhado para presente. O pai dele, muito velho, muito doente, morava longe: em Cândido Mota. Volta e meia, o Lazinho era chamado às pressas que o pai estava nas ultimas. Varias vezes fez isso, deixando o serviço atrasado e a planta por colher. Como os recados vinham por telefone para o escritório da fazenda, o José Elias ficou sabendo que o velho de Cândido Mota estava mal.</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">— Lazinho, seu pai está muito mal. Você não foi vê-lo?</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">— Não fui, ‘seu’ Morais. Sempre a mesma coisa. Vou perder a viagem…</span></p>
<p><span style="font-family: georgia, palatino, serif; font-size: 12pt;">Já que comecei com Sêneca, vou terminar ouvindo-o: “Atormenta-se com os males dos outros é tornar-se perpetuamente infeliz e alegrar-se com eles é adotar um prazer desumano”. Eu, que não sei, — lembro. </span></p>
<p><span style="font-size: 10pt;"><em>* In memoriam</em></span></p>
<p><span style="font-size: 10pt;"><strong>* Publicado originariamente em 2018</strong></span></p>
	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.debatenews.com.br/tag/coluna/" rel="tag">coluna</a></li><li><a href="https://www.debatenews.com.br/tag/cronica/" rel="tag">crônica</a></li><li><a href="https://www.debatenews.com.br/tag/geraldo-machado/" rel="tag">geraldo machado</a></li><li><a href="https://www.debatenews.com.br/tag/in-memoriam/" rel="tag">in memoriam</a></li><li><a href="https://www.debatenews.com.br/tag/opiniao/" rel="tag">opinião</a></li></ul></div></article><div class="mh-author-box mh-clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=90&#038;r=x' srcset='https://secure.gravatar.com/avatar/a67f16e6f75dadd2ef728ff8b5b44945?s=180&amp;r=x 2x' class='avatar avatar-90 photo' height='90' width='90' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Sergio Fleury		</span>
					<span class="mh-author-box-postcount">
				<a href="https://www.debatenews.com.br/author/sergio/" title="Mais artigos escritos por Sergio Fleury'">
					5308 Artigos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Proprietário e Editor do Jornal Debate		</div>
	</div><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.debatenews.com.br/2020/02/17/artigo-corpo-de-70-cabeca-de-20/" rel="prev"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nayara-2027-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nayara-2027-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nayara-2027-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Artigo: ‘Corpo de 70, cabeça de 20?&#8217;</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.debatenews.com.br/2020/02/17/arquivo-o-debate-na-historia-35/" rel="next"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-arquivo-jornal-capa-2027-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-arquivo-jornal-capa-2027-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-arquivo-jornal-capa-2027-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-arquivo-jornal-capa-2027-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Próximo</span><p>Arquivo: o DEBATE na história</p></a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Previsão do Tempo</span></h4>			<div class="textwidget"><center><div id="cont_c61f8d74fcb3af45fb58c9e5d66e17d9"><script type="text/javascript" async src="https://www.tempo.com/wid_loader/c61f8d74fcb3af45fb58c9e5d66e17d9"></script></div></center></div>
		</div><div id="mh_custom_posts-4" class="mh-widget mh_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.debatenews.com.br/category/noticias/" class="mh-widget-title-link">Ultimas Noticias</a></span></h4>			<ul class="mh-custom-posts-widget mh-clearfix">					<li class="post-50584 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/02/17/arquivo-o-debate-na-historia-35/" title="Arquivo: o DEBATE na história"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-arquivo-jornal-capa-2027-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-arquivo-jornal-capa-2027-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-arquivo-jornal-capa-2027-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-arquivo-jornal-capa-2027-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/02/17/arquivo-o-debate-na-historia-35/" title="Arquivo: o DEBATE na história">
									Arquivo: o DEBATE na história								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/02/17/arquivo-o-debate-na-historia-35/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-50423 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/" title="Geraldo Machado: ‘Sempre é bom lembrar&#8217;"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-geraldo-2027-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-geraldo-2027-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-geraldo-2027-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-geraldo-2027-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/" title="Geraldo Machado: ‘Sempre é bom lembrar&#8217;">
									Geraldo Machado: ‘Sempre é bom lembrar&#8217;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/02/17/geraldo-machado-sempre-e-bom-lembrar-2/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-50456 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/02/17/artigo-corpo-de-70-cabeca-de-20/" title="Artigo: ‘Corpo de 70, cabeça de 20?&#8217;"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nayara-2027-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nayara-2027-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nayara-2027-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/02/17/artigo-corpo-de-70-cabeca-de-20/" title="Artigo: ‘Corpo de 70, cabeça de 20?&#8217;">
									Artigo: ‘Corpo de 70, cabeça de 20?&#8217;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/02/17/artigo-corpo-de-70-cabeca-de-20/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-50432 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/02/17/nalini-que-nota-voce-daria/" title="Nalini: ‘Que nota você daria?&#8217;"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nalini-2027-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nalini-2027-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nalini-2027-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-nalini-2027-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/02/17/nalini-que-nota-voce-daria/" title="Nalini: ‘Que nota você daria?&#8217;">
									Nalini: ‘Que nota você daria?&#8217;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/02/17/nalini-que-nota-voce-daria/#mh-comments">0</a></span>
							</div>
						</div>
					</li>					<li class="post-50428 mh-custom-posts-item mh-custom-posts-small mh-clearfix">
						<figure class="mh-custom-posts-thumb">
							<a href="https://www.debatenews.com.br/2020/02/17/joao-zanata-neto-chakras/" title="João Zanata Neto: ‘Chakras&#8217;"><img width="80" height="60" src="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-zanata-2027-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://www.debatenews.com.br/wp-content/uploads/2020/02/web-zanata-2027-80x60.jpg 80w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-zanata-2027-678x509.jpg 678w, https://www.debatenews.com.br/wp-content/uploads/2020/02/web-zanata-2027-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							</a>
						</figure>
						<div class="mh-custom-posts-header">
							<p class="mh-custom-posts-small-title">
								<a href="https://www.debatenews.com.br/2020/02/17/joao-zanata-neto-chakras/" title="João Zanata Neto: ‘Chakras&#8217;">
									João Zanata Neto: ‘Chakras&#8217;								</a>
							</p>
							<div class="mh-meta mh-custom-posts-meta">
								<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 de fevereiro de 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.debatenews.com.br/2020/02/17/joao-zanata-neto-chakras/#mh-comments">0</a></span>
							</div>
						</div>
					</li>        	</ul></div><div id="text-14" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDADE</span></h4>			<div class="textwidget"></div>
		</div><div id="text-23" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.cervejaburguesa.com.br" target="_blank"><img src="https://www.debatenews.com.br/wp-content/uploads/2020/01/anuncio-burguesa-site.jpg" width="350" height="130" ></a></center></div>
		</div><div id="text-29" class="mh-widget widget_text">			<div class="textwidget"><center><a href="http://www.gruporegional.com.br/" target="_blank"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/12/site2-2.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-19" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.facebook.com/AleNetoEnfermagem/" target="_blank"><img src="https://www.debatenews.com.br/wp-content/uploads/2018/01/site-aleneto.jpg" width="350" height="130" ></a></center>
</div>
		</div><div id="text-20" class="mh-widget widget_text">			<div class="textwidget"><center><a href="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg"><img src="https://www.debatenews.com.br/wp-content/uploads/2017/09/3.jpg" width="350" height="130" ></a></center></div>
		</div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contato</span></h6>			<div class="textwidget"><p><left><i class="fa fa-user" aria-hidden="true"></i> <b>Diretor</b>: Sérgio Fleury Moraes<br />
<i class="fa fa-phone" aria-hidden="true"></i> <b>Fone</b>: (14) 3372-5555<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: jdebate@uol.com.br<br />
<i class="fa fa-envelope" aria-hidden="true"></i> <b>E-mail</b>: publicidade@debate.com.br<br />
<i class="fa fa-map-marker" aria-hidden="true"></i> <b>Endereço</b>: Av. Cel. Clementino Gonçalves, n°1070,  Centro<br />
<center><b>Santa Cruz do Rio Pardo - SP<br />
CEP 18900-000</b></center><br />
</left></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="facebook-like-box-2" class="mh-footer-widget widget_facebook-like-box"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">REDES SOCIAS</span></h6><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jornaldebate/" data-width="292" data-height="250" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-35" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cotação do Dolar</span></h6>			<div class="textwidget"><a href="https://mercadocotacao.com/dolar-hoje/" id="USD" title="Cotação do Dólar Americano Hoje" name="mercado_cotacao">Dólar Hoje</a><script async src="https://mercadocotacao.com/money/mercadocotacao.js"></script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Onde estamos</span></h6>			<div class="textwidget"><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2751.9527106205755!2d-49.61836064640481!3d-22.889324333774812!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x92fb97b990303053!2sJornal+Debate!5e1!3m2!1spt-BR!2sbr!4v1473729348566" width="250" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></center>


</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
<center> <!-- <font color="#ffffff">Desenvolvido com dedicação e muito </font> <font color="#ff261b"><span class="footer-heart-icon fa fa-heart"></span></font> <font color="#ffffff"> por </font> <a title="Clique e será redirecionado para nosso site ;)"href="https://siteclever.com.br/" style="color: #ff261b" target="_blank">SITE.Clever</a> --> <font color="#ffffff"> Copyright © 2016  - <script>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
document.write(""+year+"")
</script> | Todos os Direitos Reservados.</font>
	     </center>
	</div>
</div>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1560515988' type='text/css' media='all' />
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wp-show-more/wpsm-script.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.debatenews.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.debatenews.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<div id="fb-root"></div></body>
</html>